 <!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->
 
<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="&quot;Plus de danseurs ont postulé parce que personne n&#039;avait de travail&quot; : au cabaret &quot;Royal Palace&quot; de Kirrwiller (Bas-Rhin), dont les lumières se rallument samedi, le coronavirus a tronqué la saison mais dopé les candidatures d&#039;artistes sevrés de contrats qui ont afflué des quatre coins du monde. En cette fin de semaine, c&#039;est l&#039;effervescence sur la scène et dans les coulisses du plus gros cabaret de province: après sept mois d&#039;arrêt forcé, la reprise se profile, avec samedi soir la grande première de la nouvelle revue baptisée &quot;Talents&quot;." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.francesoir.fr/actualites-france/le-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le" />
<link rel="shortlink" href="http://www.francesoir.fr/node/239372" />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le cabaret de Kirwiller attire les danseurs du monde entier, sevrés par le coronavirus" />
<meta property="og:url" content="http://www.francesoir.fr/actualites-france/le-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le" />
<meta property="og:description" content="&quot;Plus de danseurs ont postulé parce que personne n&#039;avait de travail&quot; : au cabaret &quot;Royal Palace&quot; de Kirrwiller (Bas-Rhin), dont les lumières se rallument samedi, le coronavirus a tronqué la saison mais dopé les candidatures d&#039;artistes sevrés de contrats qui ont afflué des quatre coins du monde. En cette fin de semaine, c&#039;est l&#039;effervescence sur la scène et dans les coulisses du plus gros cabaret de province: après sept mois d&#039;arrêt forcé, la reprise se profile, avec samedi soir la grande première de la nouvelle revue baptisée &quot;Talents&quot;." />
<meta property="og:updated_time" content="2020-10-03T08:16:01+02:00" />
<meta property="og:image" content="http://www.francesoir.fr/sites/francesoir/files/images/2019/d37037e95a0269e00f13b8da81f74a41c4c43339_field_image_principale_1.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@france_soir" />
<meta name="twitter:creator:id" content="@france_soir" />
<meta name="twitter:url" content="http://www.francesoir.fr/actualites-france/le-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le" />
<meta name="twitter:title" content="Le cabaret de Kirwiller attire les danseurs du monde entier, sevrés par le coronavirus" />
<meta name="twitter:description" content="&quot;Plus de danseurs ont postulé parce que personne n&#039;avait de travail&quot; : au cabaret &quot;Royal Palace&quot; de Kirrwiller (Bas-Rhin), dont les lumières se rallument samedi, le coronavirus a tronqué la saison mais dopé les candidatures d&#039;artistes sevrés de contrats qui ont afflué des quatre coins du monde. En cette fin de semaine, c&#039;est l&#039;effervescence sur la scène et dans les coulisses du plus gros cabaret de province: après sept mois d&#039;arrêt forcé, la reprise se profile, avec samedi soir la grande première de la nouvelle revue baptisée &quot;Talents&quot;." />
<meta name="twitter:image:width" content="1111" />
<meta name="twitter:image:height" content="444" />
<meta property="article:published_time" content="2020-10-03T08:14:17+02:00" />
<meta property="article:modified_time" content="2020-10-03T08:16:01+02:00" />
<meta itemprop="description" content="&quot;Plus de danseurs ont postulé parce que personne n&#039;avait de travail&quot; : au cabaret &quot;Royal Palace&quot; de Kirrwiller (Bas-Rhin), dont les lumières se rallument samedi, le coronavirus a tronqué la saison mais dopé les candidatures d&#039;artistes sevrés de contrats qui ont afflué des quatre coins du monde. En cette fin de semaine, c&#039;est l&#039;effervescence sur la scène et dans les coulisses du plus gros cabaret de province: après sept mois d&#039;arrêt forcé, la reprise se profile, avec samedi soir la grande première de la nouvelle revue baptisée &quot;Talents&quot;." />
<meta itemprop="name" content="Le cabaret de Kirwiller attire les danseurs du monde entier, sevrés par le coronavirus" />
  <title>Le cabaret de Kirwiller attire les danseurs du monde entier, sevrés par le coronavirus</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

    <style>@import url("http://www.francesoir.fr/modules/system/system.base.css?pzudy3");</style>
<style>@import url("http://www.francesoir.fr/modules/comment/comment.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.theme.css?pzudy3");
@import url("http://www.francesoir.fr/modules/field/theme/field.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/logintoboggan/logintoboggan.css?pzudy3");
@import url("http://www.francesoir.fr/modules/node/node.css?pzudy3");
@import url("http://www.francesoir.fr/modules/search/search.css?pzudy3");
@import url("http://www.francesoir.fr/modules/user/user.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/views/css/views.css?pzudy3");</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/ctools/css/ctools.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/panels/css/panels.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/rate/rate.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/widgets/widgets.css?pzudy3");</style>
<style>@import url("http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/css/styles.css?pzudy3");</style>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script src="http://www.francesoir.fr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.francesoir.fr/misc/drupal.js?pzudy3"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb_sdk.js?pzudy3"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?pzudy3"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.js?pzudy3"></script>
<script src="http://www.francesoir.fr/sites/francesoir/files/languages/fr_RHEI1fAT4vPrcCSsV9aha7we5sotVQx3f6PFbr8znZo.js?pzudy3"></script>
<script>var text_resize_scope = "field-name-body";
          var text_resize_minimum = "14";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";</script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.js?pzudy3"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/google_analytics/googleanalytics.js?pzudy3"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-12799219-1"]);_gaq.push(['_setCustomVar', 1, "auteur", "Par Damien STROKA - Kirrwiller (France) (AFP)", 3]);_gaq.push(['_setCustomVar', 2, "rubrique", "France, Actualit\u00e9s", 3]);_gaq.push(["_trackPageview"]);_gaq.push(['b._setAccount', 'UA-12799219-12']);
  _gaq.push(['b._trackPageview']);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/carousel.js?pzudy3"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/script.js?pzudy3"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"francesoir_v2","theme_token":"lznkqVFC93uv8MOISWmGYM1MAbBOV7yW8jgPxXVTAG0","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/fb\/fb_sdk.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/contrib\/fb\/fb.js":1,"public:\/\/languages\/fr_RHEI1fAT4vPrcCSsV9aha7we5sotVQx3f6PFbr8znZo.js":1,"0":1,"sites\/all\/modules\/contrib\/text_resize\/text_resize.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/francesoir\/themes\/francesoir_v2\/js\/carousel.js":1,"sites\/francesoir\/themes\/francesoir_v2\/js\/script.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/fb\/fb.theme.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/rate\/rate.css":1,"sites\/all\/modules\/contrib\/text_resize\/text_resize.css":1,"sites\/all\/modules\/contrib\/widgets\/widgets.css":1,"sites\/francesoir\/themes\/francesoir_v2\/system.menus.css":1,"sites\/francesoir\/themes\/francesoir_v2\/system.messages.css":1,"sites\/francesoir\/themes\/francesoir_v2\/system.theme.css":1,"sites\/francesoir\/themes\/francesoir_v2\/css\/styles.css":1}},"fb":{"client_id":"343272259195482","ajax_event_url":"http:\/\/www.francesoir.fr\/fb\/ajax","fb_reloading":false,"status":"unknown"},"fb_app_343272259195482":{"namespace":null,"name":"FranceSoir","client_id":"343272259195482","access_token":0,"scope":[],"client_auth_url":"https:\/\/www.facebook.com\/dialog\/oauth?client_id=343272259195482\u0026redirect_uri=http%3A\/\/www.francesoir.fr\/actualites-france\/le-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le%3Fclient_id%3D343272259195482\u0026response_type=token"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    
  <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?francesoir.fr_article'></script>
<!-- SCRIPT GENERIQUES  HEAD -->

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>


<script>
    googletag.cmd.push(function() {
    // Start: GPT Mapping
    var banner_mapping = googletag.sizeMapping().addSize([1280, 800], [[970, 250], [970, 90], [728, 90]]).addSize([600, 800], [[320, 50], [320, 100]]).addSize([800, 600], [[728, 90]]).addSize([0, 0], [[320, 50], [320, 100]]).build();
    var pave_mapping = googletag.sizeMapping().addSize([600, 800], [[300, 250], [300, 600]]).addSize([800, 600], [[300, 250], [300, 600]]).addSize([0, 0], [[300, 250]]).build();

    // Start: GPT Adslot Definition
    //banner
    googletag.defineSlot('/36009227/Actualités/France', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'banner').defineSizeMapping(banner_mapping).addService(googletag.pubads());

    //pave-atf
    googletag.defineSlot('/36009227/Actualités/France', [[300, 250], [300, 600]], 'pave-atf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","atf");

    //pave-mtf
    googletag.defineSlot('/36009227/Actualités/France', [[300, 250]], 'pave-mtf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","mtf");

    //pave-btf
    googletag.defineSlot('/36009227/Actualités/France', [[300, 250]], 'pave-btf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","btf");

    //out-of-page
    googletag.defineOutOfPageSlot('/36009227/Actualités/France', 'out-of-page').addService(googletag.pubads());

    //habillage
    googletag.defineSlot('/36009227/Actualités/France', [1, 1], 'habillage').addService(googletag.pubads());

    //inread
    googletag.defineSlot('/36009227/Actualités/France', [2, 2], 'inread').addService(googletag.pubads());

    //native
    googletag.defineSlot('/36009227/Actualités/France', [3, 3], 'native').addService(googletag.pubads());

    // definir les ciblages dynamiques
    googletag.pubads().setTargeting("pageId",["239372"]);
    googletag.pubads().setTargeting("pageType",["article"]);
    googletag.pubads().setTargeting("artType",["Par Damien STROKA - Kirrwiller (France) (AFP)"]);

    //adslot generic triger
    googletag.pubads().enableSingleRequest()
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
<!-- fin SCRIPT GENERIQUES -->





<link rel="amphtml" href="http://www.francesoir.fr/amp/article/actualites-france/le-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le" /><!-- Check Mailchimp -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/30383f456d85f1346d6e77c74/e0c5c6f5e794b68ef6b2945bf.js");</script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-RY2c62_XU_0e5"
});
</script>
<!-- End Quantcast tag -->
  
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-239372 node-type-article i18n-fr section-actualites-france page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="background"></div>
    <div id="page">

  <header class="header" id="header" role="banner">

      <div class="nav-button"></div>
    <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
                  </nav>
          <div class="nav-wrapper">
          <div class="region region-navigation">
    <div id="block-menu-block-2" class="block block-menu-block main-menu-responsive-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1146"><a href="/info-en-direct" class="menu__link">En Direct</a></li>
<li class="menu__item is-expanded expanded menu-mlid-1160"><a href="/rubrique/opinions" title="Opinions" class="menu__link">Opinions</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1161"><a href="/opinions-editos" title="Editos" class="menu__link">Editos</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1162"><a href="/opinions-entretiens" title="Entretiens" class="menu__link">Entretiens</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1163"><a href="/opinions-tribunes" title="Tribunes" class="menu__link">Tribunes</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-415"><a href="/rubrique/politique" title="Politique" class="menu__link">Politique</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-625"><a href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-626"><a href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-416"><a href="/rubrique/societe" title="Société" class="menu__link">Société</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-627"><a href="/rubrique/economie" title="Economie" class="menu__link">Economie</a></li>
<li class="menu__item is-leaf leaf menu-mlid-624"><a href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="menu__item is-leaf leaf menu-mlid-813"><a href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="menu__item is-leaf leaf menu-mlid-630"><a href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-631"><a href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="menu__item is-leaf leaf menu-mlid-632"><a href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="menu__item is-leaf leaf menu-mlid-663"><a href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1095"><a href="/rubrique/actualites-france" title="France" class="menu__link">France</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-859"><a href="/rubrique/tendances-eco" title="Tendances éco" class="menu__link">Tendances éco</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1078"><a href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-860"><a href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-413"><a href="/rubrique/culture" title="Culture" class="menu__link">Culture</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-615"><a href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="menu__item is-leaf leaf menu-mlid-633"><a href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-634"><a href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="menu__item is-leaf leaf menu-mlid-662"><a href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="menu__item is-leaf leaf menu-mlid-635"><a href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-636"><a href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-414"><a href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-638"><a href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="menu__item is-leaf leaf menu-mlid-637"><a href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="menu__item is-leaf leaf menu-mlid-639"><a href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="menu__item is-leaf leaf menu-mlid-640"><a href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-641"><a href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-1131"><a href="/dossier/all" class="menu__link">En Coop&#039;</a><ul class="menu"><li class="menu__item is-leaf first last leaf menu-mlid-1137"><a href="/dossier/all" class="menu__link">Tous les contributeurs</a></li>
</ul></li>
</ul></div>

</div>
  </div>
    </div>
    </div>

      <div class="header__region region region-header">
    <div id="block-block-43" class="block block-block first odd">

      
  <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    'Language': 'fr',
    'No Option': false,
    'Publisher Name': 'France-Soir',
    'UI Layout': 'banner',
    'Publisher Logo':'http://www.francesoir.fr/sites/francesoir/files/france_soir_logo_lowtg.jpg',
    'Publisher Purpose Legitimate Interest IDs': [1, 5],
    'Publisher Purpose IDs': [1, 5],
'Display Persistent Consent Link': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
  .qc-cmp-button {
  background-color: #A93226 !important;
  border-color: #A93226 !important;
  }
  .qc-cmp-button:hover {
  background-color: transparent !important;
  border-color: #A93226 !important;
  color: #A93226 !important;
  }
  .qc-cmp-alt-action,
  .qc-cmp-link {
  color: #A93226 !important;
  }
  .qc-cmp-button {
  color: #FDFEFE !important;
  }
  .qc-cmp-button.qc-cmp-secondary-button {
  color: #A93226 !important;
  }
  .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
  color:#ffffff !important;
  }
  .qc-cmp-button.qc-cmp-secondary-button {
  border-color: #A93226 !important;
  background-color: transparent !important;
  }
  .qc-cmp-button.qc-cmp-secondary-button:hover {
  background-color: #A93226 !important;
  }
  .qc-cmp-ui,
  .qc-cmp-ui .qc-cmp-main-messaging,
  .qc-cmp-ui .qc-cmp-messaging,
  .qc-cmp-ui .qc-cmp-beta-messaging,
  
  .qc-cmp-ui .qc-cmp-sub-title,
  .qc-cmp-ui .qc-cmp-purpose-info,
  .qc-cmp-ui .qc-cmp-table,
  .qc-cmp-ui .qc-cmp-table-header,
  .qc-cmp-ui .qc-cmp-vendor-list,
  .qc-cmp-ui .qc-cmp-vendor-list-title,
  .qc-cmp-ui .qc-cmp-toggle-status {
  color: #566573 !important;
  }
  
  .qc-cmp-ui .qc-cmp-alt-action {
  color: #566573 !important;
  }
  .qc-cmp-ui {
  background-color: #FDFEFE !important;
  }
  .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
  background-color: #fafafa !important;
  }
  .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
  background-color: #ffffff !important;
  }
  
  .qc-cmp-ui .qc-cmp-title {
  color: #566573 !important;
  font-size: 18px !important;
  }
  
  #qcLogo {
  width: 70px;
  }
  
  .qc-cmp-publisher-logo {
  display: block;
  margin: 0 0 24px;
  max-height: 90px;
  width: 170px;
  }

.qc-cmp-ui-content {
padding: 30px !important;
}
    </style>
</div>
<div id="block-block-32" class="block block-block even">

      
  <div id="out-of-page"></div>
</div>
<div id="block-block-17" class="block block-block odd">

      
  <script type="text/javascript" src="/sites/francesoir/themes/francesoir_v2/js/idle-timer.js"></script>
<script type="text/javascript">
(function($) {
    $(document).idleTimer(600000);
    $(document).bind("idle.idleTimer", function(){
        location.href = location.href;
    });
})(jQuery);
</script>
</div>
<div id="block-block-23" class="block block-block even">

      
  <style>
iframe {
min-height: 1px !important;
}

.menu-mlid-1146 {
background-color: #e01524;
}

.menu-mlid-1148 {
    font-style: italic;
}

/***A valider **/
BODY.page-home #views-bootstrap-carousel-1 {
  margin-top: 0px;
}

#banner {
text-align:center; }


.view-header .big-title h3{
margin-top:-21px;
margin-bottom:0px;
}
/*** minusucle **/

.node-type-article .field-name-field-articles-articles-lies .field-name-title {
text-transform: none  !important;
font-size: 1.2em !important;
}

.pane-francesoir-common-view-all-rdv .field-name-title a  {
text-transform: lowercase  !important;
}

/**** Bloc Pub HP ****/
.pane-custom.pane-2 { margin-top: 0px; }

.carousel-indicators li {
height:22px;
}


/**** Old CSS Article **/ 

body {
    background-color: #ededee;
}

#main {
    background-color: #fff;
}

#ad_header_64015_5636::before {
    background-color: #fff;
}
.breadcrumb {
    padding-left: 10px;
padding-top: 20px;
    padding-bottom: 5px;
}

.breadcrumb li {
    color: #cc0000;
}

.breadcrumb a {
   color: #000;
   text-decoration: none;
   text-transform: uppercase;
}

.breadcrumb a:hover {
    color: #cc0000;
    text-decoration: none;
text-transform: uppercase;
}


/* CHANGEMENT MENU HAUT **************************************/
div#navigation .menu-block-wrapper > ul.menu > li a
{
 font-weight: normal;
}
div#navigation .menu-block-wrapper > ul.menu {
  background-color: #283445;
}

div#navigation .menu-block-wrapper > ul.menu > li ul {
  background-color: #283445;
}
div#navigation .menu-block-wrapper > ul.menu > li ul li a {
    height: 40px;
    text-align: left;
font-size: 1.2em;
min-width: 150px;
}

div#navigation .menu-block-wrapper > ul.menu > li ul li {
background-color: #2f3d51;
}
.panel-actu .view-header h3 {background-color: #283445;}

/*** MEDIA ***/
.region-header-fb { display:none;   width: 180px;}
 @media only screen and (min-width:1139px) 
{
.region-header-fb { 
  display:block;
  width: 180px;
}

div#navigation .menu-block-wrapper > ul.menu {

  float: left;
  width: 100%;
  text-align: center;
  overflow: hidden;
  position: relative;
  display: block;
border-bottom: 3px solid #CC0000;
}

/* DECALAGE pour hauteur menu */
#main {
padding-top: 40px;
}
/* HAUTEUR MENU */
div#navigation .menu-block-wrapper > ul.menu a {
  height: 38px;
}

}


</style>
<script type="text/javascript">
if (top.location!= self.location) {
   top.location = self.location.href;
}
</script>
</div>
<div id="block-block-37" class="block block-block last odd">

      
  <style>

h1 { line-height: 1.3em; }

.node-type-article .view-actualites li {
    padding: 7px 15px 10px !important;
}

.field-name-body .field-item  div {
font-size: 1.4em;
line-height: 1.5em;
}

.field-name-body .field-item ul {
font-size: 1.4em;
line-height: 1.5em;
}

.node-type-article .field-name-body p {
font-size: 1.4em;
line-height: 1.5em;
}

.panel-actu .views-field-title .field-content a {
    font-weight: 600;
}


.panel-actu .views-field-changed {
    font-weight: 400;
    color: #3c4041;
}

.node-type-article .field-name-body blockquote {
    margin: 0px 0px 20px 0px;
    padding: 3px 3px 2px 20px;
    border-width: 0px 0px 0px 5px;
    border-style: solid;
    background-color: #eee;
    border-color: #666;
color: #555;
}


.node-type-article .field-name-field-articles-articles-lies .field-name-title {
text-transform: uppercase;
font-weight: bold !important;
}

.field-name-field-articles-articles-lies a:link {
color : #444 !important; 
}
.field-name-field-articles-articles-lies a:visited {
color : #555 !important; 
}
.field-name-field-articles-articles-lies a:hover {
color : #cc0000 !important; 
text-decoration: underline  !important; 
}

.field-name-field-articles-articles-lies a {
font-weight: 600 !important;
font-size: 1.4em !important;
}

h2.pane-title {
font-weight: none !important;
font-size: 1.8em !important;
text-align: left !important;
  color: #555 !important;
    margin: 0px 0px 20px 0px;
    padding: 3px 3px 2px 20px;
    border-width: 0px 0px 0px 5px;
    border-style: solid;

    background-color: #eee;
    border-color: #666;
/*background: none !important;*/
}


BODY.node-type-article .field-name-field-chapo p {
     margin: 0px;
}

BODY.node-type-article .field-name-field-chapo {
text-indent: 3em;
    text-align: left !important;
margin-top: 10px !important;
margin-bottom: 0px !important;
margin-right: 0px !important;

} 



 @media only screen and (min-width:1139px) 
{

BODY.node-type-article .field-name-field-chapo {
    text-align: left !important;
margin-top: 10px !important;
margin-bottom: 0px !important;
margin-right: 0px !important;
margin-left: 15px !important;
font-size:1.7em;
} 

.node-type-article .bootstrap-twocol-stacked   {
    padding-left: 50px;
   //padding-right: 50px;
}

.left  {
    padding-right: 30px;
}

BODY.node-type-article .bootstrap-twocol-stacked > .row:nth-child(2) > .row-item:nth-child(2)
{
position: sticky;
position: -webkit-sticky;
top : -510px;
}

}
</style>

<script>
//on détecte la colonne de droite (page article) à partir du pavé
var colDroite = document.querySelector("#pave-atf").parentNode.parentNode.parentNode
//function de gestion du stop
function checkPos(){
    console.log("scroll");
    //si position top col de droite = -150px
    if (colDroite.getBoundingClientRect().top === -150) {
      //alors on lance le timer
      setTimeout(function(){ 
        //on supprime la position sticky
        colDroite.style.position = 'relative'; 
        //on stoppe le listenner de scroll
        document.body.removeEventListener("wheel", checkPos);
      }, 1000);
    }    
}
if (colDroite) {
    //au scroll utilisateur, on vérifie la position top de la col de droite
    document.body.addEventListener("wheel", checkPos);
}
</script>

</div>
  </div>

          <a href="/" title="Accueil" rel="home" class="header__logo" id="logo"><img src="http://www.francesoir.fr/sites/francesoir/files/logo_france_soir-vt.png" alt="Accueil" class="header__logo-image" /></a>
    
    
	
          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-1120 first last"><a href="/nous-contacter">Nous contacter</a></li>
</ul>      </nav>
    
			  <div class="region region-header-fb">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets first last odd">

      
  <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.francesoir.fr/francesoir-services-rss-et-application-news-mobile.html" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
  </div>
    
  </header>

  
  <div id="main">

    <div id="content" class="column" role="main">
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Vous êtes ici</h2><ol><li><a href="/">Accueil</a> › </li><li><a href="/rubrique/actualites">Actualités</a></li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Le cabaret de Kirwiller attire les danseurs du monde entier, sevrés par le coronavirus</h1>
                                          
<div id="block-block-50" class="block block-block first odd">

      
  <style>
.bouton_don_haut_a {
font-size:1.3em; 
color: #222 !important;
text-decoration: none;
background: #ffe500;
border-radius: 5px;
display: inline-block;
transition: all 0.4s ease 0s;
font-weight: 600;
padding: 9px 0px 7px 0px;
border-radius: 10px;
border: 0px solid #ccc;
width:100%;
}

.bouton_don_haut_a:hover {
color: #ffe500 !important;
background: #222;

transition: all 0.4s ease 0s;
}

</style>

<div style="width:100%;"  align="center"><a class="bouton_don_haut_a" target="_blank" href="https://fr.tipeee.com/francesoir">&nbsp;&nbsp;&bull;&nbsp;&nbsp;SOUTENEZ&nbsp;L'INDEPENDANCE&nbsp;DE&nbsp;FRANCESOIR, FAITES&nbsp;UN&nbsp;DON&nbsp;!&nbsp;&nbsp;</a></div>

</div>
<div id="block-block-29" class="block block-block even">

      
  <div style="margin-top:5px;" id='banner'>
<script>
googletag.cmd.push(function() { googletag.display('banner'); });
</script>
</div>
</div>


<div class="bootstrap-twocol-stacked" >
  <div class="row">
	<div class="row-item">
        </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class='panel-panel left col-xs-12 col-sm-8 col-md-8 col-lg-8'><div class="panel-pane pane-node-title" >
  
      
  
  <h1>Le cabaret de Kirwiller attire les danseurs du monde entier, sevrés par le coronavirus</h1>

  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <style>
.date_article { font-size:1.2em; color:#777; font-weight:600; padding-bottom:7px; }
</style><div align="center" class="date_article"><svg style="vertical-align: sub;" width="18" height="18" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-1{fill:#777;}</style></defs><title/><g data-name="Layer 11" id="Layer_11"><path class="cls-1" d="M16,5A11,11,0,1,0,27,16,11,11,0,0,0,16,5Zm0,20a9,9,0,1,1,9-9A9,9,0,0,1,16,25Z"/><polygon class="cls-1" points="15 15 9.33 15 9.33 17 17 17 17 8.83 15 8.83 15 15"/></g></svg> Publié le 03/10/2020 à 08:14 - Mise à jour  à 08:16</div>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-images" >
  
      
  
          <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/repetitions-au-royal-palace-kirrwiller-le-1er-octobre-2020" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-default clearfix">

  
          <div class="field field-name-field-mise-en-avant-principale field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/images/2019/d37037e95a0269e00f13b8da81f74a41c4c43339_field_mise_en_avant_principale_1.jpg" width="1111" height="739" alt="" /></div>
                        </div>
    </div>
        <div class="field field-name-field-cr-dits field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">© PATRICK HERTZOG / AFP</div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-4" >
  
      
  
  
<style>
.socialb_tg 
	{
		float:left;
		list-style-type: none;
		padding-right: 3px;
	}
</style>

<div style="font-size:1.1em; float: left; font-weight:600; padding-left: 20px; padding-right: 7px; padding-top:15px;">
PARTAGER :</div> 
<div style="clear: both; display: inline-block;">
<li class="socialb_tg">
<a class="btn-icon btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fle-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le&t=Le+cabaret+de+Kirwiller+attire+les+danseurs+du+monde+entier%2C+sevr%C3%A9s+par+le+coronavirus " target="_blank" rel="nofollow">

<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/facebook_circle_color_tg.png">

</a>
</li>
<li class="socialb_tg">
<a class="btn-icon btn-twitter" href="https://twitter.com/intent/tweet?text=Le+cabaret+de+Kirwiller+attire+les+danseurs+du+monde+entier%2C+sevr%C3%A9s+par+le+coronavirus&url=http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fle-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le "
target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/twitter_circle_color_tg.png">
</a>
</li>

<li class="socialb_tg">
<a class="btn-icon btn-linkedin" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fle-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le " target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/linkedin_circle_color_tg.png">
</a>
</li> 

<li class="socialb_tg">
<a class="btn-icon btn-mail" href="mailto:?subject=Francesoir.fr : Le cabaret de Kirwiller attire les danseurs du monde entier, sevrés par le coronavirus&body=Le cabaret de Kirwiller attire les danseurs du monde entier, sevrés par le coronavirus - Article de Francesoir.fr - http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fle-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le "  rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/mail-icone-social-tg.png">
</a>
</li> 

</div>

<div style="clear: both; margin-top:7px;">
	
<div style="float:left; margin-right:10px;"><p style="" class="author">Auteur(s): <span style="font-weight:600; ">Par Damien STROKA - Kirrwiller (France) (AFP)</span></p></div>
</div>
  
  </div>
<div class="panel-pane pane-block pane-text-resize-0 pane-text-resize" >
  
      
  
  <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>
  
  </div>
<div class="panel-pane pane-node-body" >
  
      
  
          <div class="field field-name-body field-type-text-with-summary field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="content:encoded"><p><b>"Plus de danseurs ont postulé parce que personne n'avait de travail" : au cabaret "Royal Palace" de Kirrwiller (Bas-Rhin), dont les lumières se rallument samedi, le coronavirus a tronqué la saison mais dopé les candidatures d'artistes sevrés de contrats qui ont afflué des quatre coins du monde.</b></p>
<p>En cette fin de semaine, c'est l'effervescence sur la scène et dans les coulisses du plus gros cabaret de province: après sept mois d'arrêt forcé, la reprise se profile, avec samedi soir la grande première de la nouvelle revue baptisée "Talents".</p>
<p>Les techniciens règlent les derniers détails tandis qu'en coulisses, les artistes finissent de se préparer pour le filage d'un spectacle piochant allègrement dans les ingrédients qui ont fait le succès de cette salle nichée en pleine campagne alsacienne : danses, prestidigitation, acrobaties, chants...</p>
<p>Mais Covid oblige, ce début de saison aura une saveur particulière : "on aura 470 personnes" samedi dans une salle d'un millier de places et dont la jauge a été fixée à 700, explique son fondateur, Pierre Meyer, 67 ans.</p>
<p>- "Castings en ligne" -</p>
<p>Le protocole sanitaire est "strict", poursuit ce pionnier du music hall rural : portique de désinfection à l'ozone, masque obligatoire pour les spectateurs durant le show, salle et coulisses désinfectées après les représentations... Quant aux artistes, ils ont subi deux tests PCR et leur température est prise quotidiennement.</p>
<p>Quatrième gros cabaret à rouvrir en France après Michou, le Crazy Horse et le Paradis Latin, le "Royal" accueille normalement plus de 200.000 spectateurs chaque saison. Cette année, ses recettes vont sérieusement plonger : "on va avoir 6 millions de pertes", lâche, laconique, M. Meyer.</p>
<p>Une situation à l'image du monde du spectacle, étranglé par une crise sanitaire qui s'éternise. Une saison de vaches maigres aussi pour des artistes priés du jour au lendemain de remiser leurs costumes de scène au vestiaire.</p>
<p>Pour s'adapter et anticiper la saison suivante, le "Royal" a dû innover, notamment dans son recrutement.</p>
<p>"Cette année était complètement différente", explique Camilla Keutel, ex-danseuse à Kirrwiller et qui a piloté en mars et avril le casting de la saison 2020-2021.</p>
<p>Avec la fermeture des frontières, exit les auditions en situation réelle. Camilla a donc opté pour des castings en ligne : "j'ai eu 300 candidatures", explique-t-elle. Dans une année normale, "j'ai environ 150 auditions physiques", poursuit cette Anglaise installée en Allemagne où elle organise des spectacles.</p>
<p>"Nous avons eu des (candidatures) d'Afrique du Sud, d'Amérique du Sud, du Canada, d'Australie, de Nouvelle-Zélande...", une diversité "inhabituelle" pour Kirrwiller, qui puise plutôt dans les viviers anglais ou ukrainiens.</p>
<p>"Plus de danseurs ont postulé parce que personne n'avait de travail", analyse-t-elle.</p>
<p>Sur les 300 postulants, six ont finalement été retenus (cinq femmes et un homme) pour intégrer la troupe de 21 danseuses et danseurs du "Royal", bien heureux de décrocher un contrat de 10 mois en pleine disette.</p>
<p>Parmi eux, Tyrone Lang, danseur australien de 27 ans. "Le confinement en Australie a été très strict", et "passer de 48 heures de danse par semaine à rien, ça fait beaucoup", glisse ce jeune Melbournien.</p>
<p>- "Chanceux" -</p>
<p>Quand la pandémie s'est déclenchée, Valerie De Haan, 22 ans, s'apprêtait "à voyager dans le monde entier" : "je devais danser sur un bateau de croisière", un secteur pourvoyeurs d'emplois pour les artistes mais que le Covid a placé en cale sèche, se lamente la Néerlandaise.</p>
<p>Pour Lacey Edwards, 2020 aurait dû être son année "la plus remplie", avec des contrats au Japon et à Macao. Là encore, coup d'arrêt brutal : "dans mon pays, aucun de mes amis ne travaille. L'Angleterre est très affectée" par le virus, explique cette Britannique de 23 ans.</p>
<p>Avant le Covid, "ça marchait très, très bien... Du jour au lendemain, tout s'est arrêté", explique Nicolas Besnard, 42 ans, qui exécute un numéro d'acrobatie avec sa compagne Ludivine Furnon. Le duo a pu retomber sur ses pattes grâce à un contrat avec le "Royal".</p>
<p>"On se sent chanceux quand on voit nos collègues sur le carreau en ce moment", poursuit le quadragénaire. "On redémarre la machine, on a hâte!"</p>
</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-5" >
  
      
  
  <div style="font-size:1.6em; padding-left:20px;  padding-top:10px;"><p>Auteur(s): <strong>Par Damien STROKA - Kirrwiller (France) (AFP)</strong></p></div>
  
  </div>
<div class="panel-pane pane-custom pane-6" >
  
      
  
  <p align="center"><a href="https://lexpert.francesoir.fr?utm_source=FR&utm_medium=PavBart" target="_blank"><img src="http://www.francesoir.fr/sites/francesoir/files/lexpert.png"></a></p>
  
  </div>
<div class="panel-pane pane-custom pane-7" >
  
      
  
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pave natif bas article 1st call (en dur) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8573675232485793"
     data-ad-slot="9759949456"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
  
  </div>
<div class="panel-pane pane-custom pane-8" >
  
      
  
  
<div style="font-size:1.3em; font-weight:600; float: none; padding-left: 20px; padding-right: 7px; padding-top:0px;">
PARTAGER CET ARTICLE  :</div> 
<div style="clear: both; padding-left: 20px; display: inline-block;">
<li class="socialb_tg">
<a class="btn-icon btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fle-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le&t=Le+cabaret+de+Kirwiller+attire+les+danseurs+du+monde+entier%2C+sevr%C3%A9s+par+le+coronavirus " target="_blank" rel="nofollow">

<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/facebook_circle_color_tg.png">

</a>
</li>
<li class="socialb_tg">
<a class="btn-icon btn-twitter" href="https://twitter.com/intent/tweet?text=Le+cabaret+de+Kirwiller+attire+les+danseurs+du+monde+entier%2C+sevr%C3%A9s+par+le+coronavirus&url=http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fle-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le "
target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/twitter_circle_color_tg.png">
</a>
</li>

<li class="socialb_tg">
<a class="btn-icon btn-linkedin" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fle-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le " target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/linkedin_circle_color_tg.png">
</a>
</li> 


<li class="socialb_tg">
<a class="btn-icon btn-mail" href="mailto:?subject=Francesoir.fr : Le cabaret de Kirwiller attire les danseurs du monde entier, sevrés par le coronavirus&body=Le cabaret de Kirwiller attire les danseurs du monde entier, sevrés par le coronavirus - Article de Francesoir.fr - http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fle-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le "  rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/mail-icone-social-tg.png">
</a>
</li> 

<br>
</div>
<br><br>

<style type="text/css">
#liencom a { text-decoration:none; color:#fff; text-decoration:none; font-weight:bold; font-size:1.2em; }
#liencom a:hover { text-decoration:none; color:#ff0000; text-decoration:none; font-weight:bold; font-size:1.2em; }

</style>
<div style="padding-left: 20px; clear: both; font-size:1em; ">
<p id="liencom" style="margin-top:0px; margin-left:10px; margin-bottom: 15px;" class="author">
<a data-disqus-identifier="239372" href="#disqus_thread">
Commentaires</a></p>
</div>
  
  </div>
<div class="panel-pane pane-custom pane-9" >
  
      
  
  
<script>
/**
 * Fetch the questions to display
 * @constructor
 * @param {string} divId - Id of the div where markup will be placed to
 * @param {string} url - url of selected stage of application
 * @param {string} idArt
 * @param {string} idRub
 * @param {string} challengeId - id of the challenge that will be chosen after redirect
 */

function embed(divId, url, idArt, idRub, challengeId) {
  fetch(`${url}?${idArt ? `idart=${idArt}&` : ""}${idRub ? `idrub=${idRub}` : ""}`)
      .then((response) => {
        try {
          response.body
              .getReader()
              .read()
              .then(({value}) => {
                document.getElementById(divId).appendChild(document.createRange().createContextualFragment(new TextDecoder().decode(value)));
              }).then(() => {
            onQuestionsReady(challengeId);
          });
        } catch (e) {
          console.log(e);
        }
      })
      .catch(e => console.log(e));
}

embed("question_zex","https://3yxn147nn2.execute-api.eu-central-1.amazonaws.com/dev/questions","239372","17247", "a142e64e-7e95-4e0e-8d54-0c1c2d09ae6a");

</script>

<div style="color:#FFF;" id="question_zex"></div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-mots-cles element-invisible" >
  
      
  
          <div class="field field-name-field-mots-cles field-type-taxonomy-term-reference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><a href="/rubrique/tourisme" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Tourisme</a></div>
                            <div class="field-item"><a href="/tags/epidemie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Epidémie</a></div>
                            <div class="field-item"><a href="/rubrique/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>
                            <div class="field-item"><a href="/tags/virus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Virus</a></div>
                            <div class="field-item"><a href="/rubrique/emploi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Emploi</a></div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-l-gende-de-l-image" >
  
      
  
          <div class="field field-name-field-l-gende-de-l-image field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Répétitions au "Royal Palace" à Kirrwiller le 1er octobre 2020</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-10" >
  
      
  
  <div align="center" style="margin-top:20px;; margin-bottom:30px; padding:8px; background-color:#CC0000">
<a style="font-size:1.3em; color:#fff; text-decoration:none;" href="http://www.francesoir.fr/info-en-direct">EN DIRECT - Les derniers articles en temps réel >></a>
</div>
  
  </div>
<div class="panel-pane pane-custom pane-11" >
  
      
  
  <p><a href="/annonces-immobilieres/accueil"><img alt="Annonces immobilières" title="Annonces immobilières"  style="border-top:1px solid #ddd;" class="field-name-field-images" src="/sites/francesoir/files/media-icons/mise-en-avant-annonce-immo-bt-demarrer.jpg" ></a></p>
  
  </div>
</div>    </div>
	<div class="row-item">
    <div class='panel-panel right col-sm-4 col-md-4 col-lg-4'><div class="panel-pane pane-custom pane-12" >
  
      
  
  <div align="center" class="panel-actu">
<div class="view-header">
      <h3>Newsletter</h3>
    </div>
<div style="font-size:1.3em; padding:10px;">
<form action="https://francesoir.us17.list-manage.com/subscribe/post?u=30383f456d85f1346d6e77c74&amp;id=ebeab26f87" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label style="margin-bottom:7px;" for="mce-EMAIL">S'abonner à la Newsletter FranceSoir</label>
	<input size="25"  type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre adresse email" required><input style="margin-left:5px;" type="submit" value="Inscription" name="subscribe" id="mc-embedded-subscribe" class="button">
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_30383f456d85f1346d6e77c74_ebeab26f87" tabindex="-1" value=""></div>
    </div>
</form>
</div>
</div>
<br>
  
  </div>
<div class="panel-pane pane-views-panes pane-actualites-panel-pane-1" >
  
      
  
  <div class="view view-actualites view-id-actualites view-display-id-panel_pane_1 panel-actu view-dom-id-cafa1d486a08d7f881a0539b48f540c4">
            <div class="view-header">
      <h3>Fil d'actualités France</h3>
<style>
<!--/*--><![CDATA[/* ><!--*/

.panel-actu .views-field-title .field-content a {
    font-weight: 600;
}

.titre-fil-actu-hp span { padding:0px; margin:0px; }
.lien_rub_home_fil_actu a { color:#333;}

.panel-actu .views-field-changed {
    font-weight: 400;
    color: #3c4041;
}

/*--><!]]>*/
</style>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-changed">        <span class="field-content lien_rub_home_fil_actu">3/10 à 08:20 - <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content titre-fil-actu-hp"><a href="/actualites-france/alpes-maritimes-neuf-disparus-averes-apres-les-intemperies-les-recherches">Alpes-Maritimes: neuf disparus &quot;avérés&quot; après les intempéries, les recherches reprennent</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-changed">        <span class="field-content lien_rub_home_fil_actu">3/10 à 07:00 - <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content titre-fil-actu-hp"><a href="/actualites-france/importantes-crues-dans-la-region-nicoise-six-personnes-recherchees">La vigilance rouge levée dans les Alpes-Maritimes, dix personnes recherchées</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-changed">        <span class="field-content lien_rub_home_fil_actu">2/10 à 19:46 - <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content titre-fil-actu-hp"><a href="/actualites-france/tempete-et-precipitations-attendues-en-bretagne-et-mediterranee">La première tempête de l&#039;automne joue les prolongations en nord-Bretagne</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-changed">        <span class="field-content lien_rub_home_fil_actu">2/10 à 16:00 - <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content titre-fil-actu-hp"><a href="/actualites-france/decouverte-dune-victime-ignoree-du-massacre-doradour-sur-glane">Découverte d&#039;une victime ignorée du massacre d&#039;Oradour-sur-Glane</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-changed">        <span class="field-content lien_rub_home_fil_actu">2/10 à 15:08 - <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content titre-fil-actu-hp"><a href="/actualites-france/covid-19-les-hopitaux-toujours-face-au-manque-de-lits-et-deffectifs">Covid-19: les hôpitaux toujours confrontés au manque de lits et d&#039;effectifs </a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-changed">        <span class="field-content lien_rub_home_fil_actu">2/10 à 14:56 - <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content titre-fil-actu-hp"><a href="/actualites-france/le-metro-du-grand-paris-sexpose-quatre-ans-avant-son-inauguration">Le métro du Grand Paris s&#039;expose, quatre ans avant son inauguration</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-custom pane-13" >
  
      
  
  <br>
  <div id='pave-atf'>
  <script>
  googletag.cmd.push(function() { googletag.display('pave-atf'); });
  </script>
  </div>
<br>
  
  </div>
<div class="panel-pane pane-custom pane-14" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/actualites-france/le-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le" data-widget-id="SB_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
</div>    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/actualites-france/le-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le" data-widget-id="AR_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="http://www.francesoir.fr/actualites-france/le-cabaret-de-kirwiller-attire-les-danseurs-du-monde-entier-sevres-par-le" data-widget-id="TR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <br>
<div class="big-title title-comment">
<h3  class="title big-title-section"><span>C</span>ommentaires</h3>
</div>
<div id="disqus_thread" style="padding-left:20px; padding-right:20px; padding-bottom:20px;  ">
<p>-</p>
</div>
<script>


    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    var disqus_config = function () {
this.page.url = 'http://www.francesoir.fr/node/239372';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '239372'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
this.language = "fr";
};

    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = 'https://france-soir.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Activez le JavaScript pour voir <a href="https://disqus.com/?ref_noscript" rel="nofollow">les commentaires sur FranceSoir.</a></noscript>

<script id="dsq-count-scr" src="//france-soir.disqus.com/count.js" async></script>


  
  </div>
    </div>
  </div>
</div>
<div id="block-block-30" class="block block-block even">

      
  <div id='inread'>
<script>
googletag.cmd.push(function() { googletag.display('inread'); });
</script>
</div>
</div>
<div id="block-block-28" class="block block-block last odd">

      
  <div id='habillage'>
<script>
googletag.cmd.push(function() { googletag.display('habillage'); });
</script>
</div>
</div>
          </div>

    
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-15" class="block block-block first odd">

      
  <!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- Facebook -->
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google+ 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> -->
<!-- Instagram -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<div id="block-block-31" class="block block-block last even">

      
  <style type="text/css">
.block_footer_tg {padding:10px;}

.link_not_ul {text-decoration:none;} 

@media only screen and (min-width:769px) {

  .tgleft { float:left; width:33%; font-size:14px; }
  .block_footer_tg { padding:10px; margin-left:30px;  width:100%; }
}

@media only screen and (max-width:768px) {
.tgleft{float:none; width:100%; font-size:14px;}
}
</style>
<div style="border-top: 3px solid #CC0000; clear:both; display:block;">
<div align="center" style="margin-top:10px;">
<div style="max-width: 1125px;"> 

<div align="left" class="tgleft"><div class="block_footer_tg">


<style>
    .footer-ul-menu-css-tg {margin-top:2px; font-size:0.85em; }
    .footer-sous-menu-css-tg { list-style-type: none;}
</style>

<div style="font-size:14px;"><strong>Les Rubriques <a class="link_not_ul" href="/">FranceSoir</a></strong></div>

<table style="margin: 0px; margin-top:5px; " width="100%" cellpadding="5"><tr valign="top"><td>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/opinions" title="Politique" class="menu__link">Opinions</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/opinions-editos" title="France" class="menu__link">Editos</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/opinions-entretiens" title="Monde" class="menu__link">Entretiens</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/opinions-tribunes" title="Monde" class="menu__link">Tribunes</a></li>
</ul></li>


<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/politique" title="Politique" class="menu__link">Politique</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/societe" title="Société" class="menu__link">Société</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/tendances-eco" title="Tendances Eco" class="menu__link">Tendances Eco</a>
<ul class="footer-ul-menu-css-tg" style="display: block;">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
</ul></li>



</td><td></td><td>


<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/culture" title="Culture" class="menu__link">Culture</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>


<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>
<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/dossier/all" title="En Coopération - Les contributeurs France Soir" class="menu__link">En Coop'</a></li>

</td></tr></table>







</div></div>
<div align="left" class="tgleft"><div class="block_footer_tg" style="font-size:14px; line-height: 1.4em;">
<div style="margin-bottom:5px;"><strong>Archives FranceSoir</strong></div>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter">
Archives Papier 1944-2011</a></li>
<li class="footer-menu-css-tg">
<a   rel="nofollow" class="link_not_ul" target="_blank" href="http://archive.francesoir.fr/actualite/index.html">
Archives Online 2012-2014</a></li>
<br>
<div style="margin-bottom:5px;"><strong>Services</strong></div>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="https://boutique.francesoir.fr/">
Boutique Dossiers</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/communaute/discussions-et-commentaires-forum-france-soir">
Communauté FranceSoir / Discussions en cours</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/coronavirus/sources-officielles-mesures-en-temps-reel">
Coronavirus : Conseils et Mesures Officielles</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/annonces-immobilieres/accueil">
Annonces Immobilières</a></li>
<!---
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/theme/regions-villes-de-france">
Actualités par Villes / Régions</a></li>
--->
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/info-trafic/ratp/metro/toutes-les-lignes">
L'info Trafic du Métro à Paris</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/info-trafic/ratp/rer/toutes-les-lignes">
L'info Trafic du RER à Paris</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/francesoir-services-rss-et-application-news-mobile.html">
Flux RSS FranceSoir</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter">
Publicité / Partenariat</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter">
Recrutement / Stage</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/conditions-generales-dutilisation">
Conditions Générales d'Utilisation</a></li>
<li class="footer-menu-css-tg">
<a href="#"  class="link_not_ul" onclick="window.__cmp('displayConsentUi');">
Paramétres de Confidentialité</a></li>
<li class="footer-menu-css-tg">
<a href="http://www.francesoir.fr/politique-en-matiere-de-corrections"  class="link_not_ul">
Politique en matière de corrections</a></li>


<br>
<div style="margin-bottom:5px;"><strong>Partenaires</strong></div>
<li class="footer-menu-css-tg">
<a  rel="nofollow"  class="link_not_ul" target="_blank" href="https://www.oxalide.com/oxalide_client/francesoir/">
Oxalide - Hébergement en France</a></li>
<li class="footer-menu-css-tg">
<a  rel="nofollow"  class="link_not_ul" target="_blank" href="https://www.afp.com/fr/lagence/propos/lafp-en-chiffres">
Agence France Presse</a></li>
<li class="footer-menu-css-tg">
<a  rel="nofollow"  class="link_not_ul" target="_blank" href="http://www.proarchives-systemes.fr/">
Pro Archives Systèmes</a></li>
<li class="footer-menu-css-tg">
<a  rel="nofollow"  class="link_not_ul" target="_blank" href="http://catalogue.bnf.fr/ark:/12148/cb412395155">
Bibliothèque Nationale de France</a><br>
</li>
<br>








</div></div>
<div align="left" class="tgleft">
<div class="block_footer_tg" style="font-size:16px;" >


<style>
.bouton_don_bas_a {
font-size:1.0em; 
color: #222 !important;
text-decoration: none;
background: #ffe500;
border-radius: 5px;
display: inline-block;
transition: all 0.4s ease 0s;
font-weight: 600;
padding: 7px 15px 7px 15px;
border-radius: 10px;
border: 0px solid #ccc;

}

.bouton_don_bas_a:hover {
color: #ffe500 !important;
background: #222;

transition: all 0.4s ease 0s;
}

</style>

<div><a class="bouton_don_bas_a" target="_blank" href="https://fr.tipeee.com/francesoir">Soutenez&nbsp;l'indépendance de FranceSoir&nbsp;></a></div>
<br>
<a  class="link_not_ul" href="https://francesoir.us17.list-manage.com/subscribe?u=30383f456d85f1346d6e77c74&id=ebeab26f87">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="http://www.francesoir.fr/sites/francesoir/files/media-icons/mail-francesoir.png">
</td><td>
S'abonner à la Newsletter FranceSoir</a><br>
<font style="font-size: 11px;">Inscrivez-vous et restez informé</font>
</td></tr></table>
</a>
<br>



<div style="margin-bottom:0px; font-size:14px;"><strong>Communiquez avec FranceSoir</strong></div><br>

<a  rel="nofollow"  class="link_not_ul" href="https://www.facebook.com/FranceSoir/" title="Suivez la Page FaceBook FranceSoir..." target="_blank">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="http://www.francesoir.fr/sites/francesoir/files/media-icons/facebook-francesoir.png">
</td><td>
+ 110 000 Fans<br>
<font style="font-size: 11px;">Rejoignez-nous sur Facebook</font>
</td></tr></table>
</a>
<br>

<a   rel="nofollow" class="link_not_ul" href="http://twitter.com/france_soir" title="Suivez le compte Twitter FranceSoir..." target="_blank">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="http://www.francesoir.fr/sites/francesoir/files/media-icons/twitter-francesoir.png">
</td><td>
+ 26 000 Followers</a><br>
<font style="font-size: 11px;">Rejoignez-nous sur Twitter</font>
</td></tr></table>
</a>
<br>

<a  class="link_not_ul" href="/nous-contacter">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="http://www.francesoir.fr/sites/francesoir/files/media-icons/mail-francesoir.png">
</td><td>
Contacter FranceSoir</a><br>
<font style="font-size: 11px;">Envoyez-nous un Message</font>
</td></tr></table>
</a>

<br><br><br>
<a href="/"><img style="margin-bottom:10px;" style="max-width:250px;" border=0 src="http://www.francesoir.fr/sites/francesoir/files/logo_france_soir_blanc_field_mise_en_avant_principale_1.png"></a><br>
<style type="text/css">
#sdsdsddsd a { text-decoration:none; color:#eb3038; }
#sdsdsddsd a:hover { text-decoration:none; color:#ff0000; }

</style>
<div id="sdsdsddsd" style="width:100%; font-size: 26px; padding-top:3px; padding-bottom:10px; font-weight:600;  color:#eb3038; " >&nbsp;>&nbsp;<a style=""  href="/politique-france/le-1er-mai-francesoir-le-manifeste">Le&nbsp;Manifeste</a></div>

<div style="width:100%; font-size: 14px" >
<strong>&copy; FranceSoir 2020</strong>  | <a  class="link_not_ul" href="/mentions-legales">Mentions Légales</a> | <a  class="link_not_ul" href="/politique-de-confidentialite-donnees-personnelles">Données personnelles</a>
</div>


</div>
</div>


</div>
</div>
</div>
<div style="width:100%; clear:both; display:block;"></div>


<br><br><br>


</div>
  </footer>

</div>

  </body>
</html>
