<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Permis d&#039;exploration d&#039;hydrocarbures,pollution de l&#039;air, loups... Nicolas Hulot a dit vendredi son intention de remettre à plat de grands dossiers, affichant cependant un mélange de détermination et de prudence. &quot;Je suis sûr qu&#039;on peut trouver une intelligence collective&quot; sur de nombreux dossiers, a dit le ministre de la Transition écologique et solidaire, sur BFMTV. Pour sa première interview au terme d&#039;un mois de mandat, il a souligné qu&#039;il héritait souvent de situations installées depuis des années." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.francesoir.fr/actualites-france/pollution-loups-boues-rouges-hulot-determine-et-prudent" />
<link rel="shortlink" href="http://www.francesoir.fr/node/73181" />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pollution, loups, boues rouges... Hulot déterminé, et prudent" />
<meta property="og:url" content="http://www.francesoir.fr/actualites-france/pollution-loups-boues-rouges-hulot-determine-et-prudent" />
<meta property="og:description" content="Permis d&#039;exploration d&#039;hydrocarbures,pollution de l&#039;air, loups... Nicolas Hulot a dit vendredi son intention de remettre à plat de grands dossiers, affichant cependant un mélange de détermination et de prudence. &quot;Je suis sûr qu&#039;on peut trouver une intelligence collective&quot; sur de nombreux dossiers, a dit le ministre de la Transition écologique et solidaire, sur BFMTV. Pour sa première interview au terme d&#039;un mois de mandat, il a souligné qu&#039;il héritait souvent de situations installées depuis des années." />
<meta property="og:updated_time" content="2017-06-23T14:00:01+02:00" />
<meta property="og:image" content="http://www.francesoir.fr/sites/francesoir/files/sipa_00526890_000008_0.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@france_soir" />
<meta name="twitter:creator:id" content="@france_soir" />
<meta name="twitter:url" content="http://www.francesoir.fr/actualites-france/pollution-loups-boues-rouges-hulot-determine-et-prudent" />
<meta name="twitter:title" content="Pollution, loups, boues rouges... Hulot déterminé, et prudent" />
<meta name="twitter:description" content="Permis d&#039;exploration d&#039;hydrocarbures,pollution de l&#039;air, loups... Nicolas Hulot a dit vendredi son intention de remettre à plat de grands dossiers, affichant cependant un mélange de détermination et de prudence. &quot;Je suis sûr qu&#039;on peut trouver une intelligence collective&quot; sur de nombreux dossiers, a dit le ministre de la Transition écologique et solidaire, sur BFMTV. Pour sa première interview au terme d&#039;un mois de mandat, il a souligné qu&#039;il héritait souvent de situations installées depuis des années." />
<meta name="twitter:image:width" content="1111" />
<meta name="twitter:image:height" content="444" />
<meta property="article:published_time" content="2017-06-23T12:43:00+02:00" />
<meta property="article:modified_time" content="2017-06-23T14:00:01+02:00" />
<meta itemprop="description" content="Permis d&#039;exploration d&#039;hydrocarbures,pollution de l&#039;air, loups... Nicolas Hulot a dit vendredi son intention de remettre à plat de grands dossiers, affichant cependant un mélange de détermination et de prudence. &quot;Je suis sûr qu&#039;on peut trouver une intelligence collective&quot; sur de nombreux dossiers, a dit le ministre de la Transition écologique et solidaire, sur BFMTV. Pour sa première interview au terme d&#039;un mois de mandat, il a souligné qu&#039;il héritait souvent de situations installées depuis des années." />
<meta itemprop="name" content="Pollution, loups, boues rouges... Hulot déterminé, et prudent" />
  <title>Pollution, loups, boues rouges... Hulot déterminé, et prudent | FranceSoir</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

    <style>@import url("http://www.francesoir.fr/modules/system/system.base.css?oqhym8");</style>
<style>@import url("http://www.francesoir.fr/modules/comment/comment.css?oqhym8");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.theme.css?oqhym8");
@import url("http://www.francesoir.fr/modules/field/theme/field.css?oqhym8");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/logintoboggan/logintoboggan.css?oqhym8");
@import url("http://www.francesoir.fr/modules/node/node.css?oqhym8");
@import url("http://www.francesoir.fr/modules/search/search.css?oqhym8");
@import url("http://www.francesoir.fr/modules/user/user.css?oqhym8");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/views/css/views.css?oqhym8");</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/ctools/css/ctools.css?oqhym8");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/panels/css/panels.css?oqhym8");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/rate/rate.css?oqhym8");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.css?oqhym8");</style>
<style>#sliding-popup.sliding-popup-bottom{background:#283445;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?oqhym8");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/widgets/widgets.css?oqhym8");</style>
<style>@import url("http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/css/styles.css?oqhym8");</style>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script src="http://www.francesoir.fr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.francesoir.fr/misc/drupal.js?oqhym8"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb_sdk.js?oqhym8"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?oqhym8"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.js?oqhym8"></script>
<script src="http://www.francesoir.fr/sites/francesoir/files/languages/fr_JH5B_DD9DvL7tOxCFKkOz19-IbjFY9FwwrdXQz3CQcs.js?oqhym8"></script>
<script>var text_resize_scope = "field-name-body";
          var text_resize_minimum = "14";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";</script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.js?oqhym8"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/google_analytics/googleanalytics.js?oqhym8"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-12799219-1"]);_gaq.push(['_setCustomVar', 1, "auteur", "Par AFP", 3]);_gaq.push(['_setCustomVar', 2, "rubrique", "France, Actualit\u00e9s", 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/carousel.js?oqhym8"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/jquery.dotdotdot.js?oqhym8"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/script.js?oqhym8"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"francesoir_v2","theme_token":"leE8Z_4si8KjFPWqZ8gbzfdnruokNR1pCGZrWawumqI","js":{"sites\/all\/modules\/contrib\/eu_cookie_compliance\/js\/eu_cookie_compliance.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/fb\/fb_sdk.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/contrib\/fb\/fb.js":1,"public:\/\/languages\/fr_JH5B_DD9DvL7tOxCFKkOz19-IbjFY9FwwrdXQz3CQcs.js":1,"0":1,"sites\/all\/modules\/contrib\/text_resize\/text_resize.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/francesoir\/themes\/francesoir_v2\/js\/carousel.js":1,"sites\/francesoir\/themes\/francesoir_v2\/js\/jquery.dotdotdot.js":1,"sites\/francesoir\/themes\/francesoir_v2\/js\/script.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/fb\/fb.theme.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/rate\/rate.css":1,"sites\/all\/modules\/contrib\/text_resize\/text_resize.css":1,"0":1,"sites\/all\/modules\/contrib\/eu_cookie_compliance\/css\/eu_cookie_compliance.css":1,"sites\/all\/modules\/contrib\/widgets\/widgets.css":1,"sites\/francesoir\/themes\/francesoir_v2\/system.menus.css":1,"sites\/francesoir\/themes\/francesoir_v2\/system.messages.css":1,"sites\/francesoir\/themes\/francesoir_v2\/system.theme.css":1,"sites\/francesoir\/themes\/francesoir_v2\/css\/styles.css":1}},"fb":{"client_id":"343272259195482","ajax_event_url":"http:\/\/www.francesoir.fr\/fb\/ajax","fb_reloading":false,"status":"unknown"},"fb_app_343272259195482":{"namespace":null,"name":"FranceSoir","client_id":"343272259195482","access_token":0,"scope":[],"client_auth_url":"https:\/\/www.facebook.com\/dialog\/oauth?client_id=343272259195482\u0026redirect_uri=http%3A\/\/www.francesoir.fr\/actualites-france\/pollution-loups-boues-rouges-hulot-determine-et-prudent%3Fclient_id%3D343272259195482\u0026response_type=token"},"eu_cookie_compliance":{"popup_enabled":1,"popup_agreed_enabled":0,"popup_hide_agreed":0,"popup_clicking_confirmation":0,"popup_html_info":"\u003Cdiv\u003E\n  \u003Cdiv class =\u0022popup-content info\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022\u003E\n      \u003Ch2\u003E\u00a0\u003C\/h2\u003E\n\u003Cdiv\u003E\u003Cspan style=\u0022font-size:12px;\u0022\u003EEn poursuivant votre navigation, vous acceptez l\u0027utilisation de cookies destin\u00e9s \u00e0 am\u00e9liorer la performance de ce site et \u00e0 vous proposer des services et contenus personnalis\u00e9s. \u003Ca href=\u0022\/node\/494\u0022 target=\u0022_blank\u0022\u003EEn savoir plus...\u003C\/a\u003E\u003C\/span\u003E\u003C\/div\u003E\n    \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button\u0022\u003EJe suis d\u0027accord\u003C\/button\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button\u0022\u003ENon, donnez-moi plus d\u0027info\u003C\/button\u003E\n    \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E\n","popup_html_agreed":"\u003Cdiv\u003E\n  \u003Cdiv class =\u0022popup-content agreed\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022\u003E\n      \u003Ch2\u003EThank you for accepting cookies\u003C\/h2\u003E\n\u003Cp\u003EYou can now hide this message or find out more about cookies.\u003C\/p\u003E\n    \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022hide-popup-button\u0022\u003EMasquer\u003C\/button\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button\u0022 \u003EPlus d\u0027infos\u003C\/button\u003E\n    \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","popup_height":"auto","popup_width":"100%","popup_delay":1000,"popup_link":"\/conditions-generales-dutilisation","popup_link_new_window":1,"popup_position":null,"popup_language":"fr","domain":"www.francesoir.fr"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({
  google_ad_client: "ca-pub-8573675232485793",
  enable_page_level_ads: true
  });
  </script>
  
  
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-73181 node-type-article i18n-fr section-actualites-france page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="background"></div>
    <div id="page">

  <header class="header" id="header" role="banner">

      <div class="nav-button"></div>
    <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
                  </nav>
          <div class="nav-wrapper">
          <div class="region region-navigation">
    <div id="block-menu-block-2" class="block block-menu-block main-menu-responsive-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-666"><a href="/" class="menu__link">Accueil</a></li>
<li class="menu__item is-expanded expanded menu-mlid-415"><a href="/rubrique/politique" title="Politique" class="menu__link">Politique</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-625"><a href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-626"><a href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-416"><a href="/rubrique/societe" title="Société" class="menu__link">Société</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-627"><a href="/rubrique/economie" title="Economie" class="menu__link">Economie</a></li>
<li class="menu__item is-leaf leaf menu-mlid-624"><a href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="menu__item is-leaf leaf menu-mlid-813"><a href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="menu__item is-leaf leaf menu-mlid-630"><a href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-631"><a href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="menu__item is-leaf leaf menu-mlid-632"><a href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="menu__item is-leaf leaf menu-mlid-662"><a href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-663"><a href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-859"><a href="/rubrique/tendances-eco" title="Tendances éco" class="menu__link">Tendances éco</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1078"><a href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-860"><a href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-413"><a href="/rubrique/culture" title="Culture" class="menu__link">Culture</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-615"><a href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="menu__item is-leaf leaf menu-mlid-633"><a href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-634"><a href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="menu__item is-leaf leaf menu-mlid-635"><a href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-636"><a href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-414"><a href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-638"><a href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="menu__item is-leaf leaf menu-mlid-637"><a href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="menu__item is-leaf leaf menu-mlid-639"><a href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="menu__item is-leaf leaf menu-mlid-640"><a href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-641"><a href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-1093"><a href="/rubrique/actualites" title="Actualités" class="menu__link">Actualités</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1095"><a href="/rubrique/actualites-france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1098"><a href="/rubrique/actualites-monde" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1094"><a href="/rubrique/actualites-economie-finances" title="Economie Finances" class="menu__link">Economie Finances</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1099"><a href="/rubrique/actualite-politique" title="Politique" class="menu__link">Politique</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1097"><a href="/rubrique/actualites-societe-lifestyle" title="Société LifeStyle" class="menu__link">Société LifeStyle</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1100"><a href="/rubrique/actualite-elections" title="Elections" class="menu__link">Elections</a></li>
</ul></li>
</ul></div>

</div>
  </div>
    </div>
    </div>

      <div class="header__region region region-header">
    <div id="block-block-17" class="block block-block first odd">

      
  <script type="text/javascript" src="http://thorst.github.io/jquery-idletimer/prod/src/idle-timer.js"></script>
<script type="text/javascript">
(function($) {
    $(document).idleTimer(180000);
    $(document).bind("idle.idleTimer", function(){
        location.href = location.href;
    });
})(jQuery);
</script>
</div>
<div id="block-block-15" class="block block-block even">

      
  <!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- Facebook -->
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google+ -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- Vine -->
<script async src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>
<!-- Instagram -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<div id="block-block-23" class="block block-block last odd">

      
  <style>

.carousel-indicators li {
height:22px;
}

.node-type-article .field-name-body p {
font-size: 1.3em;
line-height: 1.35em;
}


.node-type-article .field-name-field-articles-articles-lies .field-name-title {
text-transform: uppercase;
font-size: 1.1em;
}

body {
    
    background-color: #ededee;
}

#main {
    background-color: #fff;
}

#ad_header_64015_5636::before {
    background-color: #fff;
}
.breadcrumb {
    padding-left: 10px;
padding-top: 20px;
    padding-bottom: 5px;
}

.breadcrumb li {
    color: #cc0000;
}

.breadcrumb a {
   color: #000;
   text-decoration: none;
   text-transform: uppercase;
}

.breadcrumb a:hover {
    color: #cc0000;
    text-decoration: none;
text-transform: uppercase;
}
</style>
<script type="text/javascript">
if (top.location!= self.location) {
   top.location = self.location.href;
}
</script>
</div>
  </div>

          <a href="/" title="Accueil" rel="home" class="header__logo" id="logo"><img src="http://www.francesoir.fr/sites/francesoir/files/france_soir_logo_lowtg.jpg" alt="Accueil" class="header__logo-image" /></a>
    
    
			  <div class="region region-header-social">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets first last odd">

      
  <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
  </div>
    
          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-667 first last"><a href="/user">Se connecter / S&#039;inscrire</a></li>
</ul>      </nav>
    
			  <div class="region region-header-fb">
    <div id="block-block-5" class="block block-block first last odd">

      
  <p><a href="/user/simple-fb-connect" id="fb-connect" tabindex="-1">Connectez-vous avec Facebook</a></p>

</div>
  </div>
    
  </header>

  
  <div id="main">

    <div id="content" class="column" role="main">
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Vous êtes ici</h2><ol><li><a href="/">Accueil</a> › </li><li><a href="/rubrique/actualites">Actualités</a></li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Pollution, loups, boues rouges... Hulot déterminé, et prudent</h1>
                                          
<div id="block-block-8" class="block block-block first odd">

      
  <style type="text/css">
#divban {
	max-width: 1140px;
	margin-left: auto;
	margin-right: auto;
	margin-top: 10px;
}
@media screen and (max-width: 720px) {
#divban {
display:none;
}
#himedia
{
	margin-left: auto;
	margin-right: auto
}
</style>

	<div id="divban">
		<center>
		<!-- BEGIN Hi-Media Media AdTag, francesoir.fr 728x90 - v1.0 -->
			<div id="himedia" class="hmads_728x90">
				<script type="text/javascript">
					(function() {
						var utTagCountry = 'fr';
						var utTagSite = 'francesoir.fr';
						var utTagZone = 'ros';
						var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
							'js.himediads.com/js' +
							'?country=' + encodeURIComponent(utTagCountry) +
							'&site=' + encodeURIComponent(utTagSite) +
							'&zone=' + encodeURIComponent(utTagZone);
						document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
					})();
				</script>
			 
				<script type="text/javascript">
					try {
						window.hiMediaUt.callTag({
							"format": "728x90",
							"keyValues": ""
						});
					} catch(ex) {
					}
				</script>

				<noscript>
					<a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=728x90;tile=1;ord=" target="_blank">
						<img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=728x90;tile=1;ord=?" width="728" height="90" alt="" />
					</a>
				</noscript>
			</div>
		<!-- END Hi-Media Media AdTag, francesoir.fr 728x90 - v1.0 -->
		</center>
	</div>

</div>
<div id="block-block-26" class="block block-block even">

      
  <script src="//a.teads.tv/page/67206/tag" async="true"></script>
</div>


<div class="bootstrap-twocol-stacked" >
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-node-title" >
  
      
  
  <h1>Pollution, loups, boues rouges... Hulot déterminé, et prudent</h1>

  
  </div>
<div class="panel-pane pane-node-created" >
  
        <h2 class="pane-title">Publié le : </h2>
    
  
  Vendredi 23 Juin 2017 - 12:43
  
  </div>
<div class="panel-pane pane-node-updated" >
  
        <h2 class="pane-title">Mise à jour : </h2>
    
  
  Vendredi 23 Juin 2017 - 14:00
  
  </div>
    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class='panel-panel left col-xs-12 col-sm-8 col-md-8 col-lg-8'><div class="panel-pane pane-entity-field pane-node-field-images" >
  
      
  
          <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/municipale-2014" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-default clearfix">

  
  </div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-4" >
  
      
  
  <div style="float:left;"><p style="margin-top:9px;" class="author">Auteur : Par AFP</p></div>
<div style="padding-top:10px; float:none; "><iframe src="https://www.facebook.com/plugins/like.php?href=http://www.francesoir.fr/actualites-france/pollution-loups-boues-rouges-hulot-determine-et-prudent&width=152&layout=button&action=like&size=large&show_faces=false&share=true&height=65&appId" width="152" height="65" style="padding-left:20px; float:left; border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>&nbsp;&nbsp;<a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
  
  </div>
<div class="panel-pane pane-block pane-text-resize-0 pane-text-resize" >
  
      
  
  <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>
  
  </div>
<div class="panel-pane pane-node-body" >
  
      
  
          <div class="field field-name-body field-type-text-with-summary field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="content:encoded"><p>Permis d'exploration d'hydrocarbures,pollution de l'air, loups... Nicolas Hulot a dit vendredi son intention de remettre à plat de grands dossiers, affichant cependant un mélange de détermination et de prudence.</p>
<p>"Je suis sûr qu'on peut trouver une intelligence collective" sur de nombreux dossiers, a dit le ministre de la Transition écologique et solidaire, sur BFMTV. </p>
<p>Pour sa première interview au terme d'un mois de mandat, il a souligné qu'il héritait souvent de situations installées depuis des années.</p>
<p>Ainsi, concernant la pollution atmosphérique, le rapprochement des fiscalités du gazole et de l'essence se poursuivra, pour arriver au même niveau "dans un horizon assez proche", a-t-il confirmé, sans donner de calendrier.</p>
<p>"J'ai bien conscience que les personnes éloignées des centres urbains par les prix du marché immobilier n'ont souvent pas accès à des transports doux, et on les a incitées pendant des années à acheter des véhicules polluants", a-t-il ajouté. "Je dois aussi penser à ces personnes qu'on a mises dans une impasse".</p>
<p>Sur la question des loups, qui divise éleveurs et ONG de défense de la nature, M. Hulot veut "engager une remise à plat du dispositif": dès septembre "on va codéfinir un schéma pour les 4 prochaines années, qui démarrera au 1er janvier 2018".</p>
<p>Des discussions sont en cours sur le nombre de tirs autorisé pour 2017-18. "Ce n'est pas décidé", a-t-il précisé.</p>
<p>M. Hulot s'est dit "sûr qu'on peut trouver là, comme dans d'autres sujets, une intelligence collective". "Même si j'ai une fibre naturaliste, est-ce que je peux ignorer la détresse de ces éleveurs qui depuis le début de l'année ont vu près de 10.000 brebis égorgées?"</p>
<p>Sur la corrida, "je ne vais pas changer d'avis parce que je suis ministre: je ne suis pas pour. Mais en même temps ma position doit-elle primer sur un débat de société? C'est un débat culturel, et je pense qu'il ne faut pas l'esquiver".</p>
<p>- "Indignation légitime" -</p>
<p>Le ministre s'est montré plus tranché sur les permis d'exploration d'hydrocarbures, avec l'annonce d'une loi d'ici l'automne qui modifiera le Code minier pour empêcher tout nouveau permis en France, outre-mer inclus.</p>
<p>Il a cependant jugé difficile d'agir au niveau de l'exploitation, liée à des permis déjà accordés, estimant que cela ouvrirait la voie à de nombreux litiges entre l'Etat et les compagnies concernées.</p>
<p>Mêmes réserves au sujet de l'extraction de sable à Lannion, le ministre renvoyant la balle à Bercy tout en réitérant son opposition personnelle.</p>
<p>Sur le rejet des boues rouges en Méditerranée par l'usine Altéo, il a souligné "la légitimité de l'indignation".</p>
<p>"On a laissé faire pendant des années. Je récupère une forme de laxisme, et maintenant on se retrouve dans une situation où si on prend une décision ferme, on met des centaines de personnes au chômage. Donc on va regarder et évaluer si on peut aller plus loin et plus vite".</p>
<p>Sur le dossier des perturbateurs endocriniens, il a voulu rassurer quant à la position française à Bruxelles.</p>
<p>"La France va rester ferme. Mon rôle c'est d'aider à protéger les Français de ces empoisonnements", a-t-il assuré, alors qu'un nouveau vote des Etats européens est attendu le 4 juillet.</p>
<p>Sur les états généraux de l'alimentation, annoncés par le ministère de l'Agriculture, il a rappelé que cette initiative était à l'origine son idée, et qu'une fois abordées les premières urgences de la profession agricole, il faudrait élargir le débat aux modes de production et de consommation.</p>
<p>Ministre d'Etat couvrant un vaste secteur, Nicolas Hulot a depuis le remaniement ministériel de mercredi, deux secrétaires d'Etat à ses côtés.</p>
<p>Brune Poirson sera plus spécifiquement chargée des sujets touchant à la mer, la biodiversité, et des dossiers européens. Sébastien Lecornu s'attellera notamment aux questions liées à l'aménagement du territoire, a indiqué le ministre.</p>
</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-5" >
  
      
  
  <div style="font-size:1.3em; padding-left:20px;">
<p>Auteur : <strong>Par AFP</strong></p>
</div>

  
  </div>
<div class="panel-pane pane-custom pane-6" >
  
      
  
  <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.francesoir.fr/actualites-france/pollution-loups-boues-rouges-hulot-determine-et-prudent&width=152&layout=button&action=like&size=large&show_faces=false&share=true&height=65&appId" width="152" height="65" style="padding-left:20px; float:left; border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>&nbsp; <a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-mots-cles element-invisible" >
  
      
  
          <div class="field field-name-field-mots-cles field-type-taxonomy-term-reference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><a href="/tags/environnement" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Environnement</a></div>
                            <div class="field-item"><a href="/rubrique/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>
                            <div class="field-item"><a href="/tags/gouvernement" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gouvernement</a></div>
                            <div class="field-item"><a href="/tags/agriculture" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Agriculture</a></div>
                            <div class="field-item"><a href="/tags/elevage" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Elevage</a></div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-7" >
  
      
  
  <!--- tag desktop - MAJ Thierry Gallay --->
<script type="text/javascript">
var aylEl = document.createElement("script");
aylEl.setAttribute("async", "async");
aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js?Placement=aaeeea3a33eaba79927d28f87d1163d9");
top.document.body.appendChild(aylEl);
</script>

<!--- tag mobile - MAJ Thierry Gallay --->
<script type="text/javascript">
var aylEl = document.createElement("script");
aylEl.setAttribute("async", "async");
aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js?Placement=0ed5b493f37f18612434a66835d3cad5");
top.document.body.appendChild(aylEl);
</script>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-l-gende-de-l-image" >
  
      
  
          <div class="field field-name-field-l-gende-de-l-image field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Municipale 2014</div>
                        </div>
    </div>

  
  </div>
</div>    </div>
	<div class="row-item">
    <div class='panel-panel right col-sm-4 col-md-4 col-lg-4'><div class="panel-pane pane-views-panes pane-actualites-panel-pane-1" >
  
      
  
  <div class="view view-actualites view-id-actualites view-display-id-panel_pane_1 panel-actu view-dom-id-bfd9f238c65a74d24442c852734a3e8f">
            <div class="view-header">
      <h3>Fil d'actualités</h3>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-changed">        <span class="field-content">Vendredi 23 Juin à 15:50 - <a href="/rubrique/actualites-france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a>, <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-france/un-bus-de-tourisme-heurte-un-pont-parisien-au-moins-quatre-blesses">Un bus de tourisme heurte un pont parisien, au moins quatre blessés ...</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-changed">        <span class="field-content">Vendredi 23 Juin à 14:30 - <a href="/rubrique/actualites-france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a>, <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-france/assistants-deurodeputes-fn-marine-le-pen-pris-rendez-vous-avec-les-juges">Assistants d&#039;eurodéputés FN: Marine Le Pen a pris rendez-vous avec les juges...</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-changed">        <span class="field-content">Vendredi 23 Juin à 14:20 - <a href="/rubrique/actualites-france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a>, <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-france/environnement-le-gouvernement-verdit-sa-ligne">Environnement: le  gouvernement verdit sa ligne...</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-changed">        <span class="field-content">Vendredi 23 Juin à 14:00 - <a href="/rubrique/societe" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Société</a>, <a href="/rubrique/faits-divers" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Faits Divers</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-france/le-nombre-de-morts-sur-les-routes-stagne-en-mai-en-baisse-sur-les-12-derniers-mois">Le nombre de morts sur les routes stagne en mai, en baisse sur les 12 derniers mois...</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-changed">        <span class="field-content">Vendredi 23 Juin à 14:00 - <a href="/rubrique/actualites-france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a>, <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-france/calais-letat-veut-crever-un-abces">A Calais, l&#039;État veut crever un &quot;abcès&quot;...</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-custom pane-8 ads-article-vertical" >
  
      
  
  <!-- BEGIN Hi-Media Media AdTag, francesoir.fr 300x600 - v1.0 -->
<div class="hmads_300x600">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'fr';
            var utTagSite = 'francesoir.fr';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "300x600",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=300x600;tile=1;ord=" target="_blank">
            <img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=300x600;tile=1;ord=?" width="300" height="600" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, francesoir.fr 300x600 - v1.0 -->
  
  </div>
<div class="panel-pane pane-custom pane-9" >
  
      
  
  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
</div>    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <br>
<div id="ligatus_france-soir_france-soir_smartbox" style="clear:both"></div>
<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/france-soir/tc-cm.js" async></script>
  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/actualites-france/pollution-loups-boues-rouges-hulot-determine-et-prudent" data-widget-id="AR_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="big-title title-comment">
<h3 class="title big-title-section"><span>C</span>ommentaires</h3>
</div>

  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
      
  
  <a href="/user/login?destination=node/73181%23comment-form">Connectez-vous</a> ou <a href="/user/register?destination=node/73181%23comment-form">inscrivez-vous</a> pour publier un commentaire
  
  </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block last even">

      
  <script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=7737"></script>
</div>
          </div>

    
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-3" class="block block-block first odd">

      
  <span style='display:none'>isnotmobile</span>
<div  id="divhabillage">
<!-- BEGIN Hi-Media Media AdTag, francesoir.fr 1x1 - v1.0 -->
<div class="hmads_1x1">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'fr';
            var utTagSite = 'francesoir.fr';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "1x1",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=1x1;tile=1;ord=" target="_blank">
            <img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=1x1;tile=1;ord=?" width="1" height="1" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, francesoir.fr 1x1 - v1.0 -->
</div>

</div>
<div id="block-block-2" class="block block-block even">

      
  <div class="pas-manquer">
<div class="inner">
<div class="title">Les archives de FranceSoir.fr</div>
<ul><li><a href="http://www.francesoir.fr/actualite/politique/municipales-2014-136092.html" target="_blank">Municipales 2014</a></li>
<!--
								--><li><a href="/actualite/index.html" target="_blank">Faits divers</a></li>
<!--
								--><li><a href="/sport/football/coupe-du-monde-de-football-2014-202665.html" target="_blank">Coupe du monde de football 2014</a></li>
<!--
								--><li><a href="/people-tv/index.html" target="_blank">People-TV</a></li>
<!--
								--><li><a href="/actualite/sante/sante-a-quoi-sert-la-vitamine-d-215411.html" target="_blank">A quoi sert la vitamine D</a></li>
<!--
								--><li><a href="/loisirs/index.html" target="_blank">Loisirs</a></li>
<li style="display: none;"><a href="http://www.objectifs-nikon.com" target="_blank" title="objectif photo nikon">objectif photo nikon</a></li>
<li style="display: none;"><a href="http://www.objectifs-canon.com" target="_blank" title="objectif photo canon">objectif photo canon</a></li>
<li style="display: none;"><a href="http://www.objectifs-sigma.com" target="_blank" title="objectif photo sigma">objectif photo sigma</a></li>
<li style="display: none;"><a href="http://www.objectifs-photo.fr" target="_blank" title="objectif photo tamron">objectif photo tamron</a></li>
<li style="display: none;"><a href="http://materiel.objectifs-photo.fr" target="_blank" title="materiel photo">materiel photo</a></li>
<li style="display: none;"><a href="http://www.ipret.com" target="_blank" title="logiciel courtage pret immobilier">logiciel courtage pret immobilier</a></li>
<li style="display: none;"><a href="http://www.itpret.com" target="_blank" title="courtier pret immobilier">courtier pret immobilier</a></li>
</ul></div>
</div>

</div>
<div id="block-widgets-s-socialmedia-profile-buttons" class="block block-widgets odd">

      
  <div id="widgets-element-socialmedia_profile-buttons" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
<div id="block-menu-block-1" class="block block-menu-block last even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-713"><a href="/mentions-legales" class="menu__link">Mentions Légales</a></li>
<li class="menu__item is-leaf leaf menu-mlid-710"><a href="/contact" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-714"><a href="/conditions-generales-dutilisation" class="menu__link">CGU</a></li>
</ul></div>

</div>
  </footer>

</div>

  <div class="region region-bottom">
    <div id="block-block-18" class="block block-block first last odd">

      
  <style>
BODY.page-home #views-bootstrap-carousel-1 {
  margin-top: 0px;
}
.view-header .big-title h3{
margin-top:-21px;
margin-bottom:0px;
}
</style>
</div>
  </div>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?oqhym8"></script>
</body>
</html>
