 <!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->
 
<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Les représentants du personnel siégeant au comité de groupe européen de PSA ont approuvé mardi le projet de fusion entre le constructeur automobile français et son concurrent italo-américain Fiat-Chrysler (FCA), a-t-on appris de sources syndicales. Le projet a été &quot;approuvé par une très large majorité des représentants des salariés&quot;, a indiqué à l&#039;AFP Patrick Michel (FO), secrétaire du comité de groupe européen, dont l&#039;avis était consultatif et qui &quot;réunissait les 28 représentants des 150.000 salariés européens de Peugeot, Citroën, DS, Opel et Vauxhall&quot;." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.francesoir.fr/actualites-france/psa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler" />
<link rel="shortlink" href="http://www.francesoir.fr/node/224575" />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PSA: le comité de groupe européen approuve la fusion avec Fiat-Chrysler" />
<meta property="og:url" content="http://www.francesoir.fr/actualites-france/psa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler" />
<meta property="og:description" content="Les représentants du personnel siégeant au comité de groupe européen de PSA ont approuvé mardi le projet de fusion entre le constructeur automobile français et son concurrent italo-américain Fiat-Chrysler (FCA), a-t-on appris de sources syndicales. Le projet a été &quot;approuvé par une très large majorité des représentants des salariés&quot;, a indiqué à l&#039;AFP Patrick Michel (FO), secrétaire du comité de groupe européen, dont l&#039;avis était consultatif et qui &quot;réunissait les 28 représentants des 150.000 salariés européens de Peugeot, Citroën, DS, Opel et Vauxhall&quot;." />
<meta property="og:updated_time" content="2019-11-26T15:16:01+01:00" />
<meta property="og:image" content="http://www.francesoir.fr/sites/francesoir/files/images/2019/0c1041e316814fdfee5a5fceb8c0f6aa84883427_field_image_principale_1.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@france_soir" />
<meta name="twitter:creator:id" content="@france_soir" />
<meta name="twitter:url" content="http://www.francesoir.fr/actualites-france/psa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler" />
<meta name="twitter:title" content="PSA: le comité de groupe européen approuve la fusion avec Fiat-Chrysler" />
<meta name="twitter:description" content="Les représentants du personnel siégeant au comité de groupe européen de PSA ont approuvé mardi le projet de fusion entre le constructeur automobile français et son concurrent italo-américain Fiat-Chrysler (FCA), a-t-on appris de sources syndicales. Le projet a été &quot;approuvé par une très large majorité des représentants des salariés&quot;, a indiqué à l&#039;AFP Patrick Michel (FO), secrétaire du comité de groupe européen, dont l&#039;avis était consultatif et qui &quot;réunissait les 28 représentants des 150.000 salariés européens de Peugeot, Citroën, DS, Opel et Vauxhall&quot;." />
<meta name="twitter:image:width" content="1111" />
<meta name="twitter:image:height" content="444" />
<meta property="article:published_time" content="2019-11-26T13:31:19+01:00" />
<meta property="article:modified_time" content="2019-11-26T15:16:01+01:00" />
<meta itemprop="description" content="Les représentants du personnel siégeant au comité de groupe européen de PSA ont approuvé mardi le projet de fusion entre le constructeur automobile français et son concurrent italo-américain Fiat-Chrysler (FCA), a-t-on appris de sources syndicales. Le projet a été &quot;approuvé par une très large majorité des représentants des salariés&quot;, a indiqué à l&#039;AFP Patrick Michel (FO), secrétaire du comité de groupe européen, dont l&#039;avis était consultatif et qui &quot;réunissait les 28 représentants des 150.000 salariés européens de Peugeot, Citroën, DS, Opel et Vauxhall&quot;." />
<meta itemprop="name" content="PSA: le comité de groupe européen approuve la fusion avec Fiat-Chrysler" />
  <title>PSA: le comité de groupe européen approuve la fusion avec Fiat-Chrysler | FranceSoir</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

    <style>@import url("http://www.francesoir.fr/modules/system/system.base.css?pzudy3");</style>
<style>@import url("http://www.francesoir.fr/modules/comment/comment.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.theme.css?pzudy3");
@import url("http://www.francesoir.fr/modules/field/theme/field.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/logintoboggan/logintoboggan.css?pzudy3");
@import url("http://www.francesoir.fr/modules/node/node.css?pzudy3");
@import url("http://www.francesoir.fr/modules/search/search.css?pzudy3");
@import url("http://www.francesoir.fr/modules/user/user.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/views/css/views.css?pzudy3");</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/ctools/css/ctools.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/panels/css/panels.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/rate/rate.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.css?pzudy3");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/widgets/widgets.css?pzudy3");</style>
<style>@import url("http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/css/styles.css?pzudy3");</style>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script src="http://www.francesoir.fr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.francesoir.fr/misc/drupal.js?pzudy3"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb_sdk.js?pzudy3"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?pzudy3"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.js?pzudy3"></script>
<script src="http://www.francesoir.fr/sites/francesoir/files/languages/fr_RHEI1fAT4vPrcCSsV9aha7we5sotVQx3f6PFbr8znZo.js?pzudy3"></script>
<script>var text_resize_scope = "field-name-body";
          var text_resize_minimum = "14";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";</script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.js?pzudy3"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/google_analytics/googleanalytics.js?pzudy3"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-12799219-1"]);_gaq.push(['_setCustomVar', 1, "auteur", "Par AFP - Paris ", 3]);_gaq.push(['_setCustomVar', 2, "rubrique", "France, Actualit\u00e9s", 3]);_gaq.push(["_trackPageview"]);_gaq.push(['b._setAccount', 'UA-12799219-12']);
  _gaq.push(['b._trackPageview']);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/carousel.js?pzudy3"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/script.js?pzudy3"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"francesoir_v2","theme_token":"T5NZQmsg0dzaQPkyJWauqJcW2_eRduKXbZJSJTaHLD0","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/fb\/fb_sdk.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/contrib\/fb\/fb.js":1,"public:\/\/languages\/fr_RHEI1fAT4vPrcCSsV9aha7we5sotVQx3f6PFbr8znZo.js":1,"0":1,"sites\/all\/modules\/contrib\/text_resize\/text_resize.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/francesoir\/themes\/francesoir_v2\/js\/carousel.js":1,"sites\/francesoir\/themes\/francesoir_v2\/js\/script.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/fb\/fb.theme.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/rate\/rate.css":1,"sites\/all\/modules\/contrib\/text_resize\/text_resize.css":1,"sites\/all\/modules\/contrib\/widgets\/widgets.css":1,"sites\/francesoir\/themes\/francesoir_v2\/system.menus.css":1,"sites\/francesoir\/themes\/francesoir_v2\/system.messages.css":1,"sites\/francesoir\/themes\/francesoir_v2\/system.theme.css":1,"sites\/francesoir\/themes\/francesoir_v2\/css\/styles.css":1}},"fb":{"client_id":"343272259195482","ajax_event_url":"http:\/\/www.francesoir.fr\/fb\/ajax","fb_reloading":false,"status":"unknown"},"fb_app_343272259195482":{"namespace":null,"name":"FranceSoir","client_id":"343272259195482","access_token":0,"scope":[],"client_auth_url":"https:\/\/www.facebook.com\/dialog\/oauth?client_id=343272259195482\u0026redirect_uri=http%3A\/\/www.francesoir.fr\/actualites-france\/psa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler%3Fclient_id%3D343272259195482\u0026response_type=token"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    
  <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />

<!-- SCRIPT GENERIQUES  HEAD -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
    // Start: GPT Mapping
    var banner_mapping = googletag.sizeMapping().addSize([1280, 800], [[970, 250], [970, 90], [728, 90]]).addSize([600, 800], [[320, 50], [320, 100]]).addSize([800, 600], [[728, 90]]).addSize([0, 0], [[320, 50], [320, 100]]).build();
    var pave_mapping = googletag.sizeMapping().addSize([600, 800], [[300, 250], [300, 600]]).addSize([800, 600], [[300, 250], [300, 600]]).addSize([0, 0], [[300, 250]]).build();

    // Start: GPT Adslot Definition
    //banner
    googletag.defineSlot('/36009227/Actualités/France', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'banner').defineSizeMapping(banner_mapping).addService(googletag.pubads());

    //pave-atf
    googletag.defineSlot('/36009227/Actualités/France', [[300, 250], [300, 600]], 'pave-atf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","atf");

    //pave-mtf
    googletag.defineSlot('/36009227/Actualités/France', [[300, 250]], 'pave-mtf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","mtf");

    //pave-btf
    googletag.defineSlot('/36009227/Actualités/France', [[300, 250]], 'pave-btf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","btf");

    //out-of-page
    googletag.defineOutOfPageSlot('/36009227/Actualités/France', 'out-of-page').addService(googletag.pubads());

    //habillage
    googletag.defineSlot('/36009227/Actualités/France', [1, 1], 'habillage').addService(googletag.pubads());

    //inread
    googletag.defineSlot('/36009227/Actualités/France', [2, 2], 'inread').addService(googletag.pubads());

    //native
    googletag.defineSlot('/36009227/Actualités/France', [3, 3], 'native').addService(googletag.pubads());

    // definir les ciblages dynamiques
    googletag.pubads().setTargeting("pageId",["224575"]);
    googletag.pubads().setTargeting("pageType",["article"]);
    googletag.pubads().setTargeting("artType",["Par AFP - Paris "]);

    //adslot generic triger
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
<!-- fin SCRIPT GENERIQUES -->

<link rel="amphtml" href="http://www.francesoir.fr/amp/article/actualites-france/psa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler" />

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-RY2c62_XU_0e5"
});
</script>
<!-- End Quantcast tag -->
  
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-224575 node-type-article i18n-fr section-actualites-france page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="background"></div>
    <div id="page">

  <header class="header" id="header" role="banner">

      <div class="nav-button"></div>
    <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
                  </nav>
          <div class="nav-wrapper">
          <div class="region region-navigation">
    <div id="block-menu-block-2" class="block block-menu-block main-menu-responsive-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1146"><a href="/info-en-direct" class="menu__link">En Direct</a></li>
<li class="menu__item is-expanded expanded menu-mlid-415"><a href="/rubrique/politique" title="Politique" class="menu__link">Politique</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-625"><a href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-626"><a href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-416"><a href="/rubrique/societe" title="Société" class="menu__link">Société</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-627"><a href="/rubrique/economie" title="Economie" class="menu__link">Economie</a></li>
<li class="menu__item is-leaf leaf menu-mlid-624"><a href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="menu__item is-leaf leaf menu-mlid-813"><a href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="menu__item is-leaf leaf menu-mlid-630"><a href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-631"><a href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="menu__item is-leaf leaf menu-mlid-632"><a href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="menu__item is-leaf leaf menu-mlid-663"><a href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1095"><a href="/rubrique/actualites-france" title="France" class="menu__link">France</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-859"><a href="/rubrique/tendances-eco" title="Tendances éco" class="menu__link">Tendances éco</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1078"><a href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-860"><a href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-413"><a href="/rubrique/culture" title="Culture" class="menu__link">Culture</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-615"><a href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="menu__item is-leaf leaf menu-mlid-633"><a href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-634"><a href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="menu__item is-leaf leaf menu-mlid-662"><a href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="menu__item is-leaf leaf menu-mlid-635"><a href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-636"><a href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-414"><a href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-638"><a href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="menu__item is-leaf leaf menu-mlid-637"><a href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="menu__item is-leaf leaf menu-mlid-639"><a href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="menu__item is-leaf leaf menu-mlid-640"><a href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-641"><a href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1131"><a href="/dossier/all" class="menu__link">En Coop&#039;</a><ul class="menu"><li class="menu__item is-leaf first last leaf menu-mlid-1137"><a href="/dossier/all" class="menu__link">Tous les contributeurs</a></li>
</ul></li>
<li class="menu__item is-leaf last leaf menu-mlid-1148"><a href="/annonces-immobilieres/accueil" title="Annonces immobilières FranceSoir " class="menu__link">Annonces IMMO</a></li>
</ul></div>

</div>
  </div>
    </div>
    </div>

      <div class="header__region region region-header">
    <div id="block-block-43" class="block block-block first odd">

      
  <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    'Language': 'fr',
    'No Option': false,
    'Publisher Name': 'France-Soir',
    'UI Layout': 'banner',
    'Publisher Logo':'http://www.francesoir.fr/sites/francesoir/files/france_soir_logo_lowtg.jpg',
    'Publisher Purpose Legitimate Interest IDs': [1, 5],
    'Publisher Purpose IDs': [1, 5],
'Display Persistent Consent Link': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
  .qc-cmp-button {
  background-color: #A93226 !important;
  border-color: #A93226 !important;
  }
  .qc-cmp-button:hover {
  background-color: transparent !important;
  border-color: #A93226 !important;
  color: #A93226 !important;
  }
  .qc-cmp-alt-action,
  .qc-cmp-link {
  color: #A93226 !important;
  }
  .qc-cmp-button {
  color: #FDFEFE !important;
  }
  .qc-cmp-button.qc-cmp-secondary-button {
  color: #A93226 !important;
  }
  .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
  color:#ffffff !important;
  }
  .qc-cmp-button.qc-cmp-secondary-button {
  border-color: #A93226 !important;
  background-color: transparent !important;
  }
  .qc-cmp-button.qc-cmp-secondary-button:hover {
  background-color: #A93226 !important;
  }
  .qc-cmp-ui,
  .qc-cmp-ui .qc-cmp-main-messaging,
  .qc-cmp-ui .qc-cmp-messaging,
  .qc-cmp-ui .qc-cmp-beta-messaging,
  
  .qc-cmp-ui .qc-cmp-sub-title,
  .qc-cmp-ui .qc-cmp-purpose-info,
  .qc-cmp-ui .qc-cmp-table,
  .qc-cmp-ui .qc-cmp-table-header,
  .qc-cmp-ui .qc-cmp-vendor-list,
  .qc-cmp-ui .qc-cmp-vendor-list-title,
  .qc-cmp-ui .qc-cmp-toggle-status {
  color: #566573 !important;
  }
  
  .qc-cmp-ui .qc-cmp-alt-action {
  color: #566573 !important;
  }
  .qc-cmp-ui {
  background-color: #FDFEFE !important;
  }
  .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
  background-color: #fafafa !important;
  }
  .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
  background-color: #ffffff !important;
  }
  
  .qc-cmp-ui .qc-cmp-title {
  color: #566573 !important;
  font-size: 18px !important;
  }
  
  #qcLogo {
  width: 70px;
  }
  
  .qc-cmp-publisher-logo {
  display: block;
  margin: 0 0 24px;
  max-height: 90px;
  width: 170px;
  }

.qc-cmp-ui-content {
padding: 30px !important;
}
    </style>
</div>
<div id="block-block-32" class="block block-block even">

      
  <div id="out-of-page"></div>
</div>
<div id="block-block-17" class="block block-block odd">

      
  <script type="text/javascript" src="/sites/francesoir/themes/francesoir_v2/js/idle-timer.js"></script>
<script type="text/javascript">
(function($) {
    $(document).idleTimer(300000);
    $(document).bind("idle.idleTimer", function(){
        location.href = location.href;
    });
})(jQuery);
</script>
</div>
<div id="block-block-23" class="block block-block even">

      
  <style>
iframe {
min-height: 1px !important;
}

.menu-mlid-1146 {
background-color: #e01524;
}

.menu-mlid-1148 {
    font-style: italic;
}

/***A valider **/
BODY.page-home #views-bootstrap-carousel-1 {
  margin-top: 0px;
}

#banner {
text-align:center; }


.view-header .big-title h3{
margin-top:-21px;
margin-bottom:0px;
}
/*** minusucle **/

.node-type-article .field-name-field-articles-articles-lies .field-name-title {
text-transform: none  !important;
font-size: 1.2em !important;
}

.pane-francesoir-common-view-all-rdv .field-name-title a  {
text-transform: lowercase  !important;
}

/**** Bloc Pub HP ****/
.pane-custom.pane-2 { margin-top: 0px; }

.carousel-indicators li {
height:22px;
}


/**** Old CSS Article **/ 

body {
    background-color: #ededee;
}

#main {
    background-color: #fff;
}

#ad_header_64015_5636::before {
    background-color: #fff;
}
.breadcrumb {
    padding-left: 10px;
padding-top: 20px;
    padding-bottom: 5px;
}

.breadcrumb li {
    color: #cc0000;
}

.breadcrumb a {
   color: #000;
   text-decoration: none;
   text-transform: uppercase;
}

.breadcrumb a:hover {
    color: #cc0000;
    text-decoration: none;
text-transform: uppercase;
}


/* CHANGEMENT MENU HAUT **************************************/
div#navigation .menu-block-wrapper > ul.menu > li a
{
 font-weight: normal;
}
div#navigation .menu-block-wrapper > ul.menu {
  background-color: #283445;
}

div#navigation .menu-block-wrapper > ul.menu > li ul {
  background-color: #283445;
}
div#navigation .menu-block-wrapper > ul.menu > li ul li a {
    height: 40px;
    text-align: left;
font-size: 1.2em;
min-width: 150px;
}

div#navigation .menu-block-wrapper > ul.menu > li ul li {
background-color: #2f3d51;
}
.panel-actu .view-header h3 {background-color: #283445;}

/*** MEDIA ***/
.region-header-fb { display:none;   width: 180px;}
 @media only screen and (min-width:1139px) 
{
.region-header-fb { 
  display:block;
  width: 180px;
}

div#navigation .menu-block-wrapper > ul.menu {

  float: left;
  width: 100%;
  text-align: center;
  overflow: hidden;
  position: relative;
  display: block;
border-bottom: 3px solid #CC0000;
}

/* DECALAGE pour hauteur menu */
#main {
padding-top: 40px;
}
/* HAUTEUR MENU */
div#navigation .menu-block-wrapper > ul.menu a {
  height: 38px;
}

}


</style>
<script type="text/javascript">
if (top.location!= self.location) {
   top.location = self.location.href;
}
</script>
</div>
<div id="block-block-37" class="block block-block odd">

      
  <style>

.field-name-body .field-item  div {
font-size: 1.4em;
line-height: 1.5em;
}

.field-name-body .field-item ul {
font-size: 1.4em;
line-height: 1.5em;
}

.node-type-article .field-name-body p {
font-size: 1.4em;
line-height: 1.5em;
}

.panel-actu .views-field-title .field-content a {
    font-weight: 600;
}


.panel-actu .views-field-changed {
    font-weight: 400;
    color: #3c4041;
}

.node-type-article .field-name-body blockquote {
    margin: 0px 0px 20px 0px;
    padding: 3px 3px 2px 20px;
    border-width: 0px 0px 0px 5px;
    border-style: solid;
    background-color: #eee;
    border-color: #666;
color: #555;
}


.node-type-article .field-name-field-articles-articles-lies .field-name-title {
text-transform: uppercase;
font-size: 1.1em;
}

BODY.node-type-article .field-name-field-chapo p {
     margin: 0px;
}

BODY.node-type-article .field-name-field-chapo {
text-indent: 3em;
    text-align: left !important;
margin-top: 10px !important;
margin-bottom: 0px !important;
margin-right: 0px !important;

} 



 @media only screen and (min-width:1139px) 
{

BODY.node-type-article .field-name-field-chapo {
    text-align: left !important;
margin-top: 10px !important;
margin-bottom: 0px !important;
margin-right: 0px !important;
margin-left: 15px !important;
font-size:1.7em;
} 

.node-type-article .bootstrap-twocol-stacked   {
    padding-left: 50px;
   //padding-right: 50px;
}

.left  {
    padding-right: 30px;
}

BODY.node-type-article .bootstrap-twocol-stacked > .row:nth-child(2) > .row-item:nth-child(2)
{
position: sticky;
position: -webkit-sticky;
top : -360px;
}

}
</style>

<script>
//on détecte la colonne de droite (page article) à partir du pavé
var colDroite = document.querySelector("#pave-atf").parentNode.parentNode.parentNode
//function de gestion du stop
function checkPos(){
    console.log("scroll");
    //si position top col de droite = -150px
    if (colDroite.getBoundingClientRect().top === -150) {
      //alors on lance le timer
      setTimeout(function(){ 
        //on supprime la position sticky
        colDroite.style.position = 'relative'; 
        //on stoppe le listenner de scroll
        document.body.removeEventListener("wheel", checkPos);
      }, 1000);
    }    
}
if (colDroite) {
    //au scroll utilisateur, on vérifie la position top de la col de droite
    document.body.addEventListener("wheel", checkPos);
}
</script>

</div>
<div id="block-block-39" class="block block-block even">

      
  <script type="text/javascript">
var _wsq = _wsq || [];
_wsq.push(['_setNom', 'francesoir']);
_wsq.push(['_wysistat']);
(function(){
var ws = document.createElement('script');
ws.type = 'text/javascript';
ws.async = true;
ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
var s = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
s.parentNode.insertBefore(ws, s);
})();
</script>
</div>
<div id="block-block-36" class="block block-block last odd">

      
  <!-- nugg.ad Tag France Soir -->
<script type="text/javascript">
var nugg4Rubicon ="";
var nuggrid= encodeURIComponent(top.location.href);
document.write('<scr'+'ipt type=\"text/javascript\" src=\"//lpm-francesoir.nuggad.net/rc?nuggn=1642210015&nuggsid=1193241136&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
</script>
</div>
  </div>

          <a href="/" title="Accueil" rel="home" class="header__logo" id="logo"><img src="http://www.francesoir.fr/sites/francesoir/files/france_soir_logo_lowtg.jpg" alt="Accueil" class="header__logo-image" /></a>
    
    
	
          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-1120 first last"><a href="/nous-contacter">Nous contacter</a></li>
</ul>      </nav>
    
			  <div class="region region-header-fb">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets first last odd">

      
  <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.francesoir.fr/francesoir-services-rss-et-application-news-mobile.html" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
  </div>
    
  </header>

  
  <div id="main">

    <div id="content" class="column" role="main">
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Vous êtes ici</h2><ol><li><a href="/">Accueil</a> › </li><li><a href="/rubrique/actualites">Actualités</a></li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">PSA: le comité de groupe européen approuve la fusion avec Fiat-Chrysler</h1>
                                          
<div id="block-block-29" class="block block-block first odd">

      
  <div style="margin-top:5px;" id='banner'>
<script>
googletag.cmd.push(function() { googletag.display('banner'); });
</script>
</div>
</div>
<div id="block-block-30" class="block block-block even">

      
  <div id='inread'>
<script>
googletag.cmd.push(function() { googletag.display('inread'); });
</script>
</div>
</div>


<div class="bootstrap-twocol-stacked" >
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-node-title" >
  
      
  
  <h1>PSA: le comité de groupe européen approuve la fusion avec Fiat-Chrysler</h1>

  
  </div>
<div class="panel-pane pane-node-created" >
  
        <h2 class="pane-title">Publié le : </h2>
    
  
  Mardi 26 Novembre 2019 - 13:31
  
  </div>
<div class="panel-pane pane-node-updated" >
  
        <h2 class="pane-title">Mise à jour : </h2>
    
  
  Mardi 26 Novembre 2019 - 15:16
  
  </div>
    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class='panel-panel left col-xs-12 col-sm-8 col-md-8 col-lg-8'><div class="panel-pane pane-entity-field pane-node-field-images" >
  
      
  
          <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/la-nouvelle-entite-issue-de-la-fusion-entre-psa-et-chrysler-deviendrait-le-numero-quatre-mondial-du" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-default clearfix">

  
          <div class="field field-name-field-mise-en-avant-principale field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/images/2019/0c1041e316814fdfee5a5fceb8c0f6aa84883427_field_mise_en_avant_principale_1.jpg" width="1111" height="555" alt="" /></div>
                        </div>
    </div>
        <div class="field field-name-field-cr-dits field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">© Harold CUNNINGHAM, Daniel ROLAND / AFP/Archives</div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  
<style>
.socialb_tg 
	{
		float:left;
		list-style-type: none;
		padding-right: 3px;
	}
</style>

<div style="font-size:1.1em; float: left; font-weight:600; padding-left: 20px; padding-right: 7px; padding-top:15px;">
PARTAGER :</div> 
<div style="clear: both; display: inline-block;">
<li class="socialb_tg">
<a class="btn-icon btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fpsa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler&t=PSA%3A+le+comit%C3%A9+de+groupe+europ%C3%A9en+approuve+la+fusion+avec+Fiat-Chrysler " target="_blank" rel="nofollow">

<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/facebook_circle_color_tg.png">

</a>
</li>
<li class="socialb_tg">
<a class="btn-icon btn-twitter" href="https://twitter.com/intent/tweet?text=PSA%3A+le+comit%C3%A9+de+groupe+europ%C3%A9en+approuve+la+fusion+avec+Fiat-Chrysler&url=http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fpsa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler "
target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/twitter_circle_color_tg.png">
</a>
</li>

<li class="socialb_tg">
<a class="btn-icon btn-linkedin" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fpsa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler " target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/linkedin_circle_color_tg.png">
</a>
</li> 

<li class="socialb_tg">
<a class="btn-icon btn-mail" href="mailto:?subject=Francesoir.fr : PSA: le comité de groupe européen approuve la fusion avec Fiat-Chrysler&body=PSA: le comité de groupe européen approuve la fusion avec Fiat-Chrysler - Article de Francesoir.fr - http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fpsa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler "  rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/mail-icone-social-tg.png">
</a>
</li> 

</div>

<div style="clear: both; margin-top:7px;">
	
<div style="float:left; margin-right:10px;"><p style="" class="author">Auteur(s): <span style="font-weight:600; ">Par AFP - Paris </span></p></div>
<div style="font-size:1em; ">
<p style="" class="author">
<a style="color:#fff; text-decoration:none, font-weight:bold; " data-disqus-identifier="224575" href="#disqus_thread">
Commentaires</a></p></div>
</div>
  
  </div>
<div class="panel-pane pane-block pane-text-resize-0 pane-text-resize" >
  
      
  
  <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>
  
  </div>
<div class="panel-pane pane-node-body" >
  
      
  
          <div class="field field-name-body field-type-text-with-summary field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="content:encoded"><p><b>Les représentants du personnel siégeant au comité de groupe européen de PSA ont approuvé mardi le projet de fusion entre le constructeur automobile français et son concurrent italo-américain Fiat-Chrysler (FCA), a-t-on appris de sources syndicales.</b></p>
<p>Le projet a été "approuvé par une très large majorité des représentants des salariés", a indiqué à l'AFP Patrick Michel (FO), secrétaire du comité de groupe européen, dont l'avis était consultatif et qui "réunissait les 28 représentants des 150.000 salariés européens de Peugeot, Citroën, DS, Opel et Vauxhall".</p>
<p>"A part la CGT", qui a rendu un avis "défavorable et l'IG Metall (syndicat allemand de la métallurgie, ndlr) qui ne s'est pas prononcé", les "autres organisations syndicales, soit 15 sur 17, ont donné un avis favorable" au projet, a précisé Anh-Quan Nguyen (CFE-CGC), membre de ce comité.</p>
<p>La CGT "s'inquiète pour l'avenir des salariés", qui "ne doivent pas faire les frais de cette fusion en supportant les coûts de cette opération financière motivée avant tout pour les actionnaires des deux groupes", a-t-elle expliqué dans un communiqué. </p>
<p>"IG Metall a refusé de donner un avis car il n'avait pas assez d'informations" sur le projet, selon Jean-Pierre Mercier (CGT).</p>
<p>Pour FO au contraire, "PSA a rassuré sur ce mariage", sur ses aspects commerciaux, stratégiques et financiers. Et "côté salariés, PSA s'engage à maintenir les investissements déjà prévus dans toutes les usines en Europe", a déclaré Patrick Michel, en jugeant que "ce mariage se fera au bénéfice des deux compagnies".</p>
<p>Relevant un manque de données sur FCA à ce stade du projet, la CFE-CGC souhaite obtenir "une présentation rapide et détaillée juste après" la signature du contrat de mariage "et tout au long de l'avancement du projet", a souligné Anh-Quan Nguyen.</p>
<p>La direction de PSA a indiqué sur Twitter que "les équipes" des deux groupes "poursuivent leur travail afin de finaliser les discussions et de conclure" un protocole d'accord "dans les prochaines semaines".</p>
<p>Dans une déclaration transmise à l'AFP, le directeur des ressources humaines et de la transformation du groupe, Xavier Chéreau, considère que "le soutien des partenaires sociaux européens au projet de fusion PSA-FCA témoigne de leur confiance dans ce projet". Leur avis favorable "s'inscrit dans notre politique de co-construction créant les conditions de succès", ajoute-t-il. </p>
<p>La semaine dernière, PSA avait obtenu un avis consultatif favorable et unanime des représentants du personnel français, lors d'un comité social et économique central (CSEC) extraordinaire. La CGT n'a pas d'élu au CSEC.</p>
<p>Cette fusion doit permettre à PSA de former avec FCA un nouveau géant mondial de l'automobile, à parité de capital, sans fermeture d'usine. La nouvelle entité de plus de 400.000 salariés deviendrait le numéro quatre mondial du secteur, avec 8,7 millions de véhicules vendus sous les marques Fiat, Alfa Romeo, Chrysler, Citroën, Dodge, DS, Jeep, Lancia, Maserati, Opel, Peugeot et Vauxhall.</p>
</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-4" >
  
      
  
  <div style="font-size:1.6em; padding-left:20px;  padding-top:10px;"><p>Auteur(s): <strong>Par AFP - Paris </strong></p></div>
  
  </div>
<div class="panel-pane pane-custom pane-5" >
  
      
  
  
<div style="font-size:1.3em; font-weight:600; float: none; padding-left: 20px; padding-right: 7px; padding-top:0px;">
PARTAGER CET ARTICLE  :</div> 
<div style="clear: both; padding-left: 20px; display: inline-block;">
<li class="socialb_tg">
<a class="btn-icon btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fpsa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler&t=PSA%3A+le+comit%C3%A9+de+groupe+europ%C3%A9en+approuve+la+fusion+avec+Fiat-Chrysler " target="_blank" rel="nofollow">

<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/facebook_circle_color_tg.png">

</a>
</li>
<li class="socialb_tg">
<a class="btn-icon btn-twitter" href="https://twitter.com/intent/tweet?text=PSA%3A+le+comit%C3%A9+de+groupe+europ%C3%A9en+approuve+la+fusion+avec+Fiat-Chrysler&url=http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fpsa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler "
target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/twitter_circle_color_tg.png">
</a>
</li>

<li class="socialb_tg">
<a class="btn-icon btn-linkedin" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fpsa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler " target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/linkedin_circle_color_tg.png">
</a>
</li> 


<li class="socialb_tg">
<a class="btn-icon btn-mail" href="mailto:?subject=Francesoir.fr : PSA: le comité de groupe européen approuve la fusion avec Fiat-Chrysler&body=PSA: le comité de groupe européen approuve la fusion avec Fiat-Chrysler - Article de Francesoir.fr - http%3A%2F%2Fwww.francesoir.fr%2Factualites-france%2Fpsa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler "  rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/mail-icone-social-tg.png">
</a>
</li> 

<br>
</div>
<br><br>
<div style="padding-left: 20px; clear: both; font-size:1em; ">
<p style="margin-top:0px; margin-left:10px; margin-bottom: 15px;" class="author">
<a style="color:#fff; text-decoration:none, font-weight:bold; " data-disqus-identifier="224575" href="#disqus_thread">
Commentaires</a></p>
</div>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-mots-cles element-invisible" >
  
      
  
          <div class="field field-name-field-mots-cles field-type-taxonomy-term-reference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><a href="/tags/social" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Social</a></div>
                            <div class="field-item"><a href="/tags/industrie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Industrie</a></div>
                            <div class="field-item"><a href="/tags/automobile" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Automobile</a></div>
                            <div class="field-item"><a href="/tags/syndicats-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Syndicats</a></div>
                            <div class="field-item"><a href="/tags/entreprises" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Entreprises</a></div>
                            <div class="field-item"><a href="/tags/acquisition" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">acquisition</a></div>
                            <div class="field-item"><a href="/tags/ressources" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ressources</a></div>
                            <div class="field-item"><a href="/tags/humaines" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">humaines</a></div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-6" >
  
      
  
  <div id='native'>
<script>
googletag.cmd.push(function() { googletag.display('native'); });
</script>
</div>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-l-gende-de-l-image" >
  
      
  
          <div class="field field-name-field-l-gende-de-l-image field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">La nouvelle entité issue de la fusion entre PSA et Chrysler deviendrait le numéro quatre mondial du secteur automobile</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-7" >
  
      
  
  <div align="center" style="margin-top:20px;; margin-bottom:30px; padding:8px; background-color:#CC0000">
<a style="font-size:1.3em; color:#fff; text-decoration:none;" href="http://www.francesoir.fr/info-en-direct">EN DIRECT - Les derniers articles en temps réel >></a>
</div>
  
  </div>
<div class="panel-pane pane-custom pane-8" >
  
      
  
  <div align="center">
<div id="ultimedia_wrapper"></div>
<script type="text/javascript">
if (navigator.userAgent.match(/Mobile/i) || navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/Silk/i) || navigator.userAgent.match(/iPhone/i) ||
navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/Kindle/i) || navigator.userAgent.match(/BlackBerry/i) || navigator.userAgent.match(/Opera Mini/i) || navigator.userAgent.match(/Opera Mobi/i)) {
var ULTIMEDIA_mdtk = "01775701";
} else {
var ULTIMEDIA_mdtk = "01460692";
}
var ULTIMEDIA_date = "20191126";
var ULTIMEDIA_target = 'ultimedia_wrapper';
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
</div>

  
  </div>
</div>    </div>
	<div class="row-item">
    <div class='panel-panel right col-sm-4 col-md-4 col-lg-4'><div class="panel-pane pane-views-panes pane-actualites-panel-pane-1" >
  
      
  
  <div class="view view-actualites view-id-actualites view-display-id-panel_pane_1 panel-actu view-dom-id-d1244629581a3368205f483f19f94ca0">
            <div class="view-header">
      <h3>Fil d'actualités</h3>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-changed">        <span class="field-content">26/11 à 16:00 - <a href="/rubrique/actualites-france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a>, <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-france/accusations-dattouchements-lactrice-adele-haenel-porte-plainte-contre-le">Accusations d&#039;&quot;attouchements&quot;: l&#039;actrice Adèle Haenel porte plainte contre le réalisateur Christophe Ruggia...</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-changed">        <span class="field-content">26/11 à 15:44 - <a href="/rubrique/actualites-france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a>, <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-france/scandale-du-mediator-plus-jamais-ca-dit-un-ex-patron-de-lagence-du-medicament">Scandale du Mediator: &quot;Plus jamais ça!&quot;, dit un ex-patron de l&#039;Agence du médicament...</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-changed">        <span class="field-content">26/11 à 15:40 - <a href="/rubrique/actualites-france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a>, <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-france/precarite-les-etudiants-dans-la-rue-pour-des-mesures-durgence">Précarité: les étudiants dans la rue pour des mesures d&#039;urgence...</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-changed">        <span class="field-content">26/11 à 15:12 - <a href="/rubrique/actualites-france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a>, <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-france/mali-treize-militaires-francais-tues-dans-une-collision-dhelicopteres">Mali: treize militaires français tués dans une collision d&#039;hélicoptères en opération...</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-changed">        <span class="field-content">26/11 à 15:06 - <a href="/rubrique/actualites-france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a>, <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Actualités</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-france/nouvelle-campagne-des-restos-du-coeur-les-etudiants-de-plus-en-plus-concernes">Nouvelle campagne des Restos du coeur, les étudiants de plus en plus concernés ...</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-custom pane-9" >
  
      
  
  <br>
  <div id='pave-atf'>
  <script>
  googletag.cmd.push(function() { googletag.display('pave-atf'); });
  </script>
  </div>
<br>
  
  </div>
<div class="panel-pane pane-custom pane-10" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/actualites-france/psa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler" data-widget-id="SB_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
</div>    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/actualites-france/psa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler" data-widget-id="AR_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="http://www.francesoir.fr/actualites-france/psa-le-comite-de-groupe-europeen-approuve-la-fusion-avec-fiat-chrysler" data-widget-id="TR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <br>
<div class="big-title title-comment">
<h3  class="title big-title-section"><span>C</span>ommentaires</h3>
</div>
<div id="disqus_thread" style="padding-left:20px; padding-right:20px; padding-bottom:20px;  ">
<p>-</p>
</div>
<script>


    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    var disqus_config = function () {
this.page.url = 'http://www.francesoir.fr/node/224575';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '224575'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
this.language = "fr";
};

    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = 'https://france-soir.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Activez le JavaScript pour voir <a href="https://disqus.com/?ref_noscript" rel="nofollow">les commentaires sur FranceSoir.</a></noscript>

<script id="dsq-count-scr" src="//france-soir.disqus.com/count.js" async></script>


  
  </div>
    </div>
  </div>
</div>
<div id="block-block-28" class="block block-block last even">

      
  <div id='habillage'>
<script>
googletag.cmd.push(function() { googletag.display('habillage'); });
</script>
</div>
</div>
          </div>

    
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-15" class="block block-block first odd">

      
  <!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- Facebook -->
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google+ 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> -->
<!-- Instagram -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<div id="block-block-31" class="block block-block last even">

      
  <style type="text/css">
.block_footer_tg {padding:10px;}

.link_not_ul {text-decoration:none;} 

@media only screen and (min-width:769px) {

  .tgleft { float:left; width:33%; font-size:14px; }
  .block_footer_tg { padding:10px; margin-left:30px;  width:100%; }
}

@media only screen and (max-width:768px) {
.tgleft{float:none; width:100%; font-size:14px;}
}
</style>
<div style="border-top: 3px solid #CC0000; clear:both; display:block;">
<div align="center" style="margin-top:10px;">
<div style="max-width: 1125px;"> 

<div align="left" class="tgleft"><div class="block_footer_tg">


<style>
    .footer-ul-menu-css-tg {margin-top:2px; font-size:0.85em; }
    .footer-sous-menu-css-tg { list-style-type: none;}
</style>

<div style="font-size:14px;"><strong>Les Rubriques <a class="link_not_ul" href="/">FranceSoir</a></strong></div>

<table style="margin: 0px; margin-top:5px; " width="100%" cellpadding="5"><tr valign="top"><td>
<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/politique" title="Politique" class="menu__link">Politique</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/societe" title="Société" class="menu__link">Société</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/tendances-eco" title="Tendances Eco" class="menu__link">Tendances Eco</a>
<ul class="footer-ul-menu-css-tg" style="display: block;">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
</ul></li>



</td><td></td><td>


<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/culture" title="Culture" class="menu__link">Culture</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>


<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>
<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/actualites" title="Dernières Actualités" class="menu__link">Dernières Actus</a></li>
<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/dossier/all" title="En Coopération - Les contributeurs France Soir" class="menu__link">En Coop'</a></li>

</td></tr></table>







</div></div>
<div align="left" class="tgleft"><div class="block_footer_tg" style="font-size:14px; line-height: 1.4em;">
<div style="margin-bottom:5px;"><strong>Archives FranceSoir</strong></div>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter">
Archives Papier 1944-2011</a></li>
<li class="footer-menu-css-tg">
<a   rel="nofollow" class="link_not_ul" target="_blank" href="http://archive.francesoir.fr/actualite/index.html">
Archives Online 2012-2014</a></li>
<br>
<div style="margin-bottom:5px;"><strong>Services</strong></div>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/communaute/discussions-et-commentaires-forum-france-soir">
Communauté FranceSoir / Discussions en cours</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/theme/regions-villes-de-france">
Actualités par Villes / Régions</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/info-trafic/ratp/metro/toutes-les-lignes">
L'info Trafic du Métro à Paris</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/info-trafic/ratp/rer/toutes-les-lignes">
L'info Trafic du RER à Paris</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/francesoir-services-rss-et-application-news-mobile.html">
Flux RSS FranceSoir</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter">
Publicité / Partenariat</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter">
Recrutement / Stage</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/conditions-generales-dutilisation">
Conditions Générales d'Utilisation</a></li>
<li class="footer-menu-css-tg">
<a href="#"  class="link_not_ul" onclick="window.__cmp('displayConsentUi');">
Paramétres de Confidentialité</a></li>
<br>
<div style="margin-bottom:5px;"><strong>Partenaires</strong></div>
<li class="footer-menu-css-tg">
<a  rel="nofollow"  class="link_not_ul" target="_blank" href="https://www.oxalide.com/oxalide_client/francesoir/">
Oxalide - Hébergement en France</a></li>
<li class="footer-menu-css-tg">
<a  rel="nofollow"  class="link_not_ul" target="_blank" href="https://www.afp.com/fr/lagence/propos/lafp-en-chiffres">
Agence France Presse</a></li>
<li class="footer-menu-css-tg">
<a  rel="nofollow"  class="link_not_ul" target="_blank" href="http://www.proarchives-systemes.fr/">
Pro Archives Systèmes</a></li>
<li class="footer-menu-css-tg">
<a  rel="nofollow"  class="link_not_ul" target="_blank" href="http://catalogue.bnf.fr/ark:/12148/cb412395155">
Bibliothèque Nationale de France</a><br>
</li>
<br>








</div></div>
<div align="left" class="tgleft">
<div class="block_footer_tg" style="font-size:16px;" >
<div style="margin-bottom:0px; font-size:14px;"><strong>Communiquez avec FranceSoir</strong></div><br>

<a  rel="nofollow"  class="link_not_ul" href="https://www.facebook.com/FranceSoir/" title="Suivez la Page FaceBook FranceSoir..." target="_blank">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="http://www.francesoir.fr/sites/francesoir/files/media-icons/facebook-francesoir.png">
</td><td>
+ 100 000 Fans<br>
<font style="font-size: 11px;">Rejoignez-nous sur Facebook</font>
</td></tr></table>
</a>
<br>

<a   rel="nofollow" class="link_not_ul" href="http://twitter.com/france_soir" title="Suivez le compte Twitter FranceSoir..." target="_blank">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="http://www.francesoir.fr/sites/francesoir/files/media-icons/twitter-francesoir.png">
</td><td>
+ 18 000 Followers</a><br>
<font style="font-size: 11px;">Rejoignez-nous sur Twitter</font>
</td></tr></table>
</a>
<br>

<a  class="link_not_ul" href="/nous-contacter">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="http://www.francesoir.fr/sites/francesoir/files/media-icons/mail-francesoir.png">
</td><td>
Contacter FranceSoir</a><br>
<font style="font-size: 11px;">Envoyez-nous un Message</font>
</td></tr></table>
</a>

<br><br><br><br><br>
<a href="/"><img border=0 src="http://www.francesoir.fr/sites/francesoir/files/media-icons/France_Soir_Transp_300px.png"></a><br>

<div style="width:100%; font-size: 14px" >
<strong>&copy; FranceSoir 2019</strong>  | <a  class="link_not_ul" href="/mentions-legales">Mentions Légales</a> | <a  class="link_not_ul" href="/politique-de-confidentialite-donnees-personnelles">Données personnelles</a>
</div>


</div>
</div>


</div>
</div>
</div>
<div style="width:100%; clear:both; display:block;"></div>


<br><br><br>


</div>
  </footer>

</div>

  </body>
</html>
