<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Près d&#039;un an après les attentats de Bruxelles, la Belgique reste sous la menace d&#039;attentats terroristes mais la nature du danger a évolué, le groupe Etat islamique (EI) étant à présent une &quot;source d&#039;inspiration&quot; plus qu&#039;un commanditaire, affirme le ministre belge de l&#039;Intérieur, Jan Jambon." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.francesoir.fr/actualites-monde/belgique-selon-le-ministre-de-linterieur-la-menace-terroriste-evolue" />
<link rel="shortlink" href="http://www.francesoir.fr/node/47935" />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Belgique: selon le ministre de l&#039;Intérieur la menace terroriste &quot;évolue&quot;" />
<meta property="og:url" content="http://www.francesoir.fr/actualites-monde/belgique-selon-le-ministre-de-linterieur-la-menace-terroriste-evolue" />
<meta property="og:description" content="Près d&#039;un an après les attentats de Bruxelles, la Belgique reste sous la menace d&#039;attentats terroristes mais la nature du danger a évolué, le groupe Etat islamique (EI) étant à présent une &quot;source d&#039;inspiration&quot; plus qu&#039;un commanditaire, affirme le ministre belge de l&#039;Intérieur, Jan Jambon." />
<meta property="og:updated_time" content="2017-03-10T13:49:59+01:00" />
<meta property="og:image" content="http://www.francesoir.fr/sites/francesoir/files/images/5f1a7cb63a63743d9a900c4cc756f25be18782eb_field_image_principale_1.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@france_soir" />
<meta name="twitter:creator:id" content="@france_soir" />
<meta name="twitter:url" content="http://www.francesoir.fr/actualites-monde/belgique-selon-le-ministre-de-linterieur-la-menace-terroriste-evolue" />
<meta name="twitter:title" content="Belgique: selon le ministre de l&#039;Intérieur la menace terroriste &quot;évolue&quot;" />
<meta name="twitter:description" content="Près d&#039;un an après les attentats de Bruxelles, la Belgique reste sous la menace d&#039;attentats terroristes mais la nature du danger a évolué, le groupe Etat islamique (EI) étant à présent une &quot;source d&#039;inspiration&quot; plus qu&#039;un commanditaire, affirme le ministre belge de l&#039;Intérieur, Jan Jambon." />
<meta name="twitter:image:width" content="1111" />
<meta name="twitter:image:height" content="444" />
<meta property="article:published_time" content="2017-03-10T13:34:19+01:00" />
<meta property="article:modified_time" content="2017-03-10T13:49:59+01:00" />
<meta itemprop="description" content="Près d&#039;un an après les attentats de Bruxelles, la Belgique reste sous la menace d&#039;attentats terroristes mais la nature du danger a évolué, le groupe Etat islamique (EI) étant à présent une &quot;source d&#039;inspiration&quot; plus qu&#039;un commanditaire, affirme le ministre belge de l&#039;Intérieur, Jan Jambon." />
<meta itemprop="name" content="Belgique: selon le ministre de l&#039;Intérieur la menace terroriste &quot;évolue&quot;" />
  <title>Belgique: selon le ministre de l'Intérieur la menace terroriste "évolue" | FranceSoir</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

    <style>@import url("http://www.francesoir.fr/modules/system/system.base.css?omg07o");</style>
<style>@import url("http://www.francesoir.fr/modules/comment/comment.css?omg07o");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.theme.css?omg07o");
@import url("http://www.francesoir.fr/modules/field/theme/field.css?omg07o");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/logintoboggan/logintoboggan.css?omg07o");
@import url("http://www.francesoir.fr/modules/node/node.css?omg07o");
@import url("http://www.francesoir.fr/modules/search/search.css?omg07o");
@import url("http://www.francesoir.fr/modules/user/user.css?omg07o");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/views/css/views.css?omg07o");</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/ctools/css/ctools.css?omg07o");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/panels/css/panels.css?omg07o");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/rate/rate.css?omg07o");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.css?omg07o");</style>
<style>#sliding-popup.sliding-popup-bottom{background:#283445;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?omg07o");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/widgets/widgets.css?omg07o");</style>
<style>@import url("http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/css/styles.css?omg07o");</style>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script src="http://www.francesoir.fr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.francesoir.fr/misc/drupal.js?omg07o"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb_sdk.js?omg07o"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?omg07o"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.js?omg07o"></script>
<script src="http://www.francesoir.fr/sites/francesoir/files/languages/fr_JH5B_DD9DvL7tOxCFKkOz19-IbjFY9FwwrdXQz3CQcs.js?omg07o"></script>
<script>var text_resize_scope = "field-name-body";
          var text_resize_minimum = "14";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";</script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.js?omg07o"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/google_analytics/googleanalytics.js?omg07o"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-12799219-1"]);_gaq.push(['_setCustomVar', 1, "auteur", "Par AFP", 3]);_gaq.push(['_setCustomVar', 2, "rubrique", "Monde, Actualit\u00e9s", 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/carousel.js?omg07o"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/jquery.dotdotdot.js?omg07o"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/script.js?omg07o"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-47935 node-type-article i18n-fr section-actualites-monde page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="background"></div>
    <div id="page">

  <header class="header" id="header" role="banner">

      <div class="nav-button"></div>
    <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
                  </nav>
          <div class="nav-wrapper">
          <div class="region region-navigation">
    <div id="block-menu-block-2" class="block block-menu-block main-menu-responsive-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-666"><a href="/" class="menu__link">Accueil</a></li>
<li class="menu__item is-expanded expanded menu-mlid-415"><a href="/rubrique/politique" title="Politique" class="menu__link">Politique</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-625"><a href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-626"><a href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-416"><a href="/rubrique/societe" title="Société" class="menu__link">Société</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-627"><a href="/rubrique/economie" title="Economie" class="menu__link">Economie</a></li>
<li class="menu__item is-leaf leaf menu-mlid-624"><a href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="menu__item is-leaf leaf menu-mlid-813"><a href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="menu__item is-leaf leaf menu-mlid-630"><a href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-631"><a href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="menu__item is-leaf leaf menu-mlid-632"><a href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="menu__item is-leaf leaf menu-mlid-662"><a href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-663"><a href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-859"><a href="/rubrique/tendances-eco" title="Tendances éco" class="menu__link">Tendances éco</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1078"><a href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-860"><a href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-413"><a href="/rubrique/culture" title="Culture" class="menu__link">Culture</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-615"><a href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="menu__item is-leaf leaf menu-mlid-633"><a href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-634"><a href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="menu__item is-leaf leaf menu-mlid-635"><a href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-636"><a href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-414"><a href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-638"><a href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="menu__item is-leaf leaf menu-mlid-637"><a href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="menu__item is-leaf leaf menu-mlid-639"><a href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="menu__item is-leaf leaf menu-mlid-640"><a href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-641"><a href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-1093"><a href="/rubrique/actualites" title="Actualités" class="menu__link">Actualités</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1095"><a href="/rubrique/actualites-france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1098"><a href="/rubrique/actualites-monde" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1094"><a href="/rubrique/actualites-economie-finances" title="Economie Finances" class="menu__link">Economie Finances</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1099"><a href="/rubrique/actualite-politique" title="Politique" class="menu__link">Politique</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1097"><a href="/rubrique/actualites-societe-lifestyle" title="Société LifeStyle" class="menu__link">Société LifeStyle</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1100"><a href="/rubrique/actualite-elections" title="Elections" class="menu__link">Elections</a></li>
</ul></li>
</ul></div>

</div>
  </div>
    </div>
    </div>

      <div class="header__region region region-header">
    <div id="block-search-form" class="block block-search first odd" role="search">

      
  <form action="/actualites-monde/belgique-selon-le-ministre-de-linterieur-la-menace-terroriste-evolue" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Ur0vHnZxa-KmMsm-p_x66jLvTGa8q2ApLsdS5xYeYHQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-block-15" class="block block-block even">

      
  <!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- Facebook -->
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google+ -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- Vine -->
<script async src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>
<!-- Instagram -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<div id="block-block-17" class="block block-block last odd">

      
  <script type="text/javascript" src="http://thorst.github.io/jquery-idletimer/prod/src/idle-timer.js"></script>
<script type="text/javascript">
(function($) {
    $(document).idleTimer(180000);
    $(document).bind("idle.idleTimer", function(){
        location.href = location.href;
    });
})(jQuery);
</script>
</div>
  </div>

          <a href="/" title="Accueil" rel="home" class="header__logo" id="logo"><img src="http://www.francesoir.fr/sites/francesoir/files/logo_fs3.jpg" alt="Accueil" class="header__logo-image" /></a>
    
    
			  <div class="region region-header-social">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets first last odd">

      
  <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
  </div>
    
          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-667 first last"><a href="/user">Se connecter / S&#039;inscrire</a></li>
</ul>      </nav>
    
			  <div class="region region-header-fb">
    <div id="block-block-5" class="block block-block first last odd">

      
  <p><a href="/user/simple-fb-connect" id="fb-connect" tabindex="-1">Connectez-vous avec Facebook</a></p>

</div>
  </div>
    
  </header>

  
  <div id="main">

    <div id="content" class="column" role="main">
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Vous êtes ici</h2><ol><li><a href="/">Accueil</a> › </li><li><a href="/rubrique/actualites">Actualités</a> › </li><li>Belgique: selon le ministre de l&#039;Intérieur la menace terroriste &quot;évolue&quot; </li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Belgique: selon le ministre de l&#039;Intérieur la menace terroriste &quot;évolue&quot; </h1>
                                          
<div id="block-block-20" class="block block-block first odd">

      
  <script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var sc = document.createElement('script'), published = "", metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) { 
if (metas[i].getAttribute("property") == "article:published_time") {
published = metas[i].getAttribute("content");
}
}
sc.src = "http://player.mediabong.com/syncroll/563/loader.js?&%%CACHEBUSTER%%&published="+encodeURIComponent(published);
sc.type = 'text/javascript';
sc.async = true;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sc, s);
})();

//--><!]]>
</script>
</div>
<div id="block-block-8" class="block block-block even">

      
  <style type="text/css">
#divban {
	max-width: 1140px;
	margin-left: auto;
	margin-right: auto;
	margin-top: 10px;
}
@media screen and (max-width: 720px) {
#divban {
display:none;
}
#himedia
{
	margin-left: auto;
	margin-right: auto
}
</style>

	<div id="divban">
		<center>
		<!-- BEGIN Hi-Media Media AdTag, francesoir.fr 728x90 - v1.0 -->
			<div id="himedia" class="hmads_728x90">
				<script type="text/javascript">
					(function() {
						var utTagCountry = 'fr';
						var utTagSite = 'francesoir.fr';
						var utTagZone = 'ros';
						var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
							'js.himediads.com/js' +
							'?country=' + encodeURIComponent(utTagCountry) +
							'&site=' + encodeURIComponent(utTagSite) +
							'&zone=' + encodeURIComponent(utTagZone);
						document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
					})();
				</script>
			 
				<script type="text/javascript">
					try {
						window.hiMediaUt.callTag({
							"format": "728x90",
							"keyValues": ""
						});
					} catch(ex) {
					}
				</script>

				<noscript>
					<a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=728x90;tile=1;ord=" target="_blank">
						<img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=728x90;tile=1;ord=?" width="728" height="90" alt="" />
					</a>
				</noscript>
			</div>
		<!-- END Hi-Media Media AdTag, francesoir.fr 728x90 - v1.0 -->
		</center>
	</div>

</div>


<div class="bootstrap-twocol-stacked" >
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-node-title" >
  
      
  
  <h1>Belgique: selon le ministre de l&#039;Intérieur la menace terroriste &quot;évolue&quot; </h1>

  
  </div>
<div class="panel-pane pane-node-created" >
  
        <h2 class="pane-title">Publié le : </h2>
    
  
  Vendredi 10 Mars 2017 - 13:34
  
  </div>
<div class="panel-pane pane-node-updated" >
  
        <h2 class="pane-title">Dernière mise à jour : </h2>
    
  
  Vendredi 10 Mars 2017 - 13:49
  
  </div>
<div class="panel-pane pane-block pane-widgets-s-socialmedia-share-default pane-widgets" >
  
      
  
  <div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/sharer.php?u=http://www.francesoir.fr/actualites-monde/belgique-selon-le-ministre-de-linterieur-la-menace-terroriste-evolue&t=Belgique: selon le ministre de l&#039;Intérieur la menace terroriste &quot;évolue&quot; " title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/facebook.png" alt="Facebook icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/share?url=http://www.francesoir.fr/actualites-monde/belgique-selon-le-ministre-de-linterieur-la-menace-terroriste-evolue&text=Belgique: selon le ministre de l&#039;Intérieur la menace terroriste &quot;évolue&quot;  http://www.francesoir.fr/actualites-monde/belgique-selon-le-ministre-de-linterieur-la-menace-terroriste-evolue via @france_soir" title="Tweet this" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-google-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.francesoir.fr/actualites-monde/belgique-selon-le-ministre-de-linterieur-la-menace-terroriste-evolue&title=Belgique: selon le ministre de l&#039;Intérieur la menace terroriste &quot;évolue&quot; " title="Bookmark on Google" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/google.png" alt="Google icon" ></a></div><div class="widgets-clear"></div></div>
  
  </div>
    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class='panel-panel left col-xs-12 col-sm-8 col-md-8 col-lg-8'><div class="panel-pane pane-entity-field pane-node-field-images" >
  
      
  
          <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/une-femme-tient-un-bougie-pres-dune-affiche-je-suis-charlie-lors-de-la-commemoration-des-deux-ans" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-default clearfix">

  
          <div class="field field-name-field-mise-en-avant-principale field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/images/5f1a7cb63a63743d9a900c4cc756f25be18782eb_field_mise_en_avant_principale_1.jpg" width="1111" height="739" alt="" /></div>
                        </div>
    </div>
        <div class="field field-name-field-cr-dits field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">© BERTRAND GUAY / AFP/Archives</div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-text-resize-0 pane-text-resize" >
  
      
  
  <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>
  
  </div>
<div class="panel-pane pane-node-body" >
  
      
  
          <div class="field field-name-body field-type-text-with-summary field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="content:encoded"><p>Près d'un an après les attentats de Bruxelles, la Belgique reste sous la menace d'attentats terroristes mais la nature du danger a évolué, le groupe Etat islamique (EI) étant à présent une "source d'inspiration" plus qu'un commanditaire, affirme le ministre belge de l'Intérieur, Jan Jambon.</p>
<p> qu'au moment des attentats qui ont fait 32 morts et des centaines de blessés le 22 mars 2016 à l'aéroport et dans le métro de Bruxelles, a assuré le ministre dans un entretien à l'AFP, alors que se préparent les commémorations des attaques commises par la cellule jihadiste qui avait frappé Paris quatre mois plus tôt.</p>
<p>"Mais nous restons au niveau 3 de menace", sur une échelle de 4, "ce qui veut dire que nous restons vigilants à ce qu'il se passe sur notre territoire et dans le monde, parce que le terrorisme ne connaît pas de frontière", tempère le "premier flic" de Belgique.</p>
<p>"La menace évolue" et a déjà traversé "trois phases", explique M. Jambon, l'une des figures du parti nationaliste flamand N-VA (droite).</p>
<p>"La première phase, ce sont des attentats très ciblés: Charlie Hebdo, l'Hyper Casher à Paris, le Musée juif de Bruxelles. La deuxième, ce sont quand des combattants de l'EI commettent des attentats ici avec pour objectif de faire le plus de victimes possible", analyse-t-il.</p>
<p>Mais comme les départs vers la Syrie et l'Irak se sont taris --aucun depuis la Belgique en 2016, alors que le pays était l'un des champions de l'envoi de combattants sur zone-- et que les retours sont plus difficiles, "l'EI ne commande plus" directement des actions terroristes, poursuit le ministre.</p>
<p>- Crainte des retours -</p>
<p>Aujourd'hui, l'EI "inspire les gens pour qu'ils contribuent au jihad. C'est Nice, Berlin, Jérusalem, c'est le type avec la machette qui a attaqué deux femmes policières à Charleroi (sud de la Belgique)", énumère M. Jambon, évoquant une troisième phase.</p>
<p>Selon le ministre de l'Intérieur, les services de renseignement de nombreux pays craignent à présent une nouvelle phase avec le retour éventuel de jihadistes en Europe.</p>
<p>Tandis que l'EI recule dans ses fiefs syriens et irakiens, "la grande question est: +Vont-ils leur demander de combattre jusqu'au dernier+" ou au contraire leur "+dire de rentrer dans leur pays pour faire le plus de dégâts possible?+", s'interroge-t-il.</p>
<p>"On a vu les premiers retours, même si ce sont plutôt les femmes avec enfants. Je ne dis pas que c'est sans danger, parce que les femmes peuvent aussi être des combattantes. Mais nous n'avons pas encore de signe d'un grand exode", observe le ministre, "mais je peux vous jurer que chaque service de renseignement, de chaque pays, travaille là dessus".</p>
<p>Une autre source d'inquiétude est l'évolution du salafisme et du wahhabisme saoudien, une des versions les plus rigoristes de l'islam.</p>
<p>"Il y avait auparavant une distinction claire entre le salafisme politique, le salafisme religieux (ou piétiste, ndlr) et le salafisme violent. Maintenant, cette distinction est beaucoup plus vague et c'est une évolution qui est dangereuse", s'inquiète M. Jambon.</p>
<p>- Champ libre aux salafistes -</p>
<p>Mais il prend soin de faire une distinction entre les "actions de l'Arabie Saoudite", qui a rejeté via son ambassade à Bruxelles les accusations de soutenir le terrorisme en Belgique --"et là, je pense que l'ambassade a raison", dit M. Jambon-- et celles "d'individus de nationalité saoudienne", qui "personnellement font des choses".</p>
<p>En Belgique, "il y a des garages qui se transforment en mosquées" et "cela se joue aussi beaucoup par internet", selon lui: "C'est à notre société de faire des contre-propositions, parce qu'on a laissé trop longtemps le champ libre aux salafistes et à l'EI pour séduire les jeunes avec leurs messages simplistes".</p>
<p>Pour "combattre le terrorisme, on doit commencer par s'attaquer à la petite criminalité", plaide-t-il.</p>
<p>"Les jeunes qui sont dans la petite criminalité, entrent à un moment en contact avec une forme plus grave de criminalité. Ils passent par la case prison, et après ? Ils sont de la 3e, 4e génération issue de l'immigration, ils n'ont pas de diplôme et ont déjà un casier judiciaire. Quel est leur futur ?", déplore Jan Jambon.</p>
</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-4" >
  
      
  
  <p class="author">Auteur : Par AFP</p>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-mots-cles element-invisible" >
  
      
  
          <div class="field field-name-field-mots-cles field-type-taxonomy-term-reference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><a href="/tags/belgique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Belgique</a></div>
                            <div class="field-item"><a href="/tags/securite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sécurité</a></div>
                            <div class="field-item"><a href="/tags/gouvernement" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gouvernement</a></div>
                            <div class="field-item"><a href="/rubrique/france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a></div>
                            <div class="field-item"><a href="/tags/enquete" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Enquête</a></div>
                            <div class="field-item"><a href="/tags/jihadistes" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">jihadistes</a></div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-5" >
  
      
  
  <!--- tag desktop - MAJ Thierry Gallay --->
<script type="text/javascript">
var aylEl = document.createElement("script");
aylEl.setAttribute("async", "async");
aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js?Placement=aaeeea3a33eaba79927d28f87d1163d9");
top.document.body.appendChild(aylEl);
</script>

<!--- tag mobile - MAJ Thierry Gallay --->
<script type="text/javascript">
var aylEl = document.createElement("script");
aylEl.setAttribute("async", "async");
aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js?Placement=0ed5b493f37f18612434a66835d3cad5");
top.document.body.appendChild(aylEl);
</script>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-l-gende-de-l-image" >
  
      
  
          <div class="field field-name-field-l-gende-de-l-image field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Une femme tient un bougie près d'une affiche "je suis Charlie", lors de la commémoration des deux ans après les attaques de 2015 qui avaient fai 17  victimes, le 7 janvier 2017 à P</div>
                        </div>
    </div>

  
  </div>
</div>    </div>
	<div class="row-item">
    <div class='panel-panel right col-sm-4 col-md-4 col-lg-4'><div class="panel-pane pane-custom pane-6 ads-article-vertical" >
  
      
  
  <!-- BEGIN Hi-Media Media AdTag, francesoir.fr 300x600 - v1.0 -->
<div class="hmads_300x600">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'fr';
            var utTagSite = 'francesoir.fr';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "300x600",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=300x600;tile=1;ord=" target="_blank">
            <img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=300x600;tile=1;ord=?" width="300" height="600" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, francesoir.fr 300x600 - v1.0 -->
  
  </div>
</div>    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <div id="ligatus_france-soir_france-soir_smartbox" style="clear:both"></div>
<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/france-soir/tc-cm.js" async=""></script>
  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/actualites-monde/belgique-selon-le-ministre-de-linterieur-la-menace-terroriste-evolue" data-widget-id="AR_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="big-title title-comment">
<h3 class="title big-title-section"><span>C</span>ommentaires</h3>
</div>

  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
      
  
  <a href="/user/login?destination=node/47935%23comment-form">Connectez-vous</a> ou <a href="/user/register?destination=node/47935%23comment-form">inscrivez-vous</a> pour publier un commentaire
  
  </div>
    </div>
  </div>
</div>
          </div>

    
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-3" class="block block-block first odd">

      
  <span style='display:none'>isnotmobile</span>
<div  id="divhabillage">
<!-- BEGIN Hi-Media Media AdTag, francesoir.fr 1x1 - v1.0 -->
<div class="hmads_1x1">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'fr';
            var utTagSite = 'francesoir.fr';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "1x1",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=1x1;tile=1;ord=" target="_blank">
            <img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=1x1;tile=1;ord=?" width="1" height="1" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, francesoir.fr 1x1 - v1.0 -->
</div>

</div>
<div id="block-block-2" class="block block-block even">

      
  <div class="pas-manquer">
<div class="inner">
<div class="title">Les archives de FranceSoir.fr</div>
<ul><li><a href="http://www.francesoir.fr/actualite/politique/municipales-2014-136092.html" target="_blank">Municipales 2014</a></li>
<!--
								--><li><a href="/actualite/index.html" target="_blank">Faits divers</a></li>
<!--
								--><li><a href="/sport/football/coupe-du-monde-de-football-2014-202665.html" target="_blank">Coupe du monde de football 2014</a></li>
<!--
								--><li><a href="/people-tv/index.html" target="_blank">People-TV</a></li>
<!--
								--><li><a href="/actualite/sante/sante-a-quoi-sert-la-vitamine-d-215411.html" target="_blank">A quoi sert la vitamine D</a></li>
<!--
								--><li><a href="/loisirs/index.html" target="_blank">Loisirs</a></li>
<li style="display: none;"><a href="http://www.objectifs-nikon.com" target="_blank" title="objectif photo nikon">objectif photo nikon</a></li>
<li style="display: none;"><a href="http://www.objectifs-canon.com" target="_blank" title="objectif photo canon">objectif photo canon</a></li>
<li style="display: none;"><a href="http://www.objectifs-sigma.com" target="_blank" title="objectif photo sigma">objectif photo sigma</a></li>
<li style="display: none;"><a href="http://www.objectifs-photo.fr" target="_blank" title="objectif photo tamron">objectif photo tamron</a></li>
<li style="display: none;"><a href="http://materiel.objectifs-photo.fr" target="_blank" title="materiel photo">materiel photo</a></li>
<li style="display: none;"><a href="http://www.ipret.com" target="_blank" title="logiciel courtage pret immobilier">logiciel courtage pret immobilier</a></li>
<li style="display: none;"><a href="http://www.itpret.com" target="_blank" title="courtier pret immobilier">courtier pret immobilier</a></li>
</ul></div>
</div>

</div>
<div id="block-widgets-s-socialmedia-profile-buttons" class="block block-widgets odd">

      
  <div id="widgets-element-socialmedia_profile-buttons" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
<div id="block-menu-block-1" class="block block-menu-block last even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-713"><a href="/mentions-legales" class="menu__link">Mentions Légales</a></li>
<li class="menu__item is-leaf leaf menu-mlid-710"><a href="/contact" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf leaf menu-mlid-714"><a href="/conditions-generales-dutilisation" class="menu__link">CGU</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-941"><a href="http://www.francesoir.fr/sites/francesoir/files/tarifs_pub_francesoir.pdf" target="_blank" class="menu__link">Publicité</a></li>
</ul></div>

</div>
  </footer>

</div>

  <div class="region region-bottom">
    <div id="block-block-18" class="block block-block first last odd">

      
  <style>
BODY.page-home #views-bootstrap-carousel-1 {
  margin-top: 0px;
}
.view-header .big-title h3{
margin-top:-21px;
margin-bottom:0px;
}
</style>
</div>
  </div>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?omg07o"></script>
</body>
</html>
