<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="La rencontre entre Emmanuel Macron et Christian Estrosi (LR) est un &quot;signe républicain&quot; alors que &quot;des responsables politiques nombreux&quot; envisagent de &quot;devoir travailler ensemble&quot;, a jugé dimanche le président du MoDem François Bayrou, soutien du candidat d&#039;En Marche! &quot;Estrosi, c&#039;est un signe républicain&quot;, a déclaré le maire de Pau lors du &quot;Grand Jury&quot; RTL/Le Figaro/LCI, pour lequel &quot;sans vouloir surinterpréter, il y a des responsables politiques, nombreux, qui regardent l&#039;avenir en pensant que l&#039;on va devoir travailler ensemble&quot;." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.francesoir.fr/actualites-politique/rencontre-macron-estrosi-un-signe-republicain-selon-bayrou" />
<link rel="shortlink" href="http://www.francesoir.fr/node/53141" />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rencontre Macron-Estrosi: un &quot;signe républicain&quot;, selon Bayrou" />
<meta property="og:url" content="http://www.francesoir.fr/actualites-politique/rencontre-macron-estrosi-un-signe-republicain-selon-bayrou" />
<meta property="og:description" content="La rencontre entre Emmanuel Macron et Christian Estrosi (LR) est un &quot;signe républicain&quot; alors que &quot;des responsables politiques nombreux&quot; envisagent de &quot;devoir travailler ensemble&quot;, a jugé dimanche le président du MoDem François Bayrou, soutien du candidat d&#039;En Marche! &quot;Estrosi, c&#039;est un signe républicain&quot;, a déclaré le maire de Pau lors du &quot;Grand Jury&quot; RTL/Le Figaro/LCI, pour lequel &quot;sans vouloir surinterpréter, il y a des responsables politiques, nombreux, qui regardent l&#039;avenir en pensant que l&#039;on va devoir travailler ensemble&quot;." />
<meta property="og:updated_time" content="2017-04-02T15:00:01+02:00" />
<meta property="og:image" content="http://www.francesoir.fr/sites/francesoir/files/sipa_00526890_000008_0.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@france_soir" />
<meta name="twitter:creator:id" content="@france_soir" />
<meta name="twitter:url" content="http://www.francesoir.fr/actualites-politique/rencontre-macron-estrosi-un-signe-republicain-selon-bayrou" />
<meta name="twitter:title" content="Rencontre Macron-Estrosi: un &quot;signe républicain&quot;, selon Bayrou" />
<meta name="twitter:description" content="La rencontre entre Emmanuel Macron et Christian Estrosi (LR) est un &quot;signe républicain&quot; alors que &quot;des responsables politiques nombreux&quot; envisagent de &quot;devoir travailler ensemble&quot;, a jugé dimanche le président du MoDem François Bayrou, soutien du candidat d&#039;En Marche! &quot;Estrosi, c&#039;est un signe républicain&quot;, a déclaré le maire de Pau lors du &quot;Grand Jury&quot; RTL/Le Figaro/LCI, pour lequel &quot;sans vouloir surinterpréter, il y a des responsables politiques, nombreux, qui regardent l&#039;avenir en pensant que l&#039;on va devoir travailler ensemble&quot;." />
<meta name="twitter:image:width" content="1111" />
<meta name="twitter:image:height" content="444" />
<meta property="article:published_time" content="2017-04-02T14:59:23+02:00" />
<meta property="article:modified_time" content="2017-04-02T15:00:01+02:00" />
<meta itemprop="description" content="La rencontre entre Emmanuel Macron et Christian Estrosi (LR) est un &quot;signe républicain&quot; alors que &quot;des responsables politiques nombreux&quot; envisagent de &quot;devoir travailler ensemble&quot;, a jugé dimanche le président du MoDem François Bayrou, soutien du candidat d&#039;En Marche! &quot;Estrosi, c&#039;est un signe républicain&quot;, a déclaré le maire de Pau lors du &quot;Grand Jury&quot; RTL/Le Figaro/LCI, pour lequel &quot;sans vouloir surinterpréter, il y a des responsables politiques, nombreux, qui regardent l&#039;avenir en pensant que l&#039;on va devoir travailler ensemble&quot;." />
<meta itemprop="name" content="Rencontre Macron-Estrosi: un &quot;signe républicain&quot;, selon Bayrou" />
  <title>Rencontre Macron-Estrosi: un "signe républicain", selon Bayrou | FranceSoir</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

    <style>@import url("http://www.francesoir.fr/modules/system/system.base.css?ona2q1");</style>
<style>@import url("http://www.francesoir.fr/modules/comment/comment.css?ona2q1");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.theme.css?ona2q1");
@import url("http://www.francesoir.fr/modules/field/theme/field.css?ona2q1");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/logintoboggan/logintoboggan.css?ona2q1");
@import url("http://www.francesoir.fr/modules/node/node.css?ona2q1");
@import url("http://www.francesoir.fr/modules/search/search.css?ona2q1");
@import url("http://www.francesoir.fr/modules/user/user.css?ona2q1");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/views/css/views.css?ona2q1");</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/ctools/css/ctools.css?ona2q1");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/panels/css/panels.css?ona2q1");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/rate/rate.css?ona2q1");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.css?ona2q1");</style>
<style>#sliding-popup.sliding-popup-bottom{background:#283445;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?ona2q1");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/widgets/widgets.css?ona2q1");</style>
<style>@import url("http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/css/styles.css?ona2q1");</style>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script src="http://www.francesoir.fr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.francesoir.fr/misc/drupal.js?ona2q1"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb_sdk.js?ona2q1"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?ona2q1"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.js?ona2q1"></script>
<script src="http://www.francesoir.fr/sites/francesoir/files/languages/fr_JH5B_DD9DvL7tOxCFKkOz19-IbjFY9FwwrdXQz3CQcs.js?ona2q1"></script>
<script>var text_resize_scope = "field-name-body";
          var text_resize_minimum = "14";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";</script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.js?ona2q1"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/google_analytics/googleanalytics.js?ona2q1"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-12799219-1"]);_gaq.push(['_setCustomVar', 1, "auteur", "Par AFP", 3]);_gaq.push(['_setCustomVar', 2, "rubrique", "Politique, Actualit\u00e9s", 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/carousel.js?ona2q1"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/jquery.dotdotdot.js?ona2q1"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/script.js?ona2q1"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-53141 node-type-article i18n-fr section-actualites-politique page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="background"></div>
    <div id="page">

  <header class="header" id="header" role="banner">

      <div class="nav-button"></div>
    <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
                  </nav>
          <div class="nav-wrapper">
          <div class="region region-navigation">
    <div id="block-menu-block-2" class="block block-menu-block main-menu-responsive-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-666"><a href="/" class="menu__link">Accueil</a></li>
<li class="menu__item is-expanded expanded menu-mlid-415"><a href="/rubrique/politique" title="Politique" class="menu__link">Politique</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-625"><a href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-626"><a href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-416"><a href="/rubrique/societe" title="Société" class="menu__link">Société</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-627"><a href="/rubrique/economie" title="Economie" class="menu__link">Economie</a></li>
<li class="menu__item is-leaf leaf menu-mlid-624"><a href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="menu__item is-leaf leaf menu-mlid-813"><a href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="menu__item is-leaf leaf menu-mlid-630"><a href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-631"><a href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="menu__item is-leaf leaf menu-mlid-632"><a href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="menu__item is-leaf leaf menu-mlid-662"><a href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-663"><a href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-859"><a href="/rubrique/tendances-eco" title="Tendances éco" class="menu__link">Tendances éco</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1078"><a href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-860"><a href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-413"><a href="/rubrique/culture" title="Culture" class="menu__link">Culture</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-615"><a href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="menu__item is-leaf leaf menu-mlid-633"><a href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-634"><a href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="menu__item is-leaf leaf menu-mlid-635"><a href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-636"><a href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-414"><a href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-638"><a href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="menu__item is-leaf leaf menu-mlid-637"><a href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="menu__item is-leaf leaf menu-mlid-639"><a href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="menu__item is-leaf leaf menu-mlid-640"><a href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-641"><a href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-1093"><a href="/rubrique/actualites" title="Actualités" class="menu__link">Actualités</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1095"><a href="/rubrique/actualites-france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1098"><a href="/rubrique/actualites-monde" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1094"><a href="/rubrique/actualites-economie-finances" title="Economie Finances" class="menu__link">Economie Finances</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1099"><a href="/rubrique/actualite-politique" title="Politique" class="menu__link">Politique</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1097"><a href="/rubrique/actualites-societe-lifestyle" title="Société LifeStyle" class="menu__link">Société LifeStyle</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1100"><a href="/rubrique/actualite-elections" title="Elections" class="menu__link">Elections</a></li>
</ul></li>
</ul></div>

</div>
  </div>
    </div>
    </div>

      <div class="header__region region region-header">
    <div id="block-search-form" class="block block-search first odd" role="search">

      
  <form action="/actualites-politique/rencontre-macron-estrosi-un-signe-republicain-selon-bayrou" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-f6wUNaPaDtUil0ps_1f_5x19bWIbC_Nwe8h3wozJjmU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-block-17" class="block block-block even">

      
  <script type="text/javascript" src="http://thorst.github.io/jquery-idletimer/prod/src/idle-timer.js"></script>
<script type="text/javascript">
(function($) {
    $(document).idleTimer(180000);
    $(document).bind("idle.idleTimer", function(){
        location.href = location.href;
    });
})(jQuery);
</script>
</div>
<div id="block-block-15" class="block block-block odd">

      
  <!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- Facebook -->
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google+ -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- Vine -->
<script async src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>
<!-- Instagram -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<div id="block-block-23" class="block block-block last even">

      
  <style>
.node-type-article .field-name-body p {
font-size: 1.3em;
line-height: 1.35em;
}


.node-type-article .field-name-field-articles-articles-lies .field-name-title {
text-transform: uppercase;
font-size: 1.1em;
}

</style>
<script type="text/javascript">
if (top.location!= self.location) {
   top.location = self.location.href;
}
</script>
</div>
  </div>

          <a href="/" title="Accueil" rel="home" class="header__logo" id="logo"><img src="http://www.francesoir.fr/sites/francesoir/files/france_soir_logo_lowtg.jpg" alt="Accueil" class="header__logo-image" /></a>
    
    
			  <div class="region region-header-social">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets first last odd">

      
  <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
  </div>
    
          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-667 first last"><a href="/user">Se connecter / S&#039;inscrire</a></li>
</ul>      </nav>
    
			  <div class="region region-header-fb">
    <div id="block-block-5" class="block block-block first last odd">

      
  <p><a href="/user/simple-fb-connect" id="fb-connect" tabindex="-1">Connectez-vous avec Facebook</a></p>

</div>
  </div>
    
  </header>

  
  <div id="main">

    <div id="content" class="column" role="main">
        <div class="region region-highlighted">
    <div id="block-block-22" class="block block-block first last odd">

      
  <script type="text/javascript">
    (function() {
        var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
        adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=531161&tmp='+Math.floor(Math.random()*99999999999);
        var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
    })();
</script>

<div class="adleave99407367" adleave-slot="ADLEAVE-LxO-531161-1"></div>
<script>(adleave99407367 = window.adleave99407367 || []).push({});</script>


</div>
  </div>
      <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Vous êtes ici</h2><ol><li><a href="/">Accueil</a> › </li><li><a href="/rubrique/actualites">Actualités</a> › </li><li>Rencontre Macron-Estrosi: un &quot;signe républicain&quot;, selon Bayrou</li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Rencontre Macron-Estrosi: un &quot;signe républicain&quot;, selon Bayrou</h1>
                                          
<div id="block-block-20" class="block block-block first odd">

      
  <script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var sc = document.createElement('script'), published = "", metas = document.getElementsByTagName('meta');
for (i=0; i<metas.length; i++) { 
if (metas[i].getAttribute("property") == "article:published_time") {
published = metas[i].getAttribute("content");
}
}
sc.src = "http://player.mediabong.com/syncroll/563/loader.js?&%%CACHEBUSTER%%&published="+encodeURIComponent(published);
sc.type = 'text/javascript';
sc.async = true;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sc, s);
})();

//--><!]]>
</script>
</div>
<div id="block-block-8" class="block block-block even">

      
  <style type="text/css">
#divban {
	max-width: 1140px;
	margin-left: auto;
	margin-right: auto;
	margin-top: 10px;
}
@media screen and (max-width: 720px) {
#divban {
display:none;
}
#himedia
{
	margin-left: auto;
	margin-right: auto
}
</style>

	<div id="divban">
		<center>
		<!-- BEGIN Hi-Media Media AdTag, francesoir.fr 728x90 - v1.0 -->
			<div id="himedia" class="hmads_728x90">
				<script type="text/javascript">
					(function() {
						var utTagCountry = 'fr';
						var utTagSite = 'francesoir.fr';
						var utTagZone = 'ros';
						var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
							'js.himediads.com/js' +
							'?country=' + encodeURIComponent(utTagCountry) +
							'&site=' + encodeURIComponent(utTagSite) +
							'&zone=' + encodeURIComponent(utTagZone);
						document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
					})();
				</script>
			 
				<script type="text/javascript">
					try {
						window.hiMediaUt.callTag({
							"format": "728x90",
							"keyValues": ""
						});
					} catch(ex) {
					}
				</script>

				<noscript>
					<a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=728x90;tile=1;ord=" target="_blank">
						<img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=728x90;tile=1;ord=?" width="728" height="90" alt="" />
					</a>
				</noscript>
			</div>
		<!-- END Hi-Media Media AdTag, francesoir.fr 728x90 - v1.0 -->
		</center>
	</div>

</div>


<div class="bootstrap-twocol-stacked" >
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-node-title" >
  
      
  
  <h1>Rencontre Macron-Estrosi: un &quot;signe républicain&quot;, selon Bayrou</h1>

  
  </div>
<div class="panel-pane pane-node-created" >
  
        <h2 class="pane-title">Publié le : </h2>
    
  
  Dimanche 02 Avril 2017 - 14:59
  
  </div>
<div class="panel-pane pane-node-updated" >
  
        <h2 class="pane-title">Dernière mise à jour : </h2>
    
  
  Dimanche 02 Avril 2017 - 15:00
  
  </div>
<div class="panel-pane pane-block pane-widgets-s-socialmedia-share-default pane-widgets" >
  
      
  
  <div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/sharer.php?u=http://www.francesoir.fr/actualites-politique/rencontre-macron-estrosi-un-signe-republicain-selon-bayrou&t=Rencontre Macron-Estrosi: un &quot;signe républicain&quot;, selon Bayrou" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/facebook.png" alt="Facebook icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/share?url=http://www.francesoir.fr/actualites-politique/rencontre-macron-estrosi-un-signe-republicain-selon-bayrou&text=Rencontre Macron-Estrosi: un &quot;signe républicain&quot;, selon Bayrou http://www.francesoir.fr/actualites-politique/rencontre-macron-estrosi-un-signe-republicain-selon-bayrou via @france_soir" title="Tweet this" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-google-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.francesoir.fr/actualites-politique/rencontre-macron-estrosi-un-signe-republicain-selon-bayrou&title=Rencontre Macron-Estrosi: un &quot;signe républicain&quot;, selon Bayrou" title="Bookmark on Google" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/google.png" alt="Google icon" ></a></div><div class="widgets-clear"></div></div>
  
  </div>
    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class='panel-panel left col-xs-12 col-sm-8 col-md-8 col-lg-8'><div class="panel-pane pane-entity-field pane-node-field-images" >
  
      
  
          <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/municipale-2014" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-default clearfix">

  
  </div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-text-resize-0 pane-text-resize" >
  
      
  
  <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>
  
  </div>
<div class="panel-pane pane-node-body" >
  
      
  
          <div class="field field-name-body field-type-text-with-summary field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="content:encoded"><p>La rencontre entre Emmanuel Macron et Christian Estrosi (LR) est un "signe républicain" alors que "des responsables politiques nombreux" envisagent de "devoir travailler ensemble", a jugé dimanche le président du MoDem François Bayrou, soutien du candidat d'En Marche!</p>
<p>"Estrosi, c'est un signe républicain", a déclaré le maire de Pau lors du "Grand Jury" RTL/Le Figaro/LCI, pour lequel "sans vouloir surinterpréter, il y a des responsables politiques, nombreux, qui regardent l'avenir en pensant que l'on va devoir travailler ensemble".</p>
<p>"Un signe républicain" signifie que "l'on a en commun, quelle que soit la diversité des opinions, un bloc de convictions", selon le dirigeant centriste, jugeant "nécessaire, vital, urgent de sortir des stupidités et des guerres de tranchées".</p>
<p>Le président LR de la région PACA Christian Estrosi, "je l'ai soutenu au moment des régionales au second tour contre le Front national, de même que Xavier Bertrand contre le FN, de manière déterminée" et "d'ailleurs des Modem ont été élus sur sa liste", a-t-il souligné.</p>
<p>François Bayrou a reproché aux partisans de François Fillon d'avoir "hystérisé" la campagne et contribué au "déversement d'acrimonie, méchancetés, volonté de détruire" visant Emmanuel Macron. </p>
<p>Il a aussi critiqué les sifflets ayant visé M. Estrosi, "pourtant vraiment pas la gauche", lors du meeting du candidat de la droite vendredi à Toulon.</p>
<p>Ces sifflets, "parce qu'il avait manifesté quelque doutes concernant la candidature de François Fillon" vu ses affaires judiciaires, sont "l'anti-gaullisme absolu".</p>
<p>"Pour un parti qui se prétend héritier du général de Gaulle, pour un candidat qui se prétend ou s'est prétendu longtemps gaulliste, vouloir n'être que le porte-parole de la droite, c'est exactement le contraire de ce que le gaullisme a voulu inspirer à la France. C'est anti-national", a-t-il lancé.</p>
<p>A ses yeux, le candidat d'En Marche! a eu raison de riposter, "parce que cet assaut de critiques exacerbées et méchantes méritait qu'on mette un stop".</p>
<p>Quant à l'emploi par François Fillon du nom "Emmanuel Hollande", pour désigner l'ancien ministre de l'Economie, "ça fait partie des petits gimmicks de campagne", a jugé le maire de Pau et ancien candidat à la présidentielle.</p>
<p>Sur le fond, M. Bayrou a vu "une différence substantielle" entre M. Hollande et M. Macron, faisant valoir que ce dernier était parti "deux fois, alors qu'il était conseiller du président, parce qu'il considérait que ça n'avançait pas assez vite, et du ministère de l'Economie, parce qu'il considérait le pays bloqué".</p>
</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-mots-cles element-invisible" >
  
      
  
          <div class="field field-name-field-mots-cles field-type-taxonomy-term-reference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><a href="/tags/elections" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Elections</a></div>
                            <div class="field-item"><a href="/tags/partis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Partis</a></div>
                            <div class="field-item"><a href="/tags/modem" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">MoDem</a></div>
                            <div class="field-item"><a href="/tags/ema" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">EMA</a></div>
                            <div class="field-item"><a href="/tags/lr" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">LR</a></div>
                            <div class="field-item"><a href="/tags/presidentielle" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Présidentielle</a></div>
                            <div class="field-item"><a href="/tags/france2017" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France2017</a></div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-4" >
  
      
  
  <!--- tag desktop - MAJ Thierry Gallay --->
<script type="text/javascript">
var aylEl = document.createElement("script");
aylEl.setAttribute("async", "async");
aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js?Placement=aaeeea3a33eaba79927d28f87d1163d9");
top.document.body.appendChild(aylEl);
</script>

<!--- tag mobile - MAJ Thierry Gallay --->
<script type="text/javascript">
var aylEl = document.createElement("script");
aylEl.setAttribute("async", "async");
aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js?Placement=0ed5b493f37f18612434a66835d3cad5");
top.document.body.appendChild(aylEl);
</script>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-l-gende-de-l-image" >
  
      
  
          <div class="field field-name-field-l-gende-de-l-image field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Municipale 2014</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-5" >
  
      
  
  <p class="author">Auteur : Par AFP</p>

  
  </div>
</div>    </div>
	<div class="row-item">
    <div class='panel-panel right col-sm-4 col-md-4 col-lg-4'><div class="panel-pane pane-custom pane-6 ads-article-vertical" >
  
      
  
  <!-- BEGIN Hi-Media Media AdTag, francesoir.fr 300x600 - v1.0 -->
<div class="hmads_300x600">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'fr';
            var utTagSite = 'francesoir.fr';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "300x600",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=300x600;tile=1;ord=" target="_blank">
            <img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=300x600;tile=1;ord=?" width="300" height="600" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, francesoir.fr 300x600 - v1.0 -->
  
  </div>
</div>    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <div id="ligatus_france-soir_france-soir_smartbox" style="clear:both"></div>
<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/france-soir/tc-cm.js" async=""></script>
  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/actualites-politique/rencontre-macron-estrosi-un-signe-republicain-selon-bayrou" data-widget-id="AR_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="big-title title-comment">
<h3 class="title big-title-section"><span>C</span>ommentaires</h3>
</div>

  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
      
  
  <a href="/user/login?destination=node/53141%23comment-form">Connectez-vous</a> ou <a href="/user/register?destination=node/53141%23comment-form">inscrivez-vous</a> pour publier un commentaire
  
  </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block last even">

      
  <script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=7737"></script>
</div>
          </div>

    
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-3" class="block block-block first odd">

      
  <span style='display:none'>isnotmobile</span>
<div  id="divhabillage">
<!-- BEGIN Hi-Media Media AdTag, francesoir.fr 1x1 - v1.0 -->
<div class="hmads_1x1">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'fr';
            var utTagSite = 'francesoir.fr';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "1x1",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=1x1;tile=1;ord=" target="_blank">
            <img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=1x1;tile=1;ord=?" width="1" height="1" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, francesoir.fr 1x1 - v1.0 -->
</div>

</div>
<div id="block-block-2" class="block block-block even">

      
  <div class="pas-manquer">
<div class="inner">
<div class="title">Les archives de FranceSoir.fr</div>
<ul><li><a href="http://www.francesoir.fr/actualite/politique/municipales-2014-136092.html" target="_blank">Municipales 2014</a></li>
<!--
								--><li><a href="/actualite/index.html" target="_blank">Faits divers</a></li>
<!--
								--><li><a href="/sport/football/coupe-du-monde-de-football-2014-202665.html" target="_blank">Coupe du monde de football 2014</a></li>
<!--
								--><li><a href="/people-tv/index.html" target="_blank">People-TV</a></li>
<!--
								--><li><a href="/actualite/sante/sante-a-quoi-sert-la-vitamine-d-215411.html" target="_blank">A quoi sert la vitamine D</a></li>
<!--
								--><li><a href="/loisirs/index.html" target="_blank">Loisirs</a></li>
<li style="display: none;"><a href="http://www.objectifs-nikon.com" target="_blank" title="objectif photo nikon">objectif photo nikon</a></li>
<li style="display: none;"><a href="http://www.objectifs-canon.com" target="_blank" title="objectif photo canon">objectif photo canon</a></li>
<li style="display: none;"><a href="http://www.objectifs-sigma.com" target="_blank" title="objectif photo sigma">objectif photo sigma</a></li>
<li style="display: none;"><a href="http://www.objectifs-photo.fr" target="_blank" title="objectif photo tamron">objectif photo tamron</a></li>
<li style="display: none;"><a href="http://materiel.objectifs-photo.fr" target="_blank" title="materiel photo">materiel photo</a></li>
<li style="display: none;"><a href="http://www.ipret.com" target="_blank" title="logiciel courtage pret immobilier">logiciel courtage pret immobilier</a></li>
<li style="display: none;"><a href="http://www.itpret.com" target="_blank" title="courtier pret immobilier">courtier pret immobilier</a></li>
</ul></div>
</div>

</div>
<div id="block-widgets-s-socialmedia-profile-buttons" class="block block-widgets odd">

      
  <div id="widgets-element-socialmedia_profile-buttons" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
<div id="block-menu-block-1" class="block block-menu-block last even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-713"><a href="/mentions-legales" class="menu__link">Mentions Légales</a></li>
<li class="menu__item is-leaf leaf menu-mlid-710"><a href="/contact" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf leaf menu-mlid-714"><a href="/conditions-generales-dutilisation" class="menu__link">CGU</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-941"><a href="http://www.francesoir.fr/sites/francesoir/files/tarifs_pub_francesoir.pdf" target="_blank" class="menu__link">Publicité</a></li>
</ul></div>

</div>
  </footer>

</div>

  <div class="region region-bottom">
    <div id="block-block-18" class="block block-block first last odd">

      
  <style>
BODY.page-home #views-bootstrap-carousel-1 {
  margin-top: 0px;
}
.view-header .big-title h3{
margin-top:-21px;
margin-bottom:0px;
}
</style>
</div>
  </div>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?ona2q1"></script>
</body>
</html>
