<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Le directeur général adjoint de l&#039;opérateur Bouygues Telecom, Didier Casas, va rejoindre le mouvement En Marche! de l&#039;ex-ministre de l&#039;Economie Emmanuel Macron pour le conseiller sur les sujets régaliens, a-t-on appris ce mardi 31." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.francesoir.fr/politique-france/didier-casas-directeur-adjoint-de-bouygues-telecom-rejoint-emmanuel-macron-campagne-pr%C3%A9sidentielle-en-marche" />
<link rel="shortlink" href="http://www.francesoir.fr/node/39666" />
<meta property="og:site_name" content="www.francesoir.fr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Didier Casas, directeur adjoint de Bouygues Telecom, rejoint Emmanuel Macron" />
<meta property="og:url" content="http://www.francesoir.fr/politique-france/didier-casas-directeur-adjoint-de-bouygues-telecom-rejoint-emmanuel-macron-campagne-pr%C3%A9sidentielle-en-marche" />
<meta property="og:description" content="Le directeur général adjoint de l&#039;opérateur Bouygues Telecom, Didier Casas, va rejoindre le mouvement En Marche! de l&#039;ex-ministre de l&#039;Economie Emmanuel Macron pour le conseiller sur les sujets régaliens, a-t-on appris ce mardi 31." />
<meta property="og:updated_time" content="2017-01-31T14:39:51+01:00" />
<meta property="og:image" content="http://www.francesoir.fr/sites/francesoir/files/didier_casas_field_image_principale.png" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@france_soir" />
<meta name="twitter:creator:id" content="@france_soir" />
<meta name="twitter:url" content="http://www.francesoir.fr/politique-france/didier-casas-directeur-adjoint-de-bouygues-telecom-rejoint-emmanuel-macron-campagne-pr%C3%A9sidentielle-en-marche" />
<meta name="twitter:title" content="Didier Casas, directeur adjoint de Bouygues Telecom, rejoint Emmanuel Macron" />
<meta name="twitter:description" content="Le directeur général adjoint de l&#039;opérateur Bouygues Telecom, Didier Casas, va rejoindre le mouvement En Marche! de l&#039;ex-ministre de l&#039;Economie Emmanuel Macron pour le conseiller sur les sujets régaliens, a-t-on appris ce mardi 31." />
<meta name="twitter:image:width" content="1111" />
<meta name="twitter:image:height" content="444" />
<meta property="article:published_time" content="2017-01-31T14:37:49+01:00" />
<meta property="article:modified_time" content="2017-01-31T14:39:51+01:00" />
<meta itemprop="description" content="Le directeur général adjoint de l&#039;opérateur Bouygues Telecom, Didier Casas, va rejoindre le mouvement En Marche! de l&#039;ex-ministre de l&#039;Economie Emmanuel Macron pour le conseiller sur les sujets régaliens, a-t-on appris ce mardi 31." />
<meta itemprop="name" content="Didier Casas, directeur adjoint de Bouygues Telecom, rejoint Emmanuel Macron" />
  <title>Didier Casas, directeur adjoint de Bouygues Telecom, rejoint Emmanuel Macron | www.francesoir.fr</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

    <style>@import url("http://www.francesoir.fr/modules/system/system.base.css?oklv8b");</style>
<style>@import url("http://www.francesoir.fr/modules/comment/comment.css?oklv8b");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.theme.css?oklv8b");
@import url("http://www.francesoir.fr/modules/field/theme/field.css?oklv8b");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/logintoboggan/logintoboggan.css?oklv8b");
@import url("http://www.francesoir.fr/modules/node/node.css?oklv8b");
@import url("http://www.francesoir.fr/modules/search/search.css?oklv8b");
@import url("http://www.francesoir.fr/modules/user/user.css?oklv8b");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/views/css/views.css?oklv8b");</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/ctools/css/ctools.css?oklv8b");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/panels/css/panels.css?oklv8b");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/rate/rate.css?oklv8b");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.css?oklv8b");</style>
<style>#sliding-popup.sliding-popup-bottom{background:#283445;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?oklv8b");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/widgets/widgets.css?oklv8b");</style>
<style>@import url("http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/css/styles.css?oklv8b");</style>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script src="http://www.francesoir.fr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.francesoir.fr/misc/drupal.js?oklv8b"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb_sdk.js?oklv8b"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?oklv8b"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.js?oklv8b"></script>
<script src="http://www.francesoir.fr/sites/francesoir/files/languages/fr_JH5B_DD9DvL7tOxCFKkOz19-IbjFY9FwwrdXQz3CQcs.js?oklv8b"></script>
<script>var text_resize_scope = "field-name-body";
          var text_resize_minimum = "14";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";</script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.js?oklv8b"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/google_analytics/googleanalytics.js?oklv8b"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-12799219-1"]);_gaq.push(['_setCustomVar', 1, "auteur", "La r\u00e9daction de FranceSoir.fr avec AFP", 3]);_gaq.push(['_setCustomVar', 2, "rubrique", "Politique, France", 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/carousel.js?oklv8b"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/jquery.dotdotdot.js?oklv8b"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/script.js?oklv8b"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-39666 node-type-article i18n-fr section-politique-france page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="background"></div>
    <div id="page">

  <header class="header" id="header" role="banner">

      <div class="nav-button"></div>
    <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
                  </nav>
          <div class="nav-wrapper">
          <div class="region region-navigation">
    <div id="block-menu-block-2" class="block block-menu-block main-menu-responsive-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-666"><a href="/" class="menu__link">Accueil</a></li>
<li class="menu__item is-expanded expanded menu-mlid-415"><a href="/rubrique/politique" title="Politique" class="menu__link">Politique</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-625"><a href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-626"><a href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-416"><a href="/rubrique/societe" title="Société" class="menu__link">Société</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-627"><a href="/rubrique/economie" title="Economie" class="menu__link">Economie</a></li>
<li class="menu__item is-leaf leaf menu-mlid-624"><a href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="menu__item is-leaf leaf menu-mlid-813"><a href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="menu__item is-leaf leaf menu-mlid-630"><a href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-631"><a href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="menu__item is-leaf leaf menu-mlid-632"><a href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="menu__item is-leaf leaf menu-mlid-662"><a href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-663"><a href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-859"><a href="/rubrique/tendances-eco" title="Tendances éco" class="menu__link">Tendances éco</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1078"><a href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-860"><a href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-413"><a href="/rubrique/culture" title="Culture" class="menu__link">Culture</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-615"><a href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="menu__item is-leaf leaf menu-mlid-633"><a href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-634"><a href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="menu__item is-leaf leaf menu-mlid-635"><a href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-636"><a href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-414"><a href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-638"><a href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="menu__item is-leaf leaf menu-mlid-637"><a href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="menu__item is-leaf leaf menu-mlid-639"><a href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="menu__item is-leaf leaf menu-mlid-640"><a href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-641"><a href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-1093"><a href="/rubrique/actu" title="Actu" class="menu__link">Actu</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1097"><a href="/rubrique/actu-news" title="News" class="menu__link">News</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1095"><a href="/rubrique/actu-hexagone" title="Hexagone" class="menu__link">Hexagone</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1094"><a href="/rubrique/actu-eco" title="Eco" class="menu__link">Eco</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1098"><a href="/rubrique/actu-monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>
</ul></div>

</div>
  </div>
    </div>
    </div>

      <div class="header__region region region-header">
    <div id="block-search-form" class="block block-search first odd" role="search">

      
  <form action="/politique-france/didier-casas-directeur-adjoint-de-bouygues-telecom-rejoint-emmanuel-macron-campagne-pr%C3%A9sidentielle-en-marche" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-DAgaaARZHT6H3Nv1TI0WG8WWsRzF69-AYmqLNzgY_yI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-block-14" class="block block-block even">

      
  <script type="text/javascript" async="async" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>
</div>
<div id="block-block-15" class="block block-block odd">

      
  <!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- Facebook -->
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google+ -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- Vine -->
<script async src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>
<!-- Instagram -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<div id="block-block-17" class="block block-block last even">

      
  <script type="text/javascript" src="http://thorst.github.io/jquery-idletimer/prod/src/idle-timer.js"></script>
<script type="text/javascript">
(function($) {
    $(document).idleTimer(180000);
    $(document).bind("idle.idleTimer", function(){
        location.href = location.href;
    });
})(jQuery);
</script>
</div>
  </div>

          <a href="/" title="Accueil" rel="home" class="header__logo" id="logo"><img src="http://www.francesoir.fr/sites/francesoir/files/logo_fs3.jpg" alt="Accueil" class="header__logo-image" /></a>
    
    
			  <div class="region region-header-social">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets first last odd">

      
  <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
  </div>
    
          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-667 first last"><a href="/user">Se connecter / S&#039;inscrire</a></li>
</ul>      </nav>
    
			  <div class="region region-header-fb">
    <div id="block-block-5" class="block block-block first last odd">

      
  <p><a href="/user/simple-fb-connect" id="fb-connect" tabindex="-1">Connectez-vous avec Facebook</a></p>

</div>
  </div>
    
  </header>

  
  <div id="main">

    <div id="content" class="column" role="main">
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Vous êtes ici</h2><ol><li><a href="/">Accueil</a> › </li><li><a href="/rubrique/politique">Politique</a> › </li><li><a href="/rubrique/france">France</a> › </li><li>Didier Casas, directeur adjoint de Bouygues Telecom, rejoint Emmanuel Macron</li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Didier Casas, directeur adjoint de Bouygues Telecom, rejoint Emmanuel Macron</h1>
                                          
<div id="block-block-8" class="block block-block first odd">

      
  <style type="text/css">
#divban {
	max-width: 1140px;
	margin-left: auto;
	margin-right: auto;
	margin-top: 10px;
}
@media screen and (max-width: 720px) {
#divban {
display:none;
}
#himedia
{
	margin-left: auto;
	margin-right: auto
}
</style>

	<div id="divban">
		<center>
		<!-- BEGIN Hi-Media Media AdTag, francesoir.fr 728x90 - v1.0 -->
			<div id="himedia" class="hmads_728x90">
				<script type="text/javascript">
					(function() {
						var utTagCountry = 'fr';
						var utTagSite = 'francesoir.fr';
						var utTagZone = 'ros';
						var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
							'js.himediads.com/js' +
							'?country=' + encodeURIComponent(utTagCountry) +
							'&site=' + encodeURIComponent(utTagSite) +
							'&zone=' + encodeURIComponent(utTagZone);
						document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
					})();
				</script>
			 
				<script type="text/javascript">
					try {
						window.hiMediaUt.callTag({
							"format": "728x90",
							"keyValues": ""
						});
					} catch(ex) {
					}
				</script>

				<noscript>
					<a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=728x90;tile=1;ord=" target="_blank">
						<img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=728x90;tile=1;ord=?" width="728" height="90" alt="" />
					</a>
				</noscript>
			</div>
		<!-- END Hi-Media Media AdTag, francesoir.fr 728x90 - v1.0 -->
		</center>
	</div>

</div>


<div class="bootstrap-twocol-stacked" >
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-entity-field pane-node-field-surtitre" >
  
      
  
          <div class="field field-name-field-surtitre field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Campagne électorale</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-node-title" >
  
      
  
  <h1>Didier Casas, directeur adjoint de Bouygues Telecom, rejoint Emmanuel Macron</h1>

  
  </div>
<div class="panel-pane pane-node-created" >
  
        <h2 class="pane-title">Publié le : </h2>
    
  
  Mardi 31 Janvier 2017 - 14:37
  
  </div>
<div class="panel-pane pane-node-updated" >
  
        <h2 class="pane-title">Dernière mise à jour : </h2>
    
  
  Mardi 31 Janvier 2017 - 14:39
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-chapo" >
  
      
  
          <div class="field field-name-field-chapo field-type-text-long field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Didier Casas a été débauché par Emmanuel Macron. Le DG adjoint de Bouygues Telecom va en effet intégrer le mouvement En Marche! en qualité de conseil pour la défense, la sécurité intérieure ou encore la justice.</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-widgets-s-socialmedia-share-default pane-widgets" >
  
      
  
  <div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/sharer.php?u=http://www.francesoir.fr/politique-france/didier-casas-directeur-adjoint-de-bouygues-telecom-rejoint-emmanuel-macron&t=Didier Casas, directeur adjoint de Bouygues Telecom, rejoint Emmanuel Macron" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/facebook.png" alt="Facebook icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/share?url=http://www.francesoir.fr/politique-france/didier-casas-directeur-adjoint-de-bouygues-telecom-rejoint-emmanuel-macron&text=Didier Casas, directeur adjoint de Bouygues Telecom, rejoint Emmanuel Macron http://www.francesoir.fr/politique-france/didier-casas-directeur-adjoint-de-bouygues-telecom-rejoint-emmanuel-macron via @france_soir" title="Tweet this" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-google-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.francesoir.fr/politique-france/didier-casas-directeur-adjoint-de-bouygues-telecom-rejoint-emmanuel-macron&title=Didier Casas, directeur adjoint de Bouygues Telecom, rejoint Emmanuel Macron" title="Bookmark on Google" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/google.png" alt="Google icon" ></a></div><div class="widgets-clear"></div></div>
  
  </div>
    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class='panel-panel left col-xs-12 col-sm-8 col-md-8 col-lg-8'><div class="panel-pane pane-entity-field pane-node-field-images" >
  
      
  
          <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/didier-casas-bouygues" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-default clearfix">

  
          <div class="field field-name-field-mise-en-avant-principale field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/didier_casas_field_mise_en_avant_principale.png" alt="" /></div>
                        </div>
    </div>
        <div class="field field-name-field-cr-dits field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">©Capture d&#039;écran YouTube</div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-text-resize-0 pane-text-resize" >
  
      
  
  <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>
  
  </div>
<div class="panel-pane pane-node-body" >
  
      
  
          <div class="field field-name-body field-type-text-with-summary field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="content:encoded"><p>Le directeur général adjoint de l'opérateur Bouygues Telecom, Didier Casas, va rejoindre le mouvement En Marche! de l'ex-ministre de l'Economie Emmanuel Macron pour le conseiller sur les sujets régaliens, a-t-on appris ce mardi 31.</p>
<p>Interrogés par l'AFP, En Marche! et l'opérateur ont confirmé le départ temporaire de M. Casas de ses fonctions chez Bouygues Telecom, <a href="http://www.lesechos.fr/elections/emmanuel-macron/0211751295215-emmanuel-macron-renforce-son-pole-regalien-en-recrutant-didier-casas-2061460.php" target="_blank">confirmant une information du quotidien <em>les Echos</em>.</a></p>
<p>Le DG adjoint de l'opérateur se met en congé sans solde durant l'ensemble de la période où il sera aux côtés de M. Macron, et sera intégré au "pôle idées", en charge de l'élaboration du programme du candidat, a-t-on précisé dans l'entourage de l'ancien ministre.</p>
<p>Didier Casas y aura la charge des sujets tels que la défense, la sécurité intérieure, la justice, notamment, a-t-on ajouté de même source. Enarque, âgé de 47 ans, Didier Casas est maître des requêtes au Conseil d'Etat, il a également été professeur de droit associé à l'université de Poitiers entre 2005 et 2008 ainsi que maître de conférence à Science Po et l'ENA.</p>
<p>M. Casas a rejoint Bouygues Telecom en 2008, en tant que secrétaire général.</p>
</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-4" >
  
      
  
  <p class="author">Auteur : La rédaction de FranceSoir.fr avec AFP</p>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-mots-cles element-invisible" >
  
      
  
          <div class="field field-name-field-mots-cles field-type-taxonomy-term-reference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><a href="/tags/politique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politique</a></div>
                            <div class="field-item"><a href="/tags/emmanuel-macron" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Emmanuel Macron</a></div>
                            <div class="field-item"><a href="/tags/en-marche" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">En Marche!</a></div>
                            <div class="field-item"><a href="/tags/campagne-electorale" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Campagne électorale</a></div>
                            <div class="field-item"><a href="/tags/justice" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice</a></div>
                            <div class="field-item"><a href="/tags/defense" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Défense</a></div>
                            <div class="field-item"><a href="/tags/ministre-de-leconomie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ministre de l&#039;Economie</a></div>
                            <div class="field-item"><a href="/tags/securite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sécurité</a></div>
                            <div class="field-item"><a href="/tags/conseiller" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Conseiller</a></div>
                            <div class="field-item"><a href="/tags/didier-casas" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Didier Casas</a></div>
                            <div class="field-item"><a href="/tags/secretaire-general" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Secrétaire général</a></div>
                            <div class="field-item"><a href="/tags/directeur-adjoint" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Directeur adjoint</a></div>
                            <div class="field-item"><a href="/tags/manuel-valls" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Manuel Valls</a></div>
                            <div class="field-item"><a href="/tags/benoit-hamon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Benoît Hamon</a></div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-5" >
  
      
  
  <div id="divVideoStepAdBottom" class="divVideoStep"></div>
<input type="hidden" id="_videoStepMinifiedScript+16" value="2269" /><input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19' /><div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'http://kweb.r66net.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-l-gende-de-l-image" >
  
      
  
          <div class="field field-name-field-l-gende-de-l-image field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Didier Casas va quitter ses fonctions de directeur général adjoint de Bouygues Telecom pour rejoindre le "pôle idées" du mouvement En Marche! d'Emmanuel Macron.</div>
                        </div>
    </div>

  
  </div>
</div>    </div>
	<div class="row-item">
    <div class='panel-panel right col-sm-4 col-md-4 col-lg-4'><div class="panel-pane pane-views-panes pane-actualites-panel-pane-1" >
  
      
  
  <div class="view view-actualites view-id-actualites view-display-id-panel_pane_1 panel-actu view-dom-id-55676c94eff874a7d88e71673adb5e1b">
            <div class="view-header">
      <h3>Fil d'actualités</h3>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">18:04:07</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politique-france/pourquoi-le-parlement-europeen-reclame-340000-euros-marine-le-pen-emploi-fictif-penelope-gate-penelopegate-jean-marie-FN-fraude-scandale">Pourquoi le Parlement européen réclame 340.000 euros à Marine Le Pen?</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">10:29:47</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politique-france/attentat-de-quebec-francois-hollande-denonce-une-attaque-contre-lesprit-de-paix-et">Attentat de Québec: François Hollande dénonce une attaque contre &quot;l&#039;esprit de paix et d&#039;ouverture des Québécois&quot;</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">15:55:07</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politique-france/primaire-gauche-ou-voter-et-jusqu-a-quelle-heure-fermeture-horaire-ps-prg-trouver-bureau-vote-info-pratique-adresse-localiser">Primaire à gauche: où voter et jusqu&#039;à quelle heure</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">15:14:17</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politique-france/primaire-gauche-ps-pres-de-570000-votants-midi-une-participation-en-forte-hausse-estimations-tendances-resultats-prg-derniere-minute">Primaire élargie du PS: près de 570.000 votants à midi, une participation en forte hausse pour le second tour de ce dimanche</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">18:56:00</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politique-france/primaire-de-gauche-quelle-heure-fermeront-le-bureau-de-vote-dimanche-29-pour-le-second-tour-valls-hamon-parti-socialiste-ouverture-scrutin-infos-pratiques-horaires-fran%C3%A7ais-de-%C3%A9tranger-la-r%C3%A9union">Primaire de gauche: à quelle heure fermeront les bureaux de vote dimanche 29 pour le second tour?</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-articles-articles-lies" >
  
        <h2 class="pane-title"><span>A</span>rticles Liés</h2>
    
  
          <div class="field field-name-field-articles-articles-lies field-type-entityreference field-label-above">
              <div class="field-label">Articles Liés:&nbsp;</div>
            <div class="field-items">
                  <div class="field-item"><div  about="/politique-france/pour-philippe-doucet-proche-de-valls-moins-une-dizaine-de-deputes-rejoindront-macron-hamon-fillon-pr%C3%A9sidentielle-%C3%A9lection-primaire-PS" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-articles_lies clearfix">

  
          <div class="field field-name-title field-type-ds field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="dc:title"><div><a href="/politique-france/pour-philippe-doucet-proche-de-valls-moins-une-dizaine-de-deputes-rejoindront-macron-hamon-fillon-pr%C3%A9sidentielle-%C3%A9lection-primaire-PS">Pour Philippe Doucet, proche de Valls, &quot;moins d&#039;une dizaine&quot; de députés rejoindront Macron</a></div></div>
                        </div>
    </div>
        <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/philippe-doucet-manuel-valls-argenteuil-face" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/philippedoucet-argenteuil-manuelvalls-francesoir_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>
</div>

</div>
                            <div class="field-item"><div  about="/politique-france/richard-ferrand-proche-demmanuel-macron-nous-entendons-bien-garder-le-cap" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-articles_lies clearfix">

  
          <div class="field field-name-title field-type-ds field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="dc:title"><div><a href="/politique-france/richard-ferrand-proche-demmanuel-macron-nous-entendons-bien-garder-le-cap">Richard Ferrand, proche d&#039;Emmanuel Macron: nous entendons &quot;bien garder le cap&quot;</a></div></div>
                        </div>
    </div>
        <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/richard-ferrand-depute-ps-finistere-rapporteur-loi-macron-europe-1" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/ferrand-richard-deputes-rapporteur-loi-macron-francesoir_field_image_de_base_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>
</div>

</div>
                            <div class="field-item"><div  about="/politique-france/presidentielle-2017-la-droite-soutient-fillon-et-sen-prend-hamon-et-macron" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-articles_lies clearfix">

  
          <div class="field field-name-title field-type-ds field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="dc:title"><div><a href="/politique-france/presidentielle-2017-la-droite-soutient-fillon-et-sen-prend-hamon-et-macron">Présidentielle 2017: la droite soutient Fillon et s&#039;attaque à Hamon et Macron</a></div></div>
                        </div>
    </div>
        <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/francois-fillon-portrait-sourire" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/francois-fillon-ump-francesoir_field_image_de_base_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-6 ads-article-vertical" >
  
      
  
  <!-- BEGIN Hi-Media Media AdTag, francesoir.fr 300x600 - v1.0 -->
<div class="hmads_300x600">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'fr';
            var utTagSite = 'francesoir.fr';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "300x600",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=300x600;tile=1;ord=" target="_blank">
            <img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=300x600;tile=1;ord=?" width="300" height="600" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, francesoir.fr 300x600 - v1.0 -->
  
  </div>
</div>    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/politique-france/didier-casas-directeur-adjoint-de-bouygues-telecom-rejoint-emmanuel-macron-campagne-pr%C3%A9sidentielle-en-marche" data-widget-id="AR_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div id="ligatus_france-soir_france-soir_smartbox" style="clear:both"></div>
<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/france-soir/tc-cm.js" async=""></script>
  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="big-title title-comment">
<h3 class="title big-title-section"><span>C</span>ommentaires</h3>
</div>

  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
      
  
  <a href="/user/login?destination=node/39666%23comment-form">Connectez-vous</a> ou <a href="/user/register?destination=node/39666%23comment-form">inscrivez-vous</a> pour publier un commentaire
  
  </div>
<div class="panel-pane pane-views-panes pane-dossiers-article-pannel-article-dossiers" >
  
      
  
  <div class="view view-dossiers-article view-id-dossiers_article view-display-id-pannel_article_dossiers panel-dossier view-dom-id-4f0286867dde50fff9777cb75f9cbe77">
            <div class="view-header">
      <div class="big-title">
<h3><span>D</span>ossiers</h3>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebri-28">La lutte contre le tabac</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/dossier-image-lutte-anti-tabac-cigarettes-interdit-fumer-buralistes-lois-mesures-gouvernement" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/dossier_lutte-anti-tabac-cigarettes-interdit-fumer-buralistes-lois-mesures-gouvernement-francesoir_0_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
    <div class="views-row views-row-2 views-row-even">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france/presidentielle-2017-sondage-fillon-le-pen-macron-hamon-m%C3%A9lenchon-actualite-news-partis-election-date-hollande-vote-president-republique-elysee">La présidentielle de 2017</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/elysee-palais-cour" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/palais-elysee-cour-francesoir_field_image_de_base_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
    <div class="views-row views-row-3 views-row-odd">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-fran%C3%A7ois-fillon-penelope-assistant-parlementaire-penelopegate-les-r%C3%A9publicains-emploi-fictif-500000-euros-enquete-justice-scandale-canard-enchaine-r%C3%A9v%C3%A9lations-lr-electeurs-election-pr%C3%A9sidentielle-2017-droite-candidat">Le candidat Fillon face aux affaires</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/penelope-fillon-francois-fillon-voiture" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/penelopefillon-francoisfillon-voiture-francesoir_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
    <div class="views-row views-row-4 views-row-even">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebri-60">Les attentats du 13 novembre</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/attentats-paris-13-nov-2015-corps-draps-blancs-morts-secours" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/attentats-paris-morts-terrorisme-djihadisme-graves-blesses-tueurs-fuite-otages-hollande-francesoir_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
    <div class="views-row views-row-5 views-row-odd">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebri-27">La crise agricole</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/dossier-image-eleveurs-blocage-mont-saint-michel-francesoir" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/dossier_eleveurs-blocage-mont-saint-michel-francesoir_0_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
          <div class="views-row views-row-6 views-row-even views-row-last">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebrit-1">La primaire à gauche</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/hollande-cambadelis-et-valls" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/francois-hollande-jean-christophe-cambadelis-manuel-valls-2017-ps-primaires-manoeuvres-gauche-frondeurs-presidentielle-francesoir_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
      </div>
  
  
  
  
  
  
</div>
  
  </div>
    </div>
  </div>
</div>
          </div>

    
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-3" class="block block-block first odd">

      
  <span style='display:none'>isnotmobile</span>
<div  id="divhabillage">
<!-- BEGIN Hi-Media Media AdTag, francesoir.fr 1x1 - v1.0 -->
<div class="hmads_1x1">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'fr';
            var utTagSite = 'francesoir.fr';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "1x1",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=1x1;tile=1;ord=" target="_blank">
            <img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=1x1;tile=1;ord=?" width="1" height="1" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, francesoir.fr 1x1 - v1.0 -->
</div>

</div>
<div id="block-block-2" class="block block-block even">

      
  <div class="pas-manquer">
<div class="inner">
<div class="title">Les archives de FranceSoir.fr</div>
<ul><li><a href="http://www.francesoir.fr/actualite/politique/municipales-2014-136092.html" target="_blank">Municipales 2014</a></li>
<!--
								--><li><a href="/actualite/index.html" target="_blank">Faits divers</a></li>
<!--
								--><li><a href="/sport/football/coupe-du-monde-de-football-2014-202665.html" target="_blank">Coupe du monde de football 2014</a></li>
<!--
								--><li><a href="/people-tv/index.html" target="_blank">People-TV</a></li>
<!--
								--><li><a href="/actualite/sante/sante-a-quoi-sert-la-vitamine-d-215411.html" target="_blank">A quoi sert la vitamine D</a></li>
<!--
								--><li><a href="/loisirs/index.html" target="_blank">Loisirs</a></li>
<li style="display: none;"><a href="http://www.objectifs-nikon.com" target="_blank" title="objectif photo nikon">objectif photo nikon</a></li>
<li style="display: none;"><a href="http://www.objectifs-canon.com" target="_blank" title="objectif photo canon">objectif photo canon</a></li>
<li style="display: none;"><a href="http://www.objectifs-sigma.com" target="_blank" title="objectif photo sigma">objectif photo sigma</a></li>
<li style="display: none;"><a href="http://www.objectifs-photo.fr" target="_blank" title="objectif photo tamron">objectif photo tamron</a></li>
<li style="display: none;"><a href="http://materiel.objectifs-photo.fr" target="_blank" title="materiel photo">materiel photo</a></li>
<li style="display: none;"><a href="http://www.ipret.com" target="_blank" title="logiciel courtage pret immobilier">logiciel courtage pret immobilier</a></li>
<li style="display: none;"><a href="http://www.itpret.com" target="_blank" title="courtier pret immobilier">courtier pret immobilier</a></li>
</ul></div>
</div>

</div>
<div id="block-widgets-s-socialmedia-profile-buttons" class="block block-widgets odd">

      
  <div id="widgets-element-socialmedia_profile-buttons" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
<div id="block-menu-block-1" class="block block-menu-block last even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-713"><a href="/mentions-legales" class="menu__link">Mentions Légales</a></li>
<li class="menu__item is-leaf leaf menu-mlid-710"><a href="/contact" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf leaf menu-mlid-714"><a href="/conditions-generales-dutilisation" class="menu__link">CGU</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-941"><a href="http://www.francesoir.fr/sites/francesoir/files/tarifs_pub_francesoir.pdf" target="_blank" class="menu__link">Publicité</a></li>
</ul></div>

</div>
  </footer>

</div>

  <div class="region region-bottom">
    <div id="block-block-18" class="block block-block first last odd">

      
  <style>
BODY.page-home #views-bootstrap-carousel-1 {
  margin-top: 0px;
}
.view-header .big-title h3{
margin-top:-21px;
margin-bottom:0px;
}
</style>
</div>
  </div>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?oklv8b"></script>
</body>
</html>
