 <!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->
 
<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="L&#039;évacuation de la ZAD de Notre-Dame-des-Landes en Loire-Atlantique, si elle est décidée, pourrait être une opération à haut risque pour les forces de l&#039;ordre face à la volonté des occupants de ne pas se laisser faire. Géré par environ 80 collectifs, ce bout de terrain de dix kilomètres sur cinq est occupé par 200 à 300 zadistes, tous déterminés à préserver cet espace naturel." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.francesoir.fr/politique-france/notre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges" />
<link rel="shortlink" href="http://www.francesoir.fr/node/114093" />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Notre-Dame-des-Landes: Gérard Collomb espère une évacuation &quot;en évitant qu&#039;il y ait des morts&quot;" />
<meta property="og:url" content="http://www.francesoir.fr/politique-france/notre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges" />
<meta property="og:description" content="L&#039;évacuation de la ZAD de Notre-Dame-des-Landes en Loire-Atlantique, si elle est décidée, pourrait être une opération à haut risque pour les forces de l&#039;ordre face à la volonté des occupants de ne pas se laisser faire. Géré par environ 80 collectifs, ce bout de terrain de dix kilomètres sur cinq est occupé par 200 à 300 zadistes, tous déterminés à préserver cet espace naturel." />
<meta property="og:updated_time" content="2017-12-13T14:57:59+01:00" />
<meta property="og:image" content="http://www.francesoir.fr/sites/francesoir/files/images/205ca2135e318525157f03e7c07840189de79f4b_field_image_principale_3.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@france_soir" />
<meta name="twitter:creator:id" content="@france_soir" />
<meta name="twitter:url" content="http://www.francesoir.fr/politique-france/notre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges" />
<meta name="twitter:title" content="Notre-Dame-des-Landes: Gérard Collomb espère une évacuation &quot;en évitant qu&#039;il y ait des morts&quot;" />
<meta name="twitter:description" content="L&#039;évacuation de la ZAD de Notre-Dame-des-Landes en Loire-Atlantique, si elle est décidée, pourrait être une opération à haut risque pour les forces de l&#039;ordre face à la volonté des occupants de ne pas se laisser faire. Géré par environ 80 collectifs, ce bout de terrain de dix kilomètres sur cinq est occupé par 200 à 300 zadistes, tous déterminés à préserver cet espace naturel." />
<meta name="twitter:image:width" content="1111" />
<meta name="twitter:image:height" content="444" />
<meta property="article:published_time" content="2017-12-13T14:49:04+01:00" />
<meta property="article:modified_time" content="2017-12-13T14:57:59+01:00" />
<meta itemprop="description" content="L&#039;évacuation de la ZAD de Notre-Dame-des-Landes en Loire-Atlantique, si elle est décidée, pourrait être une opération à haut risque pour les forces de l&#039;ordre face à la volonté des occupants de ne pas se laisser faire. Géré par environ 80 collectifs, ce bout de terrain de dix kilomètres sur cinq est occupé par 200 à 300 zadistes, tous déterminés à préserver cet espace naturel." />
<meta itemprop="name" content="Notre-Dame-des-Landes: Gérard Collomb espère une évacuation &quot;en évitant qu&#039;il y ait des morts&quot;" />
  <title>Notre-Dame-des-Landes: Gérard Collomb espère une évacuation "en évitant qu'il y ait des morts" | FranceSoir</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

    <style>@import url("http://www.francesoir.fr/modules/system/system.base.css?p0ftny");</style>
<style>@import url("http://www.francesoir.fr/modules/comment/comment.css?p0ftny");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.theme.css?p0ftny");
@import url("http://www.francesoir.fr/modules/field/theme/field.css?p0ftny");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/logintoboggan/logintoboggan.css?p0ftny");
@import url("http://www.francesoir.fr/modules/node/node.css?p0ftny");
@import url("http://www.francesoir.fr/modules/search/search.css?p0ftny");
@import url("http://www.francesoir.fr/modules/user/user.css?p0ftny");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/views/css/views.css?p0ftny");</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/ctools/css/ctools.css?p0ftny");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/panels/css/panels.css?p0ftny");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/rate/rate.css?p0ftny");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.css?p0ftny");</style>
<style>#sliding-popup.sliding-popup-bottom{background:#283445;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?p0ftny");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/widgets/widgets.css?p0ftny");</style>
<style>@import url("http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/css/styles.css?p0ftny");</style>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script src="http://www.francesoir.fr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.francesoir.fr/misc/drupal.js?p0ftny"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb_sdk.js?p0ftny"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?p0ftny"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.js?p0ftny"></script>
<script src="http://www.francesoir.fr/sites/francesoir/files/languages/fr_JH5B_DD9DvL7tOxCFKkOz19-IbjFY9FwwrdXQz3CQcs.js?p0ftny"></script>
<script>var text_resize_scope = "field-name-body";
          var text_resize_minimum = "14";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";</script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.js?p0ftny"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/google_analytics/googleanalytics.js?p0ftny"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-12799219-1"]);_gaq.push(['_setCustomVar', 1, "auteur", "La r\u00e9daction de FranceSoir.fr", 3]);_gaq.push(['_setCustomVar', 2, "rubrique", "Politique, France", 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/carousel.js?p0ftny"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/jquery.dotdotdot.js?p0ftny"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/script.js?p0ftny"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    
  
<!-- SCRIPT GENERIQUES  HEAD -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
    // Start: GPT Mapping
    var banner_mapping = googletag.sizeMapping().addSize([1280, 800], [[970, 250], [970, 90], [728, 90]]).addSize([600, 800], [[320, 50], [320, 100]]).addSize([800, 600], [[728, 90]]).addSize([0, 0], [[320, 50], [320, 100]]).build();
    var pave_mapping = googletag.sizeMapping().addSize([600, 800], [[300, 250], [300, 600]]).addSize([800, 600], [[300, 250], [300, 600]]).addSize([0, 0], [[300, 250]]).build();
    
    // Start: GPT Adslot Definition
    //banner
    googletag.defineSlot('/36009227/Politique/France', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'banner').defineSizeMapping(banner_mapping).addService(googletag.pubads());
    
    //pave-atf
    googletag.defineSlot('/36009227/Politique/France', [[300, 250], [300, 600]], 'pave-atf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","atf");
    
    //pave-mtf
    googletag.defineSlot('/36009227/Politique/France', [[300, 250]], 'pave-mtf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","mtf");
    
    //pave-btf
    googletag.defineSlot('/36009227/Politique/France', [[300, 250]], 'pave-btf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","btf");
    
    //out-of-page 
    googletag.defineOutOfPageSlot('/36009227/Politique/France', 'out-of-page').addService(googletag.pubads());

    //habillage
    googletag.defineSlot('/36009227/Politique/France', [1, 1], 'habillage').addService(googletag.pubads());
    
    //inread
    googletag.defineSlot('/36009227/Politique/France', [2, 2], 'inread').addService(googletag.pubads());
    
    //native
    googletag.defineSlot('/36009227/Politique/France', [3, 3], 'native').addService(googletag.pubads());
    
    // definir les ciblages dynamiques 
    googletag.pubads().setTargeting("pageId",["114093"]);
    googletag.pubads().setTargeting("pageType",["article"]);
    googletag.pubads().setTargeting("artType",["La rédaction de FranceSoir.fr"]);
    
    //adslot generic triger
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>

<!-- fin SCRIPT GENERIQUES -->

  
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-114093 node-type-article i18n-fr section-politique-france page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="background"></div>
    <div id="page">

  <header class="header" id="header" role="banner">

      <div class="nav-button"></div>
    <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
                  </nav>
          <div class="nav-wrapper">
          <div class="region region-navigation">
    <div id="block-menu-block-2" class="block block-menu-block main-menu-responsive-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-expanded first expanded menu-mlid-415"><a href="/rubrique/politique" title="Politique" class="menu__link">Politique</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-625"><a href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-626"><a href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-416"><a href="/rubrique/societe" title="Société" class="menu__link">Société</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-627"><a href="/rubrique/economie" title="Economie" class="menu__link">Economie</a></li>
<li class="menu__item is-leaf leaf menu-mlid-624"><a href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="menu__item is-leaf leaf menu-mlid-813"><a href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="menu__item is-leaf leaf menu-mlid-630"><a href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-631"><a href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="menu__item is-leaf leaf menu-mlid-632"><a href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-663"><a href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-859"><a href="/rubrique/tendances-eco" title="Tendances éco" class="menu__link">Tendances éco</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1078"><a href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-860"><a href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-413"><a href="/rubrique/culture" title="Culture" class="menu__link">Culture</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-615"><a href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="menu__item is-leaf leaf menu-mlid-633"><a href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-634"><a href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="menu__item is-leaf leaf menu-mlid-662"><a href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="menu__item is-leaf leaf menu-mlid-635"><a href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-636"><a href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-414"><a href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-638"><a href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="menu__item is-leaf leaf menu-mlid-637"><a href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="menu__item is-leaf leaf menu-mlid-639"><a href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="menu__item is-leaf leaf menu-mlid-640"><a href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-641"><a href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-1093"><a href="/rubrique/actualites" title="Actualités" class="menu__link">Actualités</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1095"><a href="/rubrique/actualites-france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1098"><a href="/rubrique/actualites-monde" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1094"><a href="/rubrique/actualites-economie-finances" title="Economie Finances" class="menu__link">Economie Finances</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1099"><a href="/rubrique/actualite-politique" title="Politique" class="menu__link">Politique</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1097"><a href="/rubrique/actualites-societe-lifestyle" title="Société LifeStyle" class="menu__link">Société LifeStyle</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1100"><a href="/rubrique/actualite-elections" title="Elections" class="menu__link">Elections</a></li>
</ul></li>
</ul></div>

</div>
  </div>
    </div>
    </div>

      <div class="header__region region region-header">
    <div id="block-block-32" class="block block-block first odd">

      
  <div id="out-of-page"></div>
</div>
<div id="block-block-17" class="block block-block even">

      
  <script type="text/javascript" src="/sites/francesoir/themes/francesoir_v2/js/idle-timer.js"></script>
<script type="text/javascript">
(function($) {
    $(document).idleTimer(300000);
    $(document).bind("idle.idleTimer", function(){
        location.href = location.href;
    });
})(jQuery);
</script>
</div>
<div id="block-block-23" class="block block-block odd">

      
  <style>
/***A valider **/
BODY.page-home #views-bootstrap-carousel-1 {
  margin-top: 0px;
}
.view-header .big-title h3{
margin-top:-21px;
margin-bottom:0px;
}
/*****/

/**** Bloc Pub HP ****/
.pane-custom.pane-2 { margin-top: 0px; }

.carousel-indicators li {
height:22px;
}

.node-type-article .field-name-body p {
font-size: 1.4em;
line-height: 1.35em;
}

.node-type-article .field-name-body blockquote {
    margin: 0px 0px 20px 0px;
    padding: 3px 3px 2px 20px;
    border-width: 0px 0px 0px 5px;
    border-style: solid;
    background-color: #eee;
    border-color: #666;
color: #555;
}


.node-type-article .field-name-field-articles-articles-lies .field-name-title {
text-transform: uppercase;
font-size: 1.1em;
}

body {
    background-color: #ededee;
}

#main {
    background-color: #fff;
}

#ad_header_64015_5636::before {
    background-color: #fff;
}
.breadcrumb {
    padding-left: 10px;
padding-top: 20px;
    padding-bottom: 5px;
}

.breadcrumb li {
    color: #cc0000;
}

.breadcrumb a {
   color: #000;
   text-decoration: none;
   text-transform: uppercase;
}

.breadcrumb a:hover {
    color: #cc0000;
    text-decoration: none;
text-transform: uppercase;
}


/* CHANGEMENT MENU HAUT **************************************/
div#navigation .menu-block-wrapper > ul.menu > li a
{
 font-weight: normal;
}
div#navigation .menu-block-wrapper > ul.menu {
  background-color: #283445;
}

div#navigation .menu-block-wrapper > ul.menu > li ul {
  background-color: #283445;
}
div#navigation .menu-block-wrapper > ul.menu > li ul li a {
    height: 40px;
    text-align: left;
font-size: 1.2em;
min-width: 150px;
}

div#navigation .menu-block-wrapper > ul.menu > li ul li {
background-color: #2f3d51;
}
.panel-actu .view-header h3 {background-color: #283445;}

/*** MEDIA ***/
.region-header-fb { display:none;   width: 180px;}
 @media only screen and (min-width:1139px) 
{
.region-header-fb { 
  display:block;
  width: 180px;
}

div#navigation .menu-block-wrapper > ul.menu {

  float: left;
  width: 100%;
  text-align: center;
  overflow: hidden;
  position: relative;
  display: block;
border-bottom: 3px solid #CC0000;
}

/* DECALAGE pour hauteur menu */
#main {
padding-top: 40px;
}
/* HAUTEUR MENU */
div#navigation .menu-block-wrapper > ul.menu a {
  height: 38px;
}

}


</style>
<script type="text/javascript">
if (top.location!= self.location) {
   top.location = self.location.href;
}
</script>
</div>
<div id="block-block-36" class="block block-block last even">

      
  <!-- nugg.ad Tag France Soir -->
<script type="text/javascript">
var nugg4Rubicon ="";
var nuggrid= encodeURIComponent(top.location.href);
document.write('<scr'+'ipt type=\"text/javascript\" src=\"//lpm-francesoir.nuggad.net/rc?nuggn=1642210015&nuggsid=1193241136&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
</script>
</div>
  </div>

          <a href="/" title="Accueil" rel="home" class="header__logo" id="logo"><img src="http://www.francesoir.fr/sites/francesoir/files/france_soir_logo_lowtg.jpg" alt="Accueil" class="header__logo-image" /></a>
    
    
	
          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-1120 first"><a href="/nous-contacter">Nous contacter</a></li>
<li class="menu-667 last"><a href="/user">Login</a></li>
</ul>      </nav>
    
			  <div class="region region-header-fb">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets first last odd">

      
  <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.francesoir.fr/francesoir-services-rss-et-application-news-mobile.html" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
  </div>
    
  </header>

  
  <div id="main">

    <div id="content" class="column" role="main">
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Vous êtes ici</h2><ol><li><a href="/">Accueil</a> › </li><li><a href="/rubrique/politique">Politique</a> › </li><li><a href="/rubrique/france">France</a></li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Notre-Dame-des-Landes: Gérard Collomb espère une évacuation &quot;en évitant qu&#039;il y ait des morts&quot; </h1>
                                          
<div id="block-block-29" class="block block-block first odd">

      
  <div style="margin-top:5px;" id='banner'>
<script>
googletag.cmd.push(function() { googletag.display('banner'); });
</script>
</div>
</div>
<div id="block-block-30" class="block block-block even">

      
  <div id='inread'>
<script>
googletag.cmd.push(function() { googletag.display('inread'); });
</script>
</div>
</div>


<div class="bootstrap-twocol-stacked" >
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-entity-field pane-node-field-surtitre" >
  
      
  
          <div class="field field-name-field-surtitre field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">ZAD</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-node-title" >
  
      
  
  <h1>Notre-Dame-des-Landes: Gérard Collomb espère une évacuation &quot;en évitant qu&#039;il y ait des morts&quot; </h1>

  
  </div>
<div class="panel-pane pane-node-created" >
  
        <h2 class="pane-title">Publié le : </h2>
    
  
  Mercredi 13 Décembre 2017 - 14:49
  
  </div>
<div class="panel-pane pane-node-updated" >
  
        <h2 class="pane-title">Mise à jour : </h2>
    
  
  Mercredi 13 Décembre 2017 - 14:57
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-chapo" >
  
      
  
          <div class="field field-name-field-chapo field-type-text-long field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Gérard Collomb a expliqué ce mercredi que &quot;le ministre de l&#039;Intérieur gérera avec sang-froid, en évitant qu&#039;il y ait des morts&quot; en cas d&#039;évacuation de la ZAD de Notre-Dame-des-Landes. Le ministre de l&#039;Intérieur a souligné néanmoins que la décision finale appartenait au président de la République. </div>
                        </div>
    </div>

  
  </div>
    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class='panel-panel left col-xs-12 col-sm-8 col-md-8 col-lg-8'><div class="panel-pane pane-entity-field pane-node-field-images" >
  
      
  
          <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/le-ministre-de-linterieur-gerard-collomb-lors-dun-discours-bordeaux-le-17-novembre-2017-0" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-default clearfix">

  
          <div class="field field-name-field-mise-en-avant-principale field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/images/205ca2135e318525157f03e7c07840189de79f4b_field_mise_en_avant_principale_3_0.jpg" width="1111" height="444" alt="" /></div>
                        </div>
    </div>
        <div class="field field-name-field-cr-dits field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">© NICOLAS TUCAT / AFP/Archives</div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-4" >
  
      
  
  
<style>
.socialb_tg 
	{
		float:left;
		list-style-type: none;
		padding-right: 3px;
	}
</style>

<div style="font-size:1.1em; float: left; padding-left: 20px; padding-right: 7px; padding-top:15px;">
PARTAGER :</div> 
<div style="clear: both; display: inline-block;">
<li class="socialb_tg">
<a class="btn-icon btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.francesoir.fr%2Fpolitique-france%2Fnotre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges&t=Notre-Dame-des-Landes%3A+G%C3%A9rard+Collomb+esp%C3%A8re+une+%C3%A9vacuation+%22en+%C3%A9vitant+qu%27il+y+ait+des+morts%22+ " target="_blank" rel="nofollow">

<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/facebook_circle_color_tg.png">

</a>
</li>
<li class="socialb_tg">
<a class="btn-icon btn-twitter" href="https://twitter.com/intent/tweet?text=Notre-Dame-des-Landes%3A+G%C3%A9rard+Collomb+esp%C3%A8re+une+%C3%A9vacuation+%22en+%C3%A9vitant+qu%27il+y+ait+des+morts%22+&url=http%3A%2F%2Fwww.francesoir.fr%2Fpolitique-france%2Fnotre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges "
target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/twitter_circle_color_tg.png">
</a>
</li>
<li class="socialb_tg">
<a class="btn-icon btn-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.francesoir.fr%2Fpolitique-france%2Fnotre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges " target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/google_circle_color_tg.png">
</a>
</li>
<li class="socialb_tg">
<a class="btn-icon btn-linkedin" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.francesoir.fr%2Fpolitique-france%2Fnotre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges " target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/linkedin_circle_color_tg.png">
</a>
</li> 

<li class="socialb_tg">
<a class="btn-icon btn-mail" href="mailto:?subject=Francesoir.fr : Notre-Dame-des-Landes: Gérard Collomb espère une évacuation &quot;en évitant qu'il y ait des morts&quot; &body=Notre-Dame-des-Landes: Gérard Collomb espère une évacuation &quot;en évitant qu'il y ait des morts&quot;  - Article de Francesoir.fr - http%3A%2F%2Fwww.francesoir.fr%2Fpolitique-france%2Fnotre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges "  rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/mail-icone-social-tg.png">
</a>
</li> 

</div>

<div style="clear: both; margin-top:7px;">
	
<div style="float:left; margin-right:10px;"><p style="" class="author">Auteur : La rédaction de FranceSoir.fr</p></div>
<div style="font-size:1em; ">
<p style="" class="author">
<a style="color:#fff; text-decoration:none, font-weight:bold; " data-disqus-identifier="114093" href="#disqus_thread">
Commentaires</a></p></div>
</div>
  
  </div>
<div class="panel-pane pane-block pane-text-resize-0 pane-text-resize" >
  
      
  
  <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>
  
  </div>
<div class="panel-pane pane-node-body" >
  
      
  
          <div class="field field-name-body field-type-text-with-summary field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="content:encoded"><p>L'évacuation de la ZAD de Notre-Dame-des-Landes en Loire-Atlantique, si elle est décidée, pourrait être une opération à haut risque pour les forces de l'ordre face à la volonté des occupants de ne pas se laisser faire. Géré par environ 80 collectifs, ce bout de terrain de dix kilomètres sur cinq est occupé par 200 à 300 zadistes, tous déterminés à préserver cet espace naturel.</p>
<p>Interrogé par <a href="https://www.francetvinfo.fr/politique/notre-dame-des-landes/notre-dame-des-landes-le-ministre-de-l-interieur-gerera-avec-sang-froid-en-evitant-qu-il-y-ait-des-morts-affirme-gerard-collomb_2512619.html" target="_blank">Franceinfo</a> ce mercredi 13, Gérard Collomb explique qu'"<em>il faut toujours réaliser les choses avec sang-froid, sans se laisser emporter</em>". L'ancien maire de Lyon assure que "<em>le ministre de l'Intérieur gérera avec sang-froid, en évitant qu'il y ait des morts, et en appelant au calme de part et d'autre</em>", faisant référence au décès du militant Rémi Fraisse sur le site en Sivens en 2014.</p>
<blockquote><p><strong>Lire aussi - <a href="http://www.francesoir.fr/societe-faits-divers/notre-dame-des-landes-que-devient-la-zad-nddl-zone-a-defendre-decision-gouvernement-aeroport" target="_blank">NDDL: dans la ZAD, des militants déterminés à se battre contre l'évacuation</a></strong></p>
</blockquote>
<p>Le ministre de l'Intérieur reconnaît qu'une évacuation <em>manu militari </em>du site pourrait poser des problèmes de sécurité pour les forces de l'ordre et pour les occupants de la ZAD, soulignant qu'une minorité de ces derniers "<em>ont dressé un certain nombre de pièges</em>".</p>
<p>"<em>Après, reste le problème de fond: est-ce qu'il faut faire Notre-Dame-des-Landes ou pas? Le président de la République l'annoncera au mois de janvier. Il a demandé un rapport et il prendra le temps de réfléchir"</em>, a-t-il expliqué, quelques heures avant la remise du rapport définitif des médiateurs sur le sujet. Il a également insisté sur le fait que "<em>la radicalisation n'est pas simplement djihadiste</em>".</p>
<p>Dans leur rapport remis au Premier ministre ce mercredi, les experts nommés par le gouvernement ne tranchent pas et confirment l'absence de solution parfaite. Un transfert de l'aéroport à Notre-Dame-des-Landes ou son maintien, avec un réaménagement, à Nantes-Atlantique restent deux options "<em>raisonnablement envisageables</em>".</p>
</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-5" >
  
      
  
  <div style="font-size:1.3em; padding-left:20px;">
<p>Auteur : <strong>La rédaction de FranceSoir.fr</strong></p>
</div>

  
  </div>
<div class="panel-pane pane-custom pane-6" >
  
      
  
  <div style="clear: both; font-size:1em; ">
<p style="margin-top:0px; margin-left:10px; margin-bottom: 15px;" class="author">
<a style="color:#fff; text-decoration:none, font-weight:bold; " data-disqus-identifier="114093" href="#disqus_thread">
Commentaires</a></p>
</div>



<div style="font-size:1.1em; float: left; padding-left: 20px; padding-right: 7px; padding-top:15px;">
PARTAGER :</div> 
<div style="clear: both; display: inline-block;">
<li class="socialb_tg">
<a class="btn-icon btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.francesoir.fr%2Fpolitique-france%2Fnotre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges&t=Notre-Dame-des-Landes%3A+G%C3%A9rard+Collomb+esp%C3%A8re+une+%C3%A9vacuation+%22en+%C3%A9vitant+qu%27il+y+ait+des+morts%22+ " target="_blank" rel="nofollow">

<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/facebook_circle_color_tg.png">

</a>
</li>
<li class="socialb_tg">
<a class="btn-icon btn-twitter" href="https://twitter.com/intent/tweet?text=Notre-Dame-des-Landes%3A+G%C3%A9rard+Collomb+esp%C3%A8re+une+%C3%A9vacuation+%22en+%C3%A9vitant+qu%27il+y+ait+des+morts%22+&url=http%3A%2F%2Fwww.francesoir.fr%2Fpolitique-france%2Fnotre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges "
target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/twitter_circle_color_tg.png">
</a>
</li>
<li class="socialb_tg">
<a class="btn-icon btn-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.francesoir.fr%2Fpolitique-france%2Fnotre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges " target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/google_circle_color_tg.png">
</a>
</li>
<li class="socialb_tg">
<a class="btn-icon btn-linkedin" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.francesoir.fr%2Fpolitique-france%2Fnotre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges " target="_blank" rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/linkedin_circle_color_tg.png">
</a>
</li> 


<li class="socialb_tg">
<a class="btn-icon btn-mail" href="mailto:?subject=Francesoir.fr : Notre-Dame-des-Landes: Gérard Collomb espère une évacuation &quot;en évitant qu'il y ait des morts&quot; &body=Notre-Dame-des-Landes: Gérard Collomb espère une évacuation &quot;en évitant qu'il y ait des morts&quot;  - Article de Francesoir.fr - http%3A%2F%2Fwww.francesoir.fr%2Fpolitique-france%2Fnotre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges "  rel="nofollow">
<img src="http://www.francesoir.fr/sites/francesoir/files/media-icons/mail-icone-social-tg.png">
</a>
</li> 
</div>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-mots-cles element-invisible" >
  
      
  
          <div class="field field-name-field-mots-cles field-type-taxonomy-term-reference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><a href="/tags/gerard-collomb" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gérard Collomb</a></div>
                            <div class="field-item"><a href="/tags/morts" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Morts</a></div>
                            <div class="field-item"><a href="/tags/evacuation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Evacuation</a></div>
                            <div class="field-item"><a href="/tags/blesses" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Blessés</a></div>
                            <div class="field-item"><a href="/tags/remi-fraisse" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rémi Fraisse</a></div>
                            <div class="field-item"><a href="/tags/nddl" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">NDDL</a></div>
                            <div class="field-item"><a href="/tags/notre-dame-des-landes" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Notre-Dame-des-Landes</a></div>
                            <div class="field-item"><a href="/tags/gouvernement" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gouvernement</a></div>
                            <div class="field-item"><a href="/tags/mediateurs" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Médiateurs</a></div>
                            <div class="field-item"><a href="/tags/rapport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rapport</a></div>
                            <div class="field-item"><a href="/tags/decision" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Décision</a></div>
                            <div class="field-item"><a href="/tags/aeroport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Aéroport</a></div>
                            <div class="field-item"><a href="/tags/premier-ministre" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Premier ministre</a></div>
                            <div class="field-item"><a href="/tags/edouard-philippe" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Edouard Philippe</a></div>
                            <div class="field-item"><a href="/tags/avantages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Avantages</a></div>
                            <div class="field-item"><a href="/tags/inconvenients" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Inconvénients</a></div>
                            <div class="field-item"><a href="/tags/policiers" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Policiers</a></div>
                            <div class="field-item"><a href="/tags/terrain" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Terrain</a></div>
                            <div class="field-item"><a href="/tags/habitants" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Habitants</a></div>
                            <div class="field-item"><a href="/tags/activites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Activités</a></div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-7" >
  
      
  
  <div id='native'>
<script>
googletag.cmd.push(function() { googletag.display('native'); });
</script>
</div>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-l-gende-de-l-image" >
  
      
  
          <div class="field field-name-field-l-gende-de-l-image field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Gérard Collomb entend gérer l'évacuation probable de la ZAD de NDDL "avec sang-froid".</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-articles-articles-lies" >
  
        <h2 class="pane-title">Sur le même sujet, la rédaction vous propose:</h2>
    
  
          <div class="field field-name-field-articles-articles-lies field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/societe-faits-divers/notre-dame-des-landes-que-devient-la-zad-nddl-zone-a-defendre-decision-gouvernement-aeroport" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-articles_lies clearfix">

  
          <div class="field field-name-title field-type-ds field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="dc:title"><div><a href="/societe-faits-divers/notre-dame-des-landes-que-devient-la-zad-nddl-zone-a-defendre-decision-gouvernement-aeroport">Notre-Dame-des-Landes: dans la ZAD, des militants déterminés à se battre contre l&#039;évacuation</a></div></div>
                        </div>
    </div>
        <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/zad-de-notre-dame-des-landes-illustration" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/zad-notre-dame-des-landes-fevrier-2014-francesoir_field_image_de_base_field_image_rdv_dossier.jpg" width="750" height="300" alt="" /></div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>
</div>

</div>
                            <div class="field-item"><div  about="/actualites-economie-finances/philippe-sur-nd-des-landes-une-decision-claire-sera-prise-avant-fin" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-articles_lies clearfix">

  
          <div class="field field-name-title field-type-ds field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="dc:title"><div><a href="/actualites-economie-finances/philippe-sur-nd-des-landes-une-decision-claire-sera-prise-avant-fin">Philippe sur ND-des-Landes: une &quot;décision claire&quot; sera prise &quot;avant fin janvier&quot;</a></div></div>
                        </div>
    </div>
        <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/gad-le-ministre-de-la-transition-ecologique-nicolas-hulot-le-premier-ministre-edouard-philippe-et-la" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/images/4a56a5f09ca02a83e02394f423508bb179327da9_field_image_rdv_dossier_1_0.jpg" width="759" height="618" alt="" /></div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>
</div>

</div>
                            <div class="field-item"><div  about="/actualites-france/notre-dame-des-landes-macron-annonce-une-decision-definitive-au-plus-tard-en" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-articles_lies clearfix">

  
          <div class="field field-name-title field-type-ds field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="dc:title"><div><a href="/actualites-france/notre-dame-des-landes-macron-annonce-une-decision-definitive-au-plus-tard-en">Notre-Dame-des-Landes: Macron annonce une décision définitive &quot;au plus tard en janvier&quot;</a></div></div>
                        </div>
    </div>
        <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/emmanuel-macron-lors-dune-conference-de-presse-lelysee-le-10-decembre-2017" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/images/62f176e693a3397dea1619774ec203e8e3fa2f31_field_image_rdv_dossier_1.jpg" width="1111" height="740" alt="" /></div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>

  
  </div>
</div>    </div>
	<div class="row-item">
    <div class='panel-panel right col-sm-4 col-md-4 col-lg-4'><div class="panel-pane pane-views-panes pane-actualites-panel-pane-1" >
  
      
  
  <div class="view view-actualites view-id-actualites view-display-id-panel_pane_1 panel-actu view-dom-id-6167eb72cdaa262ac2183162467d56a1">
            <div class="view-header">
      <h3>Fil d'actualités</h3>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-changed">        <span class="field-content">Mercredi 13 Décembre à 18:40 - <a href="/rubrique/politique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politique</a>, <a href="/rubrique/france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-france/enquete-visant-solere-la-responsabilite-penale-de-lex-garde-des-sceaux-urvoas">Enquête visant Solère: la &quot;responsabilité pénale&quot; de l&#039;ex-garde des Sceaux Urvoas susceptible d&#039;être engagée...</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-changed">        <span class="field-content">Mercredi 13 Décembre à 18:04 - <a href="/rubrique/politique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politique</a>, <a href="/rubrique/france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politique-france/interdiction-du-glyphosate-macron-vraiment-si-facile-faire-herbicide-pesticides-agriculteurs-dangers-risques-concurrence">Interdiction du glyphosate par Macron: vraiment si facile à faire?...</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-changed">        <span class="field-content">Mercredi 13 Décembre à 17:45 - <a href="/rubrique/politique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politique</a>, <a href="/rubrique/monde" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Monde</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-monde/lexploit-democrate-dans-lalabama-doit-beaucoup-au-vote-noir">L&#039;exploit démocrate dans l&#039;Alabama doit beaucoup au vote noir...</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-changed">        <span class="field-content">Mercredi 13 Décembre à 17:45 - <a href="/rubrique/politique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politique</a>, <a href="/rubrique/france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-economie-finances/philippe-sur-nd-des-landes-une-decision-claire-sera-prise-avant-fin">Philippe sur ND-des-Landes: une &quot;décision claire&quot; sera prise &quot;avant fin janvier&quot;...</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-changed">        <span class="field-content">Mercredi 13 Décembre à 17:40 - <a href="/rubrique/politique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politique</a>, <a href="/rubrique/france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-economie-finances/coup-denvoi-de-la-reforme-de-lassurance-chomage">Coup d&#039;envoi de la réforme de l&#039;assurance chômage...</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-custom pane-8" >
  
      
  
  <br>
  <div id='pave-atf'>
  <script>
  googletag.cmd.push(function() { googletag.display('pave-atf'); });
  </script>
  </div>
<br>
  
  </div>
<div class="panel-pane pane-custom pane-9" >
  
      
  
  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
</div>    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <br>
<div id="ligatus_france-soir_france-soir_smartbox" style="clear:both"></div>
<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/france-soir/tc-cm.js" async></script>
  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/politique-france/notre-dame-des-landes-gerard-collomb-espere-une-evacuation-en-evitant-quil-y-ait-morts-violences-blesses-NDDL-radicalisation-pieges" data-widget-id="AR_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="big-title title-comment">
<h3 class="title big-title-section"><span>C</span>ommentaires</h3>
</div>
<div id="disqus_thread" style="padding-left:20px; padding-right:20px; padding-bottom:20px;  ">
<p>-</p>
</div>
<script>


    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    var disqus_config = function () {
this.page.url = 'http://www.francesoir.fr/node/114093';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '114093'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
this.language = "fr";
};

    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = 'https://france-soir.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Activez le JavaScript pour voir <a href="https://disqus.com/?ref_noscript" rel="nofollow">les commentaires sur FranceSoir.</a></noscript>

<script id="dsq-count-scr" src="//france-soir.disqus.com/count.js" async></script>


  
  </div>
    </div>
  </div>
</div>
<div id="block-block-28" class="block block-block last even">

      
  <div id='habillage'>
<script>
googletag.cmd.push(function() { googletag.display('habillage'); });
</script>
</div>
</div>
          </div>

    
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-15" class="block block-block first odd">

      
  <!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- Facebook -->
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google+ 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> -->
<!-- Instagram -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<div id="block-block-31" class="block block-block last even">

      
  <style type="text/css">
.block_footer_tg {padding:10px;}

.link_not_ul {text-decoration:none;} 

@media only screen and (min-width:769px) {

  .tgleft { float:left; width:33%; font-size:14px; }
  .block_footer_tg { padding:10px; margin-left:30px;  width:100%; }
}

@media only screen and (max-width:768px) {
.tgleft{float:none; width:100%; font-size:14px;}
}
</style>
<div style="border-top: 3px solid #CC0000; clear:both; display:block;">
<div align="center" style="margin-top:10px;">
<div style="max-width: 1125px;"> 

<div align="left" class="tgleft"><div class="block_footer_tg">


<style>
    .footer-ul-menu-css-tg {margin-top:2px; font-size:0.85em; }
    .footer-sous-menu-css-tg { list-style-type: none;}
</style>

<div style="font-size:14px;"><strong>Les Rubriques <a class="link_not_ul" href="/">FranceSoir</a></strong></div>

<table style="margin: 0px; margin-top:5px; " width="100%" cellpadding="5"><tr valign="top"><td>
<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/politique" title="Politique" class="menu__link">Politique</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/societe" title="Société" class="menu__link">Société</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/economie" title="Economie" class="menu__link">Economie</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/tendances-eco" title="Tendances Eco" class="menu__link">Tendances Eco</a>
<ul class="footer-ul-menu-css-tg" style="display: block;">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
</ul></li>



</td><td></td><td>


<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/culture" title="Culture" class="menu__link">Culture</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>


<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/actualites" title="Dernières Actualités" class="menu__link">Dernières Actus</a>
<ul class="footer-ul-menu-css-tg" style="display: none;">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/societe-lifestyle" title="Société LifeStyle" class="menu__link">Société LifeStyle</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/politique-0" title="Politique" class="menu__link">Politique</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/france-1" title="France" class="menu__link">France</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/economie-finances" title="Economie Finances" class="menu__link">Economie Finances</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/monde-1" title="Monde" class="menu__link">Monde</a></li>
</ul></li>

</td></tr></table>







</div></div>
<div align="left" class="tgleft"><div class="block_footer_tg" style="font-size:14px; line-height: 1.4em;">
<div style="margin-bottom:5px;"><strong>Archives FranceSoir</strong></div>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter">
Archives Papier 1944-2011</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" target="_blank" href="http://archive.francesoir.fr/actualite/index.html">
Archives Online 2012-2014</a></li>
<br>
<div style="margin-bottom:5px;"><strong>Services</strong></div>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/francesoir-services-rss-et-application-news-mobile.html">
Flux RSS FranceSoir</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter">
Publicité / Partenariat</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter">
Recrutement / Stage</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/conditions-generales-dutilisation">
Conditions Générales d'Utilisation</a></li>

<br>
<div style="margin-bottom:5px;"><strong>Partenaires</strong></div>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" target="_blank" href="https://www.oxalide.com/nos-clients/?secteur=193">
Oxalide - Hébergement en France</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" target="_blank" href="https://www.afp.com/fr/lagence/propos/lafp-en-chiffres">
Agence France Presse</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" target="_blank" href="http://www.proarchives-systemes.fr/">
Pro Archives Systèmes</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" target="_blank" href="http://catalogue.bnf.fr/ark:/12148/cb412395155">
Bibliothèque Nationale de France</a><br>
</li>
<br>








</div></div>
<div align="left" class="tgleft">
<div class="block_footer_tg" style="font-size:16px;" >
<div style="margin-bottom:0px; font-size:14px;"><strong>Communiquez avec FranceSoir</strong></div><br>

<a  class="link_not_ul" href="https://www.facebook.com/FranceSoir/" title="Suivez la Page FaceBook FranceSoir..." target="_blank">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="http://www.francesoir.fr/sites/francesoir/files/media-icons/facebook-francesoir.png">
</td><td>
+ 100 000 Fans<br>
<font style="font-size: 11px;">Rejoignez-nous sur Facebook</font>
</td></tr></table>
</a>
<br>

<a  class="link_not_ul" href="http://twitter.com/france_soir" title="Suivez le compte Twitter FranceSoir..." target="_blank">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="http://www.francesoir.fr/sites/francesoir/files/media-icons/twitter-francesoir.png">
</td><td>
+ 18 000 Followers</a><br>
<font style="font-size: 11px;">Rejoignez-nous sur Twitter</font>
</td></tr></table>
</a>
<br>

<a  class="link_not_ul" href="/nous-contacter">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="http://www.francesoir.fr/sites/francesoir/files/media-icons/mail-francesoir.png">
</td><td>
Contacter FranceSoir</a><br>
<font style="font-size: 11px;">Envoyez-nous un Message</font>
</td></tr></table>
</a>

<br><br>
<a href="/"><img border=0 src="http://www.francesoir.fr/sites/francesoir/files/media-icons/France_Soir_Transp_300px.png"></a><br>

<div style="width:100%; font-size: 14px" >
<strong>&copy; FranceSoir 1944-2017</strong>  | <a  class="link_not_ul" href="/mentions-legales">Mentions Légales</a> 
</div>


</div>
</div>


</div>
</div>
</div>
<div style="width:100%; clear:both; display:block;"></div>


<br><br><br>


</div>
  </footer>

</div>

  <script src="http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?p0ftny"></script>
</body>
</html>
