 <!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->
 
<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Jean-Claude Mailly, secrétaire général de Force ouvrière, a annoncé ce mercredi 30 dans Les Echos que son syndicat &quot;ne participera pas aux manifestations du 12 septembre&quot; contre la réforme du Code du Travail. Il entretenait le suspense depuis plusieurs semaines et l&#039;appel de la CGT, Solidaires et FSU, à cette grande journée de mobilisation." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi" />
<link rel="shortlink" href="http://www.francesoir.fr/node/87731" />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Syndicats, partis politiques: qui sera présent pour la manifestation contre la réforme du Code du Travail" />
<meta property="og:url" content="http://www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi" />
<meta property="og:description" content="Jean-Claude Mailly, secrétaire général de Force ouvrière, a annoncé ce mercredi 30 dans Les Echos que son syndicat &quot;ne participera pas aux manifestations du 12 septembre&quot; contre la réforme du Code du Travail. Il entretenait le suspense depuis plusieurs semaines et l&#039;appel de la CGT, Solidaires et FSU, à cette grande journée de mobilisation." />
<meta property="og:updated_time" content="2017-08-30T16:43:03+02:00" />
<meta property="og:image" content="http://www.francesoir.fr/sites/francesoir/files/images/7d3329175d1d53241d2d5e1a4dbd2a49a1008155_field_image_principale_1.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@france_soir" />
<meta name="twitter:creator:id" content="@france_soir" />
<meta name="twitter:url" content="http://www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi" />
<meta name="twitter:title" content="Syndicats, partis politiques: qui sera présent pour la manifestation contre la réforme du Code du Travail" />
<meta name="twitter:description" content="Jean-Claude Mailly, secrétaire général de Force ouvrière, a annoncé ce mercredi 30 dans Les Echos que son syndicat &quot;ne participera pas aux manifestations du 12 septembre&quot; contre la réforme du Code du Travail. Il entretenait le suspense depuis plusieurs semaines et l&#039;appel de la CGT, Solidaires et FSU, à cette grande journée de mobilisation." />
<meta name="twitter:image:width" content="1111" />
<meta name="twitter:image:height" content="444" />
<meta property="article:published_time" content="2017-08-30T16:34:25+02:00" />
<meta property="article:modified_time" content="2017-08-30T16:43:03+02:00" />
<meta itemprop="description" content="Jean-Claude Mailly, secrétaire général de Force ouvrière, a annoncé ce mercredi 30 dans Les Echos que son syndicat &quot;ne participera pas aux manifestations du 12 septembre&quot; contre la réforme du Code du Travail. Il entretenait le suspense depuis plusieurs semaines et l&#039;appel de la CGT, Solidaires et FSU, à cette grande journée de mobilisation." />
<meta itemprop="name" content="Syndicats, partis politiques: qui sera présent pour la manifestation contre la réforme du Code du Travail" />
  <title>Syndicats, partis politiques: qui sera présent pour la manifestation contre la réforme du Code du Travail | FranceSoir</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

    <style>@import url("http://www.francesoir.fr/modules/system/system.base.css?otuynd");</style>
<style>@import url("http://www.francesoir.fr/modules/comment/comment.css?otuynd");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.theme.css?otuynd");
@import url("http://www.francesoir.fr/modules/field/theme/field.css?otuynd");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/logintoboggan/logintoboggan.css?otuynd");
@import url("http://www.francesoir.fr/modules/node/node.css?otuynd");
@import url("http://www.francesoir.fr/modules/search/search.css?otuynd");
@import url("http://www.francesoir.fr/modules/user/user.css?otuynd");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/views/css/views.css?otuynd");</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/ctools/css/ctools.css?otuynd");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/panels/css/panels.css?otuynd");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/rate/rate.css?otuynd");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.css?otuynd");</style>
<style>#sliding-popup.sliding-popup-bottom{background:#283445;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?otuynd");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/widgets/widgets.css?otuynd");</style>
<style>@import url("http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/css/styles.css?otuynd");</style>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script src="http://www.francesoir.fr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.francesoir.fr/misc/drupal.js?otuynd"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb_sdk.js?otuynd"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?otuynd"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.js?otuynd"></script>
<script src="http://www.francesoir.fr/sites/francesoir/files/languages/fr_JH5B_DD9DvL7tOxCFKkOz19-IbjFY9FwwrdXQz3CQcs.js?otuynd"></script>
<script>var text_resize_scope = "field-name-body";
          var text_resize_minimum = "14";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";</script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.js?otuynd"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/google_analytics/googleanalytics.js?otuynd"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-12799219-1"]);_gaq.push(['_setCustomVar', 1, "auteur", "La r\u00e9daction de FranceSoir.fr", 3]);_gaq.push(['_setCustomVar', 2, "rubrique", "Politique, France", 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/carousel.js?otuynd"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/jquery.dotdotdot.js?otuynd"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/script.js?otuynd"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    
  
<!-- SCRIPT GENERIQUES  HEAD -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
    // Start: GPT Mapping
    var banner_mapping = googletag.sizeMapping().addSize([1280, 800], [[970, 250], [970, 90], [728, 90]]).addSize([600, 800], [[320, 50], [320, 100]]).addSize([800, 600], [[728, 90]]).addSize([0, 0], [[320, 50], [320, 100]]).build();
    var pave_mapping = googletag.sizeMapping().addSize([600, 800], [[300, 250], [300, 600]]).addSize([800, 600], [[300, 250], [300, 600]]).addSize([0, 0], [[300, 250]]).build();
    
    // Start: GPT Adslot Definition
    //banner
    googletag.defineSlot('/36009227/Politique/France', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'banner').defineSizeMapping(banner_mapping).addService(googletag.pubads());
    
    //pave-atf
    googletag.defineSlot('/36009227/Politique/France', [[300, 250], [300, 600]], 'pave-atf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","atf");
    
    //pave-mtf
    googletag.defineSlot('/36009227/Politique/France', [[300, 250]], 'pave-mtf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","mtf");
    
    //pave-btf
    googletag.defineSlot('/36009227/Politique/France', [[300, 250]], 'pave-btf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","btf");
    
    
    //habillage
    googletag.defineSlot('/36009227/Politique/France', [1, 1], 'habillage').addService(googletag.pubads());
    
    //inread
    googletag.defineSlot('/36009227/Politique/France', [2, 2], 'inread').addService(googletag.pubads());
    
    //native
    googletag.defineSlot('/36009227/Politique/France', [3, 3], 'native').addService(googletag.pubads());
    
    // definir les ciblages dynamiques 
    googletag.pubads().setTargeting("pageId",["87731"]);
    googletag.pubads().setTargeting("pageType",["article"]);
    googletag.pubads().setTargeting("artType",["La rédaction de FranceSoir.fr"]);
    
    //adslot generic triger
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>

<!-- fin SCRIPT GENERIQUES -->

  
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-87731 node-type-article i18n-fr section-politique-france page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="background"></div>
    <div id="page">

  <header class="header" id="header" role="banner">

      <div class="nav-button"></div>
    <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
                  </nav>
          <div class="nav-wrapper">
          <div class="region region-navigation">
    <div id="block-menu-block-2" class="block block-menu-block main-menu-responsive-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-expanded first expanded menu-mlid-415"><a href="/rubrique/politique" title="Politique" class="menu__link">Politique</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-625"><a href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-626"><a href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-416"><a href="/rubrique/societe" title="Société" class="menu__link">Société</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-627"><a href="/rubrique/economie" title="Economie" class="menu__link">Economie</a></li>
<li class="menu__item is-leaf leaf menu-mlid-624"><a href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="menu__item is-leaf leaf menu-mlid-813"><a href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="menu__item is-leaf leaf menu-mlid-630"><a href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-631"><a href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="menu__item is-leaf leaf menu-mlid-632"><a href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="menu__item is-leaf leaf menu-mlid-662"><a href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-663"><a href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-859"><a href="/rubrique/tendances-eco" title="Tendances éco" class="menu__link">Tendances éco</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1078"><a href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-860"><a href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-413"><a href="/rubrique/culture" title="Culture" class="menu__link">Culture</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-615"><a href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="menu__item is-leaf leaf menu-mlid-633"><a href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-634"><a href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="menu__item is-leaf leaf menu-mlid-635"><a href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-636"><a href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-414"><a href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-638"><a href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="menu__item is-leaf leaf menu-mlid-637"><a href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="menu__item is-leaf leaf menu-mlid-639"><a href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="menu__item is-leaf leaf menu-mlid-640"><a href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-641"><a href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-1093"><a href="/rubrique/actualites" title="Actualités" class="menu__link">Actualités</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1095"><a href="/rubrique/actualites-france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1098"><a href="/rubrique/actualites-monde" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1094"><a href="/rubrique/actualites-economie-finances" title="Economie Finances" class="menu__link">Economie Finances</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1099"><a href="/rubrique/actualite-politique" title="Politique" class="menu__link">Politique</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1097"><a href="/rubrique/actualites-societe-lifestyle" title="Société LifeStyle" class="menu__link">Société LifeStyle</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1100"><a href="/rubrique/actualite-elections" title="Elections" class="menu__link">Elections</a></li>
</ul></li>
</ul></div>

</div>
  </div>
    </div>
    </div>

      <div class="header__region region region-header">
    <div id="block-block-17" class="block block-block first odd">

      
  <script type="text/javascript" src="http://thorst.github.io/jquery-idletimer/prod/src/idle-timer.js"></script>
<script type="text/javascript">
(function($) {
    $(document).idleTimer(180000);
    $(document).bind("idle.idleTimer", function(){
        location.href = location.href;
    });
})(jQuery);
</script>
</div>
<div id="block-block-15" class="block block-block even">

      
  <!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- Facebook -->
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google+ -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- Vine -->
<script async src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>
<!-- Instagram -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<div id="block-block-23" class="block block-block last odd">

      
  <style>
/***A valider **/
BODY.page-home #views-bootstrap-carousel-1 {
  margin-top: 0px;
}
.view-header .big-title h3{
margin-top:-21px;
margin-bottom:0px;
}
/*****/

/**** Bloc Pub HP ****/
.pane-custom.pane-2 { margin-top: 0px; }

.carousel-indicators li {
height:22px;
}

.node-type-article .field-name-body p {
font-size: 1.3em;
line-height: 1.35em;
}


.node-type-article .field-name-field-articles-articles-lies .field-name-title {
text-transform: uppercase;
font-size: 1.1em;
}

body {
    
    background-color: #ededee;
}

#main {
    background-color: #fff;
}

#ad_header_64015_5636::before {
    background-color: #fff;
}
.breadcrumb {
    padding-left: 10px;
padding-top: 20px;
    padding-bottom: 5px;
}

.breadcrumb li {
    color: #cc0000;
}

.breadcrumb a {
   color: #000;
   text-decoration: none;
   text-transform: uppercase;
}

.breadcrumb a:hover {
    color: #cc0000;
    text-decoration: none;
text-transform: uppercase;
}


/* CHANGEMENT MENU HAUT **************************************/
div#navigation .menu-block-wrapper > ul.menu > li a
{
 font-weight: normal;
}
div#navigation .menu-block-wrapper > ul.menu {
  background-color: #283445;
}

div#navigation .menu-block-wrapper > ul.menu > li ul {
  background-color: #283445;
}
div#navigation .menu-block-wrapper > ul.menu > li ul li a {
    height: 40px;
    text-align: left;
font-size: 1.2em;
min-width: 150px;
}

div#navigation .menu-block-wrapper > ul.menu > li ul li {
background-color: #2f3d51;
}
.panel-actu .view-header h3 {background-color: #283445;}

 @media only screen and (min-width:1139px) {

div#navigation .menu-block-wrapper > ul.menu {

  float: left;
  width: 100%;
  text-align: center;
  overflow: hidden;
  position: relative;
  display: block;
border-bottom: 3px solid #CC0000;
}

/* DECALAGE pour hauteur menu */
#main {
padding-top: 40px;
}
/* HAUTEUR MENU */
div#navigation .menu-block-wrapper > ul.menu a {
  height: 38px;
}

}


</style>
<script type="text/javascript">
if (top.location!= self.location) {
   top.location = self.location.href;
}
</script>
</div>
  </div>

          <a href="/" title="Accueil" rel="home" class="header__logo" id="logo"><img src="http://www.francesoir.fr/sites/francesoir/files/france_soir_logo_lowtg.jpg" alt="Accueil" class="header__logo-image" /></a>
    
    
			  <div class="region region-header-social">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets first last odd">

      
  <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
  </div>
    
          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-667 first last"><a href="/user">Se connecter / S&#039;inscrire</a></li>
</ul>      </nav>
    
			  <div class="region region-header-fb">
    <div id="block-block-5" class="block block-block first last odd">

      
  <p><a href="/user/simple-fb-connect" id="fb-connect" tabindex="-1">Connectez-vous avec Facebook</a></p>

</div>
  </div>
    
  </header>

  
  <div id="main">

    <div id="content" class="column" role="main">
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Vous êtes ici</h2><ol><li><a href="/">Accueil</a> › </li><li><a href="/rubrique/politique">Politique</a> › </li><li><a href="/rubrique/france">France</a></li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Syndicats, partis politiques: qui sera présent pour la manifestation contre la réforme du Code du Travail</h1>
                                          
<div id="block-block-29" class="block block-block first odd">

      
  <div style="margin-top:5px;" id='banner'>
<script>
googletag.cmd.push(function() { googletag.display('banner'); });
</script>
</div>
</div>
<div id="block-block-30" class="block block-block even">

      
  <div id='inread'>
<script>
googletag.cmd.push(function() { googletag.display('inread'); });
</script>
</div>
</div>


<div class="bootstrap-twocol-stacked" >
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-entity-field pane-node-field-surtitre" >
  
      
  
          <div class="field field-name-field-surtitre field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Grogne sociale</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-node-title" >
  
      
  
  <h1>Syndicats, partis politiques: qui sera présent pour la manifestation contre la réforme du Code du Travail</h1>

  
  </div>
<div class="panel-pane pane-node-created" >
  
        <h2 class="pane-title">Publié le : </h2>
    
  
  Mercredi 30 Août 2017 - 16:34
  
  </div>
<div class="panel-pane pane-node-updated" >
  
        <h2 class="pane-title">Mise à jour : </h2>
    
  
  Mercredi 30 Août 2017 - 16:43
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-chapo" >
  
      
  
          <div class="field field-name-field-chapo field-type-text-long field-label-hidden">
            <div class="field-items">
                  <div class="field-item">La CGT a appelé fin juin tous les syndicats à faire une journée de grève générale le 12 septembre et à descendre dans la rue pour manifester contre la réforme du Code du Travail. Mais à l&#039;approche de la date, plusieurs syndicats et partis politiques ont opposé leur refus de manifester.</div>
                        </div>
    </div>

  
  </div>
    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class='panel-panel left col-xs-12 col-sm-8 col-md-8 col-lg-8'><div class="panel-pane pane-entity-field pane-node-field-images" >
  
      
  
          <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/le-secretaire-general-de-force-ouvriere-jean-claude-mailly-lors-dun-discours-contre-la-loi-travail" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-default clearfix">

  
          <div class="field field-name-field-mise-en-avant-principale field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/images/7d3329175d1d53241d2d5e1a4dbd2a49a1008155_field_mise_en_avant_principale_1_0.jpg" width="1022" height="408" alt="" /></div>
                        </div>
    </div>
        <div class="field field-name-field-cr-dits field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">© GEOFFROY VAN DER HASSELT / AFP/Archives</div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <div style="float:left;"><p style="margin-top:9px;" class="author">Auteur : La rédaction de FranceSoir.fr</p></div>
<div style="padding-top:10px; float:none; "><iframe src="https://www.facebook.com/plugins/like.php?href=http://www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi&width=152&layout=button&action=like&size=large&show_faces=false&share=true&height=65&appId" width="152" height="65" style="padding-left:20px; float:left; border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>&nbsp;&nbsp;<a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
  
  </div>
<div class="panel-pane pane-block pane-text-resize-0 pane-text-resize" >
  
      
  
  <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>
  
  </div>
<div class="panel-pane pane-node-body" >
  
      
  
          <div class="field field-name-body field-type-text-with-summary field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="content:encoded"><p><a href="http://www.francesoir.fr/actualites-france/fo-ne-manifestera-pas-le-12-septembre-contre-la-reforme-du-code-du-travail-mailly" target="_blank">Jean-Claude Mailly</a>, secrétaire général de Force ouvrière, a annoncé ce mercredi 30 dans <em>Les Echos</em> que son syndicat <em>"ne participera pas aux manifestations du 12 septembre"</em> contre la réforme du Code du Travail. Il entretenait le suspense depuis plusieurs semaines et l'appel de la CGT, Solidaires et FSU, à cette grande journée de mobilisation. FO avait précédemment déclaré attendre les ordonnances définitives, qui doivent être rendues publiques jeudi 31, mais a finalement anticipé sa décision.</p>
<p>FO ne sera pas le seul grand syndicat national français à ne pas descendre dans la rue <a href="http://www.francesoir.fr/actualites-france/code-du-travail-la-cgt-appelle-une-journee-daction-le-12-septembre" target="_blank">le 12 septembre prochain</a>. La CFE-CGC, le syndicat de l'encadrement, bien qu'opposée à la réforme du Code du Travail, a également refusé de manifester<em>. "Manifester n’est pas trop dans nos gènes"</em> avait ainsi déclaré Alain Giffard, son secrétaire général, dans les journaux régionaux de l'Est de la France (groupe EBRA). D'ailleurs, ça n'avait pas non plus été le cas contre la loi El Khomri, à laquelle la CFE-CGC était aussi opposée. De son côté, la CFDT n'a pas appelé à manifester.</p>
<p>Comme les syndicats, les partis politiques n'ont pas accordé leurs violons sur le sujet. Jean-Luc Mélenchon a de son côté organisé une autre manifestation, le 23 septembre, contre<em> "le coup d'Etat social" </em>organisé selon La France insoumise par Emmanuel Macron. <em>"Assez de bavardages, plus d’action. Pas de bla-bla, du combat"</em>, avait déclaré Jean-Luc Mélenchon mi-juillet, sans évoquer la grande manifestation intersyndicale prévue donc le 12 septembre.</p>
<p>Le Parti socialiste a vigoureusement critiqué le leader de LFI à ce sujet. <em>"Jean-Luc Mélenchon, (...) c'est cette espèce d'idée que le peuple, qu'il invite lui-même à descendre dans la rue, va le suivre et va lui-même décider"</em>, a dit Stéphane Le Foll sur France 2, avant d'ajouter: <em>"Regardez dans le monde, toutes ces images de ceux qui, gouvernant, en appellent au peuple avec des grandes manifestations et des drapeaux partout... Ce n'est pas ce qui donne la meilleure image de la démocratie"</em>.</p>
<p>François Kalfon, socialiste et conseiller régional d'Île-de-France, a de son côté confirmé à <em><a href="http://www.lopinion.fr/video/phrase/francois-kalfon-ps-sera-aux-cotes-salaries-12-septembre-a-l-appel-cgt-132858" target="_blank">L'Opinion</a></em> que le <em>"PS sera le 12 septembre aux côtés des salariés"</em>.</p>
<p>Et <a href="http://www.francesoir.fr/politique-france/les-republicains-laurent-wauquiez-fait-sa-rentre-politique-en-attendant-lannonce-de" target="_blank">Les Républicains</a>? Ils ne se prononcent pas. Et de toute façon, les 12 et 13 septembre prochains, ils ont prévu "un campus républicain" au Touquet. L'élection du président du parti semble prioritaire.</p>
</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-4" >
  
      
  
  <div style="font-size:1.3em; padding-left:20px;">
<p>Auteur : <strong>La rédaction de FranceSoir.fr</strong></p>
</div>

  
  </div>
<div class="panel-pane pane-custom pane-5" >
  
      
  
  <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi&width=152&layout=button&action=like&size=large&show_faces=false&share=true&height=65&appId" width="152" height="65" style="padding-left:20px; float:left; border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>&nbsp; <a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-mots-cles element-invisible" >
  
      
  
          <div class="field field-name-field-mots-cles field-type-taxonomy-term-reference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><a href="/tags/code-du-travail" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Code du travail</a></div>
                            <div class="field-item"><a href="/tags/reforme" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Réforme</a></div>
                            <div class="field-item"><a href="/tags/loi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Loi</a></div>
                            <div class="field-item"><a href="/tags/travail" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Travail</a></div>
                            <div class="field-item"><a href="/tags/emploi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Emploi</a></div>
                            <div class="field-item"><a href="/tags/social" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Social</a></div>
                            <div class="field-item"><a href="/tags/syndicats-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Syndicats</a></div>
                            <div class="field-item"><a href="/tags/fo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">FO</a></div>
                            <div class="field-item"><a href="/tags/force-ouvriere" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Force Ouvrière</a></div>
                            <div class="field-item"><a href="/tags/cgt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">CGT</a></div>
                            <div class="field-item"><a href="/tags/sud" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sud</a></div>
                            <div class="field-item"><a href="/tags/cfdt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">CFDT</a></div>
                            <div class="field-item"><a href="/tags/fi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">FI</a></div>
                            <div class="field-item"><a href="/tags/france-insoumise" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France insoumise</a></div>
                            <div class="field-item"><a href="/tags/ps" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">PS</a></div>
                            <div class="field-item"><a href="/tags/parti-socialiste" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Parti Socialiste</a></div>
                            <div class="field-item"><a href="/tags/manifestation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Manifestation</a></div>
                            <div class="field-item"><a href="/tags/septembre" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Septembre</a></div>
                            <div class="field-item"><a href="/tags/rentree" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rentrée</a></div>
                            <div class="field-item"><a href="/tags/grogne-sociale" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Grogne sociale</a></div>
                            <div class="field-item"><a href="/tags/manifestants" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Manifestants</a></div>
                            <div class="field-item"><a href="/tags/colere" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Colère</a></div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-6" >
  
      
  
  <div id='native'>
<script>
googletag.cmd.push(function() { googletag.display('native'); });
</script>
</div>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-l-gende-de-l-image" >
  
      
  
          <div class="field field-name-field-l-gende-de-l-image field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Jean-Claude Mailly, secrétaire général de Force ouvrière, a confirmé ce mercredi que son syndicat ne sera pas aux côtés de la CGT le 12 septembre.</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-articles-articles-lies" >
  
        <h2 class="pane-title">Sur le même sujet, la rédaction vous propose:</h2>
    
  
          <div class="field field-name-field-articles-articles-lies field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/actualites-france/code-du-travail-la-cgt-appelle-une-journee-daction-le-12-septembre" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-articles_lies clearfix">

  
          <div class="field field-name-title field-type-ds field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="dc:title"><div><a href="/actualites-france/code-du-travail-la-cgt-appelle-une-journee-daction-le-12-septembre">Code du travail: la CGT appelle à une journée d’action le 12 septembre</a></div></div>
                        </div>
    </div>
        <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/le-secretaire-general-de-la-cgt-philippe-martinez-lors-dune-manifestation-aulnay-sous-bois-le-26-0" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/images/29f8a5fbd730c59777ca6646a384d3ccab7142bd_field_image_rdv_dossier_3.jpg" width="1111" height="739" alt="" /></div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>
</div>

</div>
                            <div class="field-item"><div  about="/actualites-france/fo-ne-manifestera-pas-le-12-septembre-contre-la-reforme-du-code-du-travail-mailly" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-articles_lies clearfix">

  
          <div class="field field-name-title field-type-ds field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="dc:title"><div><a href="/actualites-france/fo-ne-manifestera-pas-le-12-septembre-contre-la-reforme-du-code-du-travail-mailly">FO ne manifestera pas le 12 septembre contre la réforme du code du travail</a></div></div>
                        </div>
    </div>
        <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/le-secretaire-general-de-force-ouvriere-jean-claude-mailly-lors-dun-discours-contre-la-loi-travail" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/images/7d3329175d1d53241d2d5e1a4dbd2a49a1008155_field_image_rdv_dossier_1_0.jpg" width="827" height="673" alt="" /></div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>
</div>

</div>
                            <div class="field-item"><div  about="/actualites-politique/travail-le-vice-chancelier-allemand-impressionne-par-la-reforme-francaise" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-articles_lies clearfix">

  
          <div class="field field-name-title field-type-ds field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="dc:title"><div><a href="/actualites-politique/travail-le-vice-chancelier-allemand-impressionne-par-la-reforme-francaise">Travail: le vice-chancelier allemand &quot;impressionné&quot; par la réforme française</a></div></div>
                        </div>
    </div>
        <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/le-vice-chancelier-et-ministre-des-affaires-etrangeres-allemand-sigmar-gabriel-assiste-au-conseil" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/images/d8ceb90b1bbdd76e6c92d719e20323494194f2d4_field_image_rdv_dossier_1.jpg" width="1111" height="740" alt="" /></div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="big-title title-comment">
<h3 class="title big-title-section"><span>C</span>ommentaires</h3>
</div>

<div id="disqus_thread" style="padding-left:20px; padding-right:20px; padding-bottom:20px;  ">
<p>-</p>
</div>
<script>


    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    var disqus_config = function () {
this.page.url = 'http://www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '87731'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
this.language = "fr";
};

    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = 'https://france-soir.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Activez le JavaScript pour voir <a href="https://disqus.com/?ref_noscript" rel="nofollow">les commentaires sur FranceSoir.</a></noscript>


  
  </div>
</div>    </div>
	<div class="row-item">
    <div class='panel-panel right col-sm-4 col-md-4 col-lg-4'><div class="panel-pane pane-views-panes pane-actualites-panel-pane-1" >
  
      
  
  <div class="view view-actualites view-id-actualites view-display-id-panel_pane_1 panel-actu view-dom-id-6715c2e32426f4a187f529d2b847f4db">
            <div class="view-header">
      <h3>Fil d'actualités</h3>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-changed">        <span class="field-content">Mercredi 30 Août à 20:36 - <a href="/rubrique/politique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politique</a>, <a href="/rubrique/france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-economie-finances/le-gouvernement-devoile-devant-le-medef-sa-feuille-de-route-fiscale">Le gouvernement dévoile devant le Medef sa feuille de route fiscale...</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-changed">        <span class="field-content">Mercredi 30 Août à 18:53 - <a href="/rubrique/politique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politique</a>, <a href="/rubrique/france" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">France</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politique-france/loup-bureau-emprisonne-en-turquie-francois-hollande-active-ses-reseaux-en-coulisses-pour-faire-liberer-loup-bureau-erdogan-macron-ypg-ambassade-francaise-autorites-turques">Loup Bureau emprisonné en Turquie: François Hollande active ses &quot;réseaux&quot; en coulisses pour faire libérer le journaliste...</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-changed">        <span class="field-content">Mercredi 30 Août à 18:00 - <a href="/rubrique/politique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politique</a>, <a href="/rubrique/monde" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Monde</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-monde/venezuela-lonu-denonce-une-politique-de-repression-et-de-peur">Venezuela: l&#039;ONU dénonce une politique de répression et de peur...</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-changed">        <span class="field-content">Mercredi 30 Août à 17:56 - <a href="/rubrique/politique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politique</a>, <a href="/rubrique/monde" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Monde</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politique-monde/kataib-al-imam-ali-cette-puissante-milice-chiite-qui-se-bat-la-fois-en-irak-et-en-syrie-anti-djihadistes-moqtada-al-sadr-bachar-al-assad-batailles-mossoul-alep-tal-afar-exactions-abou-azrael">Kataib al-Imam Ali, cette puissante milice chiite qui se bat à la fois en Irak et en Syrie...</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-changed">        <span class="field-content">Mercredi 30 Août à 17:00 - <a href="/rubrique/politique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politique</a>, <a href="/rubrique/monde" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Monde</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/actualites-monde/coree-du-nord-trump-affirme-que-toutes-les-options-sont-sur-la-table">Corée du Nord: Kim Jong-un promet de nouveaux tirs de missiles au-dessus du Japon...</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-custom pane-8" >
  
      
  
  <br>
  <div id='pave-atf'>
  <script>
  googletag.cmd.push(function() { googletag.display('pave-atf'); });
  </script>
  </div>
<br>
  
  </div>
<div class="panel-pane pane-custom pane-9" >
  
      
  
  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
</div>    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <br>
<div id="ligatus_france-soir_france-soir_smartbox" style="clear:both"></div>
<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/france-soir/tc-cm.js" async></script>
  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi" data-widget-id="AR_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
    </div>
  </div>
</div>
<div id="block-block-28" class="block block-block last even">

      
  <div id='habillage'>
<script>
googletag.cmd.push(function() { googletag.display('habillage'); });
</script>
</div>
</div>
          </div>

    
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-31" class="block block-block first last odd">

      
  <style type="text/css">
.block_footer_tg {padding:10px;}

.link_not_ul {text-decoration:none;} 

@media only screen and (min-width:769px) {

  .tgleft { float:left; width:33%; font-size:14px; }
  .block_footer_tg { padding:10px; margin-left:30px;  width:100%; }
}

@media only screen and (max-width:768px) {
.tgleft{float:none; width:100%; font-size:14px;}
}
</style>
<div style="border-top: 3px solid #CC0000; clear:both; display:block;">
<div align="center" style="margin-top:10px;">
<div style="max-width: 1125px;"> 

<div align="left" class="tgleft"><div class="block_footer_tg">


<style>
    .footer-ul-menu-css-tg {margin-top:2px; font-size:0.85em; }
    .footer-sous-menu-css-tg { list-style-type: none;}
</style>

<div style="font-size:14px;"><strong>Les Rubriques <a class="link_not_ul" href="/">FranceSoir</a></strong></div>

<table style="margin: 0px; margin-top:5px; " width="100%" cellpadding="5"><tr valign="top"><td>
<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/politique" title="Politique" class="menu__link">Politique</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/societe" title="Société" class="menu__link">Société</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/economie" title="Economie" class="menu__link">Economie</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/tendances-eco" title="Tendances Eco" class="menu__link">Tendances Eco</a>
<ul class="footer-ul-menu-css-tg" style="display: none;">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
</ul></li>


</td><td></td><td>


<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/culture" title="Culture" class="menu__link">Culture</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>


<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/actualites" title="Dernières Actualités" class="menu__link">Dernières Actus</a>
<ul class="footer-ul-menu-css-tg" style="display: none;">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/societe-lifestyle" title="Société LifeStyle" class="menu__link">Société LifeStyle</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/politique-0" title="Politique" class="menu__link">Politique</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/france-1" title="France" class="menu__link">France</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/economie-finances" title="Economie Finances" class="menu__link">Economie Finances</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/monde-1" title="Monde" class="menu__link">Monde</a></li>
</ul></li>

</td></tr></table>







</div></div>
<div align="left" class="tgleft"><div class="block_footer_tg" style="font-size:14px; line-height: 1.4em;">
<div style="margin-bottom:5px;"><strong>Archives FranceSoir</strong></div>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter?provenance=www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi&provenance_nm1=http://www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi">
Archives Papier 1944-2011</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" target="_blank" href="http://archive.francesoir.fr/actualite/index.html">
Archives Online 2012-2014</a></li>
<br>
<div style="margin-bottom:5px;"><strong>Services</strong></div>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter?provenance=www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi&provenance_nm1=http://www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi">
Publicité / Partenariat</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter?provenance=www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi&provenance_nm1=http://www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi">
Recrutement / Stage</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/rss.xml">
Flux RSS FranceSoir</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/conditions-generales-dutilisation">
Conditions Générales d'Utilisation</a></li>

<br>
<div style="margin-bottom:5px;"><strong>Partenaires</strong></div>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" target="_blank" href="https://www.oxalide.com/nos-clients/">
Oxalide - Hébergement en France</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" target="_blank" href="https://www.afp.com/fr/lagence/propos/lafp-en-chiffres">
Agence France Presse</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" target="_blank" href="http://www.proarchives-systemes.fr/">
Pro Archives Systèmes</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" target="_blank" href="http://catalogue.bnf.fr/ark:/12148/cb412395155">
Bibliothèque National de France</a><br>
</li>
<br>








</div></div>
<div align="left" class="tgleft">
<div class="block_footer_tg" style="font-size:16px;" >
<div style="margin-bottom:0px; font-size:14px;"><strong>Communiquez avec FranceSoir</strong></div><br>

<a  class="link_not_ul" href="https://www.facebook.com/FranceSoir/" title="Suivez la Page FaceBook FranceSoir..." target="_blank">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="http://www.francesoir.fr/sites/francesoir/files/media-icons/facebook-francesoir.png">
</td><td>
+ 100 000 Fans<br>
<font style="font-size: 11px;">Rejoignez-nous sur Facebook</font>
</td></tr></table>
</a>
<br>

<a  class="link_not_ul" href="http://twitter.com/france_soir" title="Suivez le compte Twitter FranceSoir..." target="_blank">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="http://www.francesoir.fr/sites/francesoir/files/media-icons/twitter-francesoir.png">
</td><td>
+ 18 000 Followers</a><br>
<font style="font-size: 11px;">Rejoignez-nous sur Twitter</font>
</td></tr></table>
</a>
<br>

<a  class="link_not_ul" href="/nous-contacter?provenance=www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi&provenance_nm1=http://www.francesoir.fr/politique-france/syndicats-partis-politiques-qui-sera-present-pour-la-manifestation-contre-la-reforme-code-du-travail-loi-ordonnances-cgt-cfdt-cfe-cgc-solidaires-lr-ps-lfi">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="http://www.francesoir.fr/sites/francesoir/files/media-icons/mail-francesoir.png">
</td><td>
Contacter FranceSoir</a><br>
<font style="font-size: 11px;">Envoyez-nous un Message</font>
</td></tr></table>
</a>

<br><br>
<a href="/"><img border=0 src="http://www.francesoir.fr/sites/francesoir/files/media-icons/France_Soir_Transp_300px.png"></a><br>

<div style="width:100%; font-size: 14px" >
<strong>&copy; FranceSoir 1944-2017</strong>  | <a  class="link_not_ul" href="/mentions-legales">Mentions Légales</a> 
</div>


</div>
</div>


</div>
</div>
</div>
<div style="width:100%; clear:both; display:block;"></div>


<br><br><br>


</div>
  </footer>

</div>

  <script src="http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?otuynd"></script>
</body>
</html>
