<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Trois élèves ingénieurs de Lyon et Grenoble ont été secourus mercredi 21 dans le massif des Écrins après avoir passé la nuit en montagne et survécu miraculeusement à une avalanche, a-t-on appris ce jeudi 22 matin auprès des secouristes. &quot;C&#039;est un gros miracle quand on sait ce qui leur est arrivé&quot;, a déclaré à l&#039;AFP un représentant de la CRS de l&#039;Alpe d&#039;Huez (Isère), confirmant une information du quotidien régional Le Dauphiné Libéré." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.francesoir.fr/societe-faits-divers/avalanche-chute-et-nuit-glaciale-le-calvaire-de-trois-etudiants-miracules-de-la-montagne-alpes-huez" />
<link rel="shortlink" href="http://www.francesoir.fr/node/37725" />
<meta property="og:site_name" content="www.francesoir.fr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avalanche, chute et nuit glaciale: le calvaire de trois étudiants miraculés de la montagne" />
<meta property="og:url" content="http://www.francesoir.fr/societe-faits-divers/avalanche-chute-et-nuit-glaciale-le-calvaire-de-trois-etudiants-miracules-de-la-montagne-alpes-huez" />
<meta property="og:description" content="Trois élèves ingénieurs de Lyon et Grenoble ont été secourus mercredi 21 dans le massif des Écrins après avoir passé la nuit en montagne et survécu miraculeusement à une avalanche, a-t-on appris ce jeudi 22 matin auprès des secouristes. &quot;C&#039;est un gros miracle quand on sait ce qui leur est arrivé&quot;, a déclaré à l&#039;AFP un représentant de la CRS de l&#039;Alpe d&#039;Huez (Isère), confirmant une information du quotidien régional Le Dauphiné Libéré." />
<meta property="og:updated_time" content="2016-12-22T15:39:12+01:00" />
<meta property="og:image" content="http://www.francesoir.fr/sites/francesoir/files/avalanches-montagnes-ski-francesoir_30_field_image_de_base_field_image_principale.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@france_soir" />
<meta name="twitter:creator:id" content="@france_soir" />
<meta name="twitter:url" content="http://www.francesoir.fr/societe-faits-divers/avalanche-chute-et-nuit-glaciale-le-calvaire-de-trois-etudiants-miracules-de-la-montagne-alpes-huez" />
<meta name="twitter:title" content="Avalanche, chute et nuit glaciale: le calvaire de trois étudiants miraculés de la montagne" />
<meta name="twitter:description" content="Trois élèves ingénieurs de Lyon et Grenoble ont été secourus mercredi 21 dans le massif des Écrins après avoir passé la nuit en montagne et survécu miraculeusement à une avalanche, a-t-on appris ce jeudi 22 matin auprès des secouristes. &quot;C&#039;est un gros miracle quand on sait ce qui leur est arrivé&quot;, a déclaré à l&#039;AFP un représentant de la CRS de l&#039;Alpe d&#039;Huez (Isère), confirmant une information du quotidien régional Le Dauphiné Libéré." />
<meta name="twitter:image:width" content="1111" />
<meta name="twitter:image:height" content="444" />
<meta property="article:published_time" content="2016-12-22T15:36:13+01:00" />
<meta property="article:modified_time" content="2016-12-22T15:39:12+01:00" />
<meta itemprop="description" content="Trois élèves ingénieurs de Lyon et Grenoble ont été secourus mercredi 21 dans le massif des Écrins après avoir passé la nuit en montagne et survécu miraculeusement à une avalanche, a-t-on appris ce jeudi 22 matin auprès des secouristes. &quot;C&#039;est un gros miracle quand on sait ce qui leur est arrivé&quot;, a déclaré à l&#039;AFP un représentant de la CRS de l&#039;Alpe d&#039;Huez (Isère), confirmant une information du quotidien régional Le Dauphiné Libéré." />
<meta itemprop="name" content="Avalanche, chute et nuit glaciale: le calvaire de trois étudiants miraculés de la montagne" />
  <title>Avalanche, chute et nuit glaciale: le calvaire de trois étudiants miraculés de la montagne | www.francesoir.fr</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

    <style>@import url("http://www.francesoir.fr/modules/system/system.base.css?oh3z5l");</style>
<style>@import url("http://www.francesoir.fr/modules/comment/comment.css?oh3z5l");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.theme.css?oh3z5l");
@import url("http://www.francesoir.fr/modules/field/theme/field.css?oh3z5l");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/logintoboggan/logintoboggan.css?oh3z5l");
@import url("http://www.francesoir.fr/modules/node/node.css?oh3z5l");
@import url("http://www.francesoir.fr/modules/search/search.css?oh3z5l");
@import url("http://www.francesoir.fr/modules/user/user.css?oh3z5l");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/views/css/views.css?oh3z5l");</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/ctools/css/ctools.css?oh3z5l");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/panels/css/panels.css?oh3z5l");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/rate/rate.css?oh3z5l");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.css?oh3z5l");</style>
<style>#sliding-popup.sliding-popup-bottom{background:#283445;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?oh3z5l");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/widgets/widgets.css?oh3z5l");</style>
<style>@import url("http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/css/styles.css?oh3z5l");</style>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script src="http://www.francesoir.fr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.francesoir.fr/misc/drupal.js?oh3z5l"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb_sdk.js?oh3z5l"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?oh3z5l"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.js?oh3z5l"></script>
<script src="http://www.francesoir.fr/sites/francesoir/files/languages/fr_JH5B_DD9DvL7tOxCFKkOz19-IbjFY9FwwrdXQz3CQcs.js?oh3z5l"></script>
<script>var text_resize_scope = "field-name-body";
          var text_resize_minimum = "14";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";</script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.js?oh3z5l"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/google_analytics/googleanalytics.js?oh3z5l"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-12799219-1"]);_gaq.push(['_setCustomVar', 1, "auteur", "La r\u00e9daction de FranceSoir.fr avec AFP", 3]);_gaq.push(['_setCustomVar', 2, "rubrique", "Soci\u00e9t\u00e9, Faits Divers", 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/carousel.js?oh3z5l"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/jquery.dotdotdot.js?oh3z5l"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/script.js?oh3z5l"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-37725 node-type-article i18n-fr section-societe-faits-divers page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="background"></div>
    <div id="page">

  <header class="header" id="header" role="banner">

      <div class="nav-button"></div>
    <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
                  </nav>
          <div class="nav-wrapper">
          <div class="region region-navigation">
    <div id="block-menu-block-2" class="block block-menu-block main-menu-responsive-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-666"><a href="/" class="menu__link">Accueil</a></li>
<li class="menu__item is-expanded expanded menu-mlid-415"><a href="/rubrique/politique" title="Politique" class="menu__link">Politique</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-625"><a href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-626"><a href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-416"><a href="/rubrique/societe" title="Société" class="menu__link">Société</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-627"><a href="/rubrique/economie" title="Economie" class="menu__link">Economie</a></li>
<li class="menu__item is-leaf leaf menu-mlid-624"><a href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="menu__item is-leaf leaf menu-mlid-813"><a href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="menu__item is-leaf leaf menu-mlid-630"><a href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-631"><a href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="menu__item is-leaf leaf menu-mlid-632"><a href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="menu__item is-leaf leaf menu-mlid-662"><a href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-663"><a href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-859"><a href="/rubrique/tendances-eco" title="Tendances éco" class="menu__link">Tendances éco</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-860"><a href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1078"><a href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-413"><a href="/rubrique/culture" title="Culture" class="menu__link">Culture</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-615"><a href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="menu__item is-leaf leaf menu-mlid-633"><a href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-634"><a href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="menu__item is-leaf leaf menu-mlid-635"><a href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-636"><a href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-414"><a href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-638"><a href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="menu__item is-leaf leaf menu-mlid-637"><a href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="menu__item is-leaf leaf menu-mlid-639"><a href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="menu__item is-leaf leaf menu-mlid-640"><a href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-641"><a href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>
</ul></div>

</div>
  </div>
    </div>
    </div>

      <div class="header__region region region-header">
    <div id="block-search-form" class="block block-search first odd" role="search">

      
  <form action="/societe-faits-divers/avalanche-chute-et-nuit-glaciale-le-calvaire-de-trois-etudiants-miracules-de-la-montagne-alpes-huez" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-54Aqx1X3NgyhD6PT1BA08jrwOGl8Z-9RjmNm19_U0Vc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-block-14" class="block block-block even">

      
  <script type="text/javascript" async="async" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>
</div>
<div id="block-block-15" class="block block-block odd">

      
  <!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- Facebook -->
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google+ -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- Vine -->
<script async src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>
<!-- Instagram -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<div id="block-block-17" class="block block-block last even">

      
  <script type="text/javascript" src="http://thorst.github.io/jquery-idletimer/prod/src/idle-timer.js"></script>
<script type="text/javascript">
(function($) {
    $(document).idleTimer(180000);
    $(document).bind("idle.idleTimer", function(){
        location.href = location.href;
    });
})(jQuery);
</script>
</div>
  </div>

          <a href="/" title="Accueil" rel="home" class="header__logo" id="logo"><img src="http://www.francesoir.fr/sites/francesoir/files/logo_fs3.jpg" alt="Accueil" class="header__logo-image" /></a>
    
    
			  <div class="region region-header-social">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets first last odd">

      
  <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
  </div>
    
          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-667 first last"><a href="/user">Se connecter / S&#039;inscrire</a></li>
</ul>      </nav>
    
			  <div class="region region-header-fb">
    <div id="block-block-5" class="block block-block first last odd">

      
  <p><a href="/user/simple-fb-connect" id="fb-connect" tabindex="-1">Connectez-vous avec Facebook</a></p>

</div>
  </div>
    
  </header>

  
  <div id="main">

    <div id="content" class="column" role="main">
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Vous êtes ici</h2><ol><li><a href="/">Accueil</a> › </li><li><a href="/rubrique/societe">Société</a> › </li><li><a href="/rubrique/faits-divers">Faits Divers</a> › </li><li>Avalanche, chute et nuit glaciale: le calvaire de trois étudiants miraculés de la montagne</li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Avalanche, chute et nuit glaciale: le calvaire de trois étudiants miraculés de la montagne</h1>
                                          
<div id="block-block-8" class="block block-block first odd">

      
  <style type="text/css">
#divban {
	max-width: 1140px;
	margin-left: auto;
	margin-right: auto;
	margin-top: 10px;
}
@media screen and (max-width: 720px) {
#divban {
display:none;
}
#himedia
{
	margin-left: auto;
	margin-right: auto
}
</style>

	<div id="divban">
		<center>
		<!-- BEGIN Hi-Media Media AdTag, francesoir.fr 728x90 - v1.0 -->
			<div id="himedia" class="hmads_728x90">
				<script type="text/javascript">
					(function() {
						var utTagCountry = 'fr';
						var utTagSite = 'francesoir.fr';
						var utTagZone = 'ros';
						var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
							'js.himediads.com/js' +
							'?country=' + encodeURIComponent(utTagCountry) +
							'&site=' + encodeURIComponent(utTagSite) +
							'&zone=' + encodeURIComponent(utTagZone);
						document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
					})();
				</script>
			 
				<script type="text/javascript">
					try {
						window.hiMediaUt.callTag({
							"format": "728x90",
							"keyValues": ""
						});
					} catch(ex) {
					}
				</script>

				<noscript>
					<a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=728x90;tile=1;ord=" target="_blank">
						<img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=728x90;tile=1;ord=?" width="728" height="90" alt="" />
					</a>
				</noscript>
			</div>
		<!-- END Hi-Media Media AdTag, francesoir.fr 728x90 - v1.0 -->
		</center>
	</div>

</div>


<div class="bootstrap-twocol-stacked" >
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-entity-field pane-node-field-surtitre" >
  
      
  
          <div class="field field-name-field-surtitre field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Sous-équipé et inexpérimentés</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-node-title" >
  
      
  
  <h1>Avalanche, chute et nuit glaciale: le calvaire de trois étudiants miraculés de la montagne</h1>

  
  </div>
<div class="panel-pane pane-node-created" >
  
        <h2 class="pane-title">Publié le : </h2>
    
  
  Jeudi 22 Décembre 2016 - 15:36
  
  </div>
<div class="panel-pane pane-node-updated" >
  
        <h2 class="pane-title">Dernière mise à jour : </h2>
    
  
  Jeudi 22 Décembre 2016 - 15:39
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-chapo" >
  
      
  
          <div class="field field-name-field-chapo field-type-text-long field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Trois étudiants ont miraculeusement survécu toute une nuit dans le massif des Ecrins (Alpes), après avoir été pris dans une coulée de neige. L&#039;un d&#039;eux a été blessé mais un autre est parvenu après une nuit glaciale à alerter les secours.</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-widgets-s-socialmedia-share-default pane-widgets" >
  
      
  
  <div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/sharer.php?u=http://www.francesoir.fr/societe-faits-divers/avalanche-chute-et-nuit-glaciale-le-calvaire-de-trois-etudiants-miracules-de-la&t=Avalanche, chute et nuit glaciale: le calvaire de trois étudiants miraculés de la montagne" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/facebook.png" alt="Facebook icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/share?url=http://www.francesoir.fr/societe-faits-divers/avalanche-chute-et-nuit-glaciale-le-calvaire-de-trois-etudiants-miracules-de-la&text=Avalanche, chute et nuit glaciale: le calvaire de trois étudiants miraculés de la montagne http://www.francesoir.fr/societe-faits-divers/avalanche-chute-et-nuit-glaciale-le-calvaire-de-trois-etudiants-miracules-de-la via @france_soir" title="Tweet this" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-google-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.francesoir.fr/societe-faits-divers/avalanche-chute-et-nuit-glaciale-le-calvaire-de-trois-etudiants-miracules-de-la&title=Avalanche, chute et nuit glaciale: le calvaire de trois étudiants miraculés de la montagne" title="Bookmark on Google" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/google.png" alt="Google icon" ></a></div><div class="widgets-clear"></div></div>
  
  </div>
    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class='panel-panel left col-xs-12 col-sm-8 col-md-8 col-lg-8'><div class="panel-pane pane-entity-field pane-node-field-images" >
  
      
  
          <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/avalanche-montagne-large" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-default clearfix">

  
          <div class="field field-name-field-mise-en-avant-principale field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/avalanches-montagnes-ski-francesoir_30_field_image_de_base_field_mise_en_avant_principale.jpg" alt="" /></div>
                        </div>
    </div>
        <div class="field field-name-field-cr-dits field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">©Denis Balibouse/Reuters</div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-text-resize-0 pane-text-resize" >
  
      
  
  <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>
  
  </div>
<div class="panel-pane pane-node-body" >
  
      
  
          <div class="field field-name-body field-type-text-with-summary field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="content:encoded"><p>Trois élèves ingénieurs de Lyon et Grenoble ont été secourus mercredi 21 dans le massif des Écrins après avoir passé la nuit en montagne et survécu miraculeusement à une avalanche, a-t-on appris ce jeudi 22 matin auprès des secouristes.</p>
<p><em>"C'est un gros miracle quand on sait ce qui leur est arrivé"</em>, a déclaré à l'AFP un représentant de la CRS de <a href="https://www.alpedhuez.com/">l'Alpe d'Huez</a> (Isère), confirmant une information du quotidien régional <em>Le Dauphiné Libéré</em>.</p>
<p>Le calvaire du trio d'étudiants, âgés d'une vingtaine d'années, a débuté mardi vers 20h quand les jeunes gens, décrits comme <em>"inexpérimentés"</em> et sous-équipés en matériel de montagne (pelles, détecteurs victime d'avalanche, chaussures spécialisées...), tentaient de rallier à pied le refuge de la Pilatte (2.577 mètres d'altitude) depuis la Bérarde, hameau de Saint-Christophe-en-Oisans (Isère).</p>
<p><em>"Ils étaient en train de contourner une grande barre rocheuse située sous le refuge quand ils ont été emportés par une plaque à vent de 300 mètres de large environ et de 70 cm à un mètre d'épaisseur"</em>, a expliqué le secouriste.</p>
<p>L'un d'eux a été entraîné vers la barre rocheuse d'une hauteur de 80 mètres, qu'il a sautée malgré lui, tandis que ses deux compagnons d'infortune, seulement <em>"bousculés"</em> par la coulée de neige, n'ont pas versé dans le vide.</p>
<p>Ces derniers ont ainsi pu porter assistance à leur camarade, victime d'un tassement de vertèbres et d'une fracture à la mâchoire dans sa chute. La nuit tombant, le groupe a alors bivouaqué contre un rocher dans un froid glacial. Couverts <em>"de plusieurs couches de vêtements"</em>, ils ont affronté une température qui est descendue <em>"jusqu'à moins dix degrés".</em></p>
<p>Faute de pouvoir alerter les secours, le réseau de téléphonie mobile ne passant pas, un des étudiants a alors pris la décision d'aller chercher de l'aide mercredi au petit matin. <em>"Après cinq heures de marche, il est arrivé au hameau de la Bérarde où on lui a donné un téléphone pour donner l'alerte"</em>, a-t-on ajouté.</p>
<p>Deux secouristes et un médecin de la CRS des Alpes ont été immédiatement dépêchés sur place à bord d'un hélicoptère de la Sécurité civile du détachement saisonnier de l'Alpe d'Huez.</p>
<p>Le blessé a été hospitalisé à Grenoble.</p>
<p> </p>
</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-4" >
  
      
  
  <p class="author">Auteur : La rédaction de FranceSoir.fr avec AFP</p>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-mots-cles element-invisible" >
  
      
  
          <div class="field field-name-field-mots-cles field-type-taxonomy-term-reference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><a href="/tags/montagnes" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Montagnes</a></div>
                            <div class="field-item"><a href="/tags/alpes" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alpes</a></div>
                            <div class="field-item"><a href="/tags/alpes-dhuez" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alpes d&#039;Huez</a></div>
                            <div class="field-item"><a href="/tags/avalanches" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Avalanches</a></div>
                            <div class="field-item"><a href="/tags/neige" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Neige</a></div>
                            <div class="field-item"><a href="/tags/froid" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Froid</a></div>
                            <div class="field-item"><a href="/tags/secours" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Secours</a></div>
                            <div class="field-item"><a href="/tags/nuit" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nuit</a></div>
                            <div class="field-item"><a href="/tags/blessures" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Blessures</a></div>
                            <div class="field-item"><a href="/tags/chutes" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Chutes</a></div>
                            <div class="field-item"><a href="/tags/accidents" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Accidents</a></div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-5" >
  
      
  
  <div id="divVideoStepAdBottom" class="divVideoStep"></div>
<input type="hidden" id="_videoStepMinifiedScript+16" value="2269" /><input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19' /><div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'http://kweb.r66net.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-l-gende-de-l-image" >
  
      
  
          <div class="field field-name-field-l-gende-de-l-image field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">L'un des trois jeunes a fait une chute de 80 mètres tandis que ses amis n'ont été que "secoués".</div>
                        </div>
    </div>

  
  </div>
</div>    </div>
	<div class="row-item">
    <div class='panel-panel right col-sm-4 col-md-4 col-lg-4'><div class="panel-pane pane-views-panes pane-actualites-panel-pane-1" >
  
      
  
  <div class="view view-actualites view-id-actualites view-display-id-panel_pane_1 panel-actu view-dom-id-e46931cdfb70f6aaeeb77cc69b3d8b6c">
            <div class="view-header">
      <h3>Fil d'actualités</h3>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">15:52:31</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societe-faits-divers/herault-une-mamie-tabasse-un-homme-avec-sa-canne-lors-un-loto-violence-blessure-biceps-reeducation-octogenaire-montagnac">Hérault: une mamie tabasse un homme avec sa canne lors d&#039;un loto </a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">14:32:31</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societe-environnement/haute-savoie-le-pic-de-pollution-dans-son-23e-jour-consecutif">Haute-Savoie: le pic de pollution dans son 23e jour consécutif</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">17:10:33</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societe-faits-divers/issy-les-moulineaux-un-adolescent-soupconne-d-avoir-tue-son-beau-pere-coups-de-couteau-garde-%C3%A0-vue-carotide">Issy-les-Moulineaux: un adolescent soupçonné d&#039;avoir tué son beau-père à coups de couteau</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">15:15:18</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societe-faits-divers/incidents-lors-dune-manif-de-vtc-six-mois-avec-sursis-pour-un-chauffeur-qui">Incidents lors d&#039;une manif de VTC: six mois avec sursis pour un chauffeur qui avait blessé un policier</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">07:47:42</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societe-faits-divers/bouches-du-rhone-un-bebe-age-de-seulement-quelques-jours-abandonne-dans-un-sac-commune-eguilles-aix-parents-bebe-hopital">Bouches-du-Rhône: un bébé âgé de seulement quelques jours abandonné dans un sac de courses sur la commune d&#039;Eguilles</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-articles-articles-lies" >
  
        <h2 class="pane-title"><span>A</span>rticles Liés</h2>
    
  
          <div class="field field-name-field-articles-articles-lies field-type-entityreference field-label-above">
              <div class="field-label">Articles Liés:&nbsp;</div>
            <div class="field-items">
                  <div class="field-item"><div  about="/societe-faits-divers/mont-blanc-les-trois-alpinistes-morts-dans-lavalanche-retrouves-sous-50-cm-de" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-articles_lies clearfix">

  
          <div class="field field-name-title field-type-ds field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="dc:title"><div><a href="/societe-faits-divers/mont-blanc-les-trois-alpinistes-morts-dans-lavalanche-retrouves-sous-50-cm-de">Mont-Blanc: les trois alpinistes morts dans l&#039;avalanche retrouvés sous 50 cm de neige </a></div></div>
                        </div>
    </div>
        <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/montagne-neige-alpes-illustration-chamonix" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/montagnes-ski-hiver-alpes-francesoir_field_image_de_base_field_image_rdv_dossier_1471521356.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>
</div>

</div>
                            <div class="field-item"><div  about="/lifestyle-tourisme/montagne-pas-de-desistements-massifs-des-reservations-malgre-un-enneigement" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-articles_lies clearfix">

  
          <div class="field field-name-title field-type-ds field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="dc:title"><div><a href="/lifestyle-tourisme/montagne-pas-de-desistements-massifs-des-reservations-malgre-un-enneigement">Montagne: pas de désistements massifs dans les réservations malgré un enneigement décevant</a></div></div>
                        </div>
    </div>
        <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/vars-montagne-illustration" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/vars-montagne-francesoir_field_image_de_base_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-6 ads-article-vertical" >
  
      
  
  <!-- BEGIN Hi-Media Media AdTag, francesoir.fr 300x600 - v1.0 -->
<div class="hmads_300x600">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'fr';
            var utTagSite = 'francesoir.fr';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "300x600",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=300x600;tile=1;ord=" target="_blank">
            <img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=300x600;tile=1;ord=?" width="300" height="600" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, francesoir.fr 300x600 - v1.0 -->
  
  </div>
</div>    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/societe-faits-divers/avalanche-chute-et-nuit-glaciale-le-calvaire-de-trois-etudiants-miracules-de-la-montagne-alpes-huez" data-widget-id="AR_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div id="ligatus_france-soir_france-soir_smartbox" style="clear:both"></div>
<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/france-soir/tc-cm.js" async=""></script>
  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="big-title title-comment">
<h3 class="title big-title-section"><span>C</span>ommentaires</h3>
</div>

  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
      
  
  <a href="/user/login?destination=node/37725%23comment-form">Connectez-vous</a> ou <a href="/user/register?destination=node/37725%23comment-form">inscrivez-vous</a> pour publier un commentaire
  
  </div>
<div class="panel-pane pane-views-panes pane-dossiers-article-pannel-article-dossiers" >
  
      
  
  <div class="view view-dossiers-article view-id-dossiers_article view-display-id-pannel_article_dossiers panel-dossier view-dom-id-890f197c26f00de04d5c94da1ff7bfb0">
            <div class="view-header">
      <div class="big-title">
<h3><span>D</span>ossiers</h3>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebrit-1">La primaire à gauche</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/hollande-cambadelis-et-valls" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/francois-hollande-jean-christophe-cambadelis-manuel-valls-2017-ps-primaires-manoeuvres-gauche-frondeurs-presidentielle-francesoir_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
    <div class="views-row views-row-2 views-row-even">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebri-47">Grippe et gastro</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/grippe-femme-mouchoir" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/dossier_grippe-francesoir_1_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
    <div class="views-row views-row-3 views-row-odd">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebri-74">Attentat du 14 juillet à Nice</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/attentats-nice-promenade-des-anglais-fleurs-hommage" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/attentats-nice-promenade-des-anglais-morts-hommages-terrorisme-camions-francesoir_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
    <div class="views-row views-row-4 views-row-even">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebri-73">L'affaire Bygmalion</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/siege-ump-perquisition-police" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/UMP-Bygmalion-Police-26052014-Charles-Platiau-Reuters-francesoir_field_image_de_base_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
    <div class="views-row views-row-5 views-row-odd">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebrit-7">La saga "Star Wars"</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/dossier-image-star-wars-7-eveil-force-francesoir" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/dossier_star-wars-7-eveil-force-francesoir_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
          <div class="views-row views-row-6 views-row-even views-row-last">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebri-60">Les attentats du 13 novembre</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/attentats-paris-13-nov-2015-corps-draps-blancs-morts-secours" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/attentats-paris-morts-terrorisme-djihadisme-graves-blesses-tueurs-fuite-otages-hollande-francesoir_field_image_rdv_dossier.jpg" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
      </div>
  
  
  
  
  
  
</div>
  
  </div>
    </div>
  </div>
</div>
          </div>

    
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-3" class="block block-block first odd">

      
  <span style='display:none'>isnotmobile</span>
<div  id="divhabillage">
<!-- BEGIN Hi-Media Media AdTag, francesoir.fr 1x1 - v1.0 -->
<div class="hmads_1x1">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'fr';
            var utTagSite = 'francesoir.fr';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "1x1",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=1x1;tile=1;ord=" target="_blank">
            <img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=1x1;tile=1;ord=?" width="1" height="1" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, francesoir.fr 1x1 - v1.0 -->
</div>

</div>
<div id="block-block-2" class="block block-block even">

      
  <div class="pas-manquer">
<div class="inner">
<div class="title">Les archives de FranceSoir.fr</div>
<ul><li><a href="http://www.francesoir.fr/actualite/politique/municipales-2014-136092.html" target="_blank">Municipales 2014</a></li>
<!--
								--><li><a href="/actualite/index.html" target="_blank">Faits divers</a></li>
<!--
								--><li><a href="/sport/football/coupe-du-monde-de-football-2014-202665.html" target="_blank">Coupe du monde de football 2014</a></li>
<!--
								--><li><a href="/people-tv/index.html" target="_blank">People-TV</a></li>
<!--
								--><li><a href="/actualite/sante/sante-a-quoi-sert-la-vitamine-d-215411.html" target="_blank">A quoi sert la vitamine D</a></li>
<!--
								--><li><a href="/loisirs/index.html" target="_blank">Loisirs</a></li>
<li style="display: none;"><a href="http://www.objectifs-nikon.com" target="_blank" title="objectif photo nikon">objectif photo nikon</a></li>
<li style="display: none;"><a href="http://www.objectifs-canon.com" target="_blank" title="objectif photo canon">objectif photo canon</a></li>
<li style="display: none;"><a href="http://www.objectifs-sigma.com" target="_blank" title="objectif photo sigma">objectif photo sigma</a></li>
<li style="display: none;"><a href="http://www.objectifs-photo.fr" target="_blank" title="objectif photo tamron">objectif photo tamron</a></li>
<li style="display: none;"><a href="http://materiel.objectifs-photo.fr" target="_blank" title="materiel photo">materiel photo</a></li>
<li style="display: none;"><a href="http://www.ipret.com" target="_blank" title="logiciel courtage pret immobilier">logiciel courtage pret immobilier</a></li>
<li style="display: none;"><a href="http://www.itpret.com" target="_blank" title="courtier pret immobilier">courtier pret immobilier</a></li>
</ul></div>
</div>

</div>
<div id="block-widgets-s-socialmedia-profile-buttons" class="block block-widgets odd">

      
  <div id="widgets-element-socialmedia_profile-buttons" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
<div id="block-menu-block-1" class="block block-menu-block last even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-713"><a href="/mentions-legales" class="menu__link">Mentions Légales</a></li>
<li class="menu__item is-leaf leaf menu-mlid-710"><a href="/contact" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf leaf menu-mlid-714"><a href="/conditions-generales-dutilisation" class="menu__link">CGU</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-941"><a href="http://www.francesoir.fr/sites/francesoir/files/tarifs_pub_francesoir.pdf" target="_blank" class="menu__link">Publicité</a></li>
</ul></div>

</div>
  </footer>

</div>

  <div class="region region-bottom">
    <div id="block-block-18" class="block block-block first last odd">

      
  <style>
BODY.page-home #views-bootstrap-carousel-1 {
  margin-top: 0px;
}
.view-header .big-title h3{
margin-top:-21px;
margin-bottom:0px;
}
</style>
</div>
  </div>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?oh3z5l"></script>
</body>
</html>
