<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Les autorités sont absolument certaines qu&#039;il s&#039;agissait d&#039;un &quot;guet-apens&quot;. Deux policiers municipaux de la brigade de Savigny-sur-Orge ont été violemment agressés mardi 21 par un groupe d&#039;individus. L&#039;embuscade a eu lieu vers 18h30 alors que les deux hommes patrouillaient dans un véhicule de service." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.francesoir.fr/societe-faits-divers/savigny-sur-orge-deux-policiers-municipaux-roues-de-coups-par-une-quinzaine-individus-guet-apens-embuscade-violences-blessures-legeres-essonne-eric-mehlhorn-bac-drogue-trafic" />
<link rel="shortlink" href="http://www.francesoir.fr/node/44048" />
<meta property="og:site_name" content="www.francesoir.fr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Savigny-sur-Orge: deux policiers municipaux roués de coups par une quinzaine d&#039;individus" />
<meta property="og:url" content="http://www.francesoir.fr/societe-faits-divers/savigny-sur-orge-deux-policiers-municipaux-roues-de-coups-par-une-quinzaine-individus-guet-apens-embuscade-violences-blessures-legeres-essonne-eric-mehlhorn-bac-drogue-trafic" />
<meta property="og:description" content="Les autorités sont absolument certaines qu&#039;il s&#039;agissait d&#039;un &quot;guet-apens&quot;. Deux policiers municipaux de la brigade de Savigny-sur-Orge ont été violemment agressés mardi 21 par un groupe d&#039;individus. L&#039;embuscade a eu lieu vers 18h30 alors que les deux hommes patrouillaient dans un véhicule de service." />
<meta property="og:updated_time" content="2017-02-22T13:30:11+01:00" />
<meta property="og:image" content="http://www.francesoir.fr/sites/francesoir/files/police-municipale-armes-referendum-non-rejet-lr-ps-francesoir_0_field_image_principale.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@france_soir" />
<meta name="twitter:creator:id" content="@france_soir" />
<meta name="twitter:url" content="http://www.francesoir.fr/societe-faits-divers/savigny-sur-orge-deux-policiers-municipaux-roues-de-coups-par-une-quinzaine-individus-guet-apens-embuscade-violences-blessures-legeres-essonne-eric-mehlhorn-bac-drogue-trafic" />
<meta name="twitter:title" content="Savigny-sur-Orge: deux policiers municipaux roués de coups par une quinzaine d&#039;individus" />
<meta name="twitter:description" content="Les autorités sont absolument certaines qu&#039;il s&#039;agissait d&#039;un &quot;guet-apens&quot;. Deux policiers municipaux de la brigade de Savigny-sur-Orge ont été violemment agressés mardi 21 par un groupe d&#039;individus. L&#039;embuscade a eu lieu vers 18h30 alors que les deux hommes patrouillaient dans un véhicule de service." />
<meta name="twitter:image:width" content="1111" />
<meta name="twitter:image:height" content="444" />
<meta property="article:published_time" content="2017-02-22T13:16:27+01:00" />
<meta property="article:modified_time" content="2017-02-22T13:30:11+01:00" />
<meta itemprop="description" content="Les autorités sont absolument certaines qu&#039;il s&#039;agissait d&#039;un &quot;guet-apens&quot;. Deux policiers municipaux de la brigade de Savigny-sur-Orge ont été violemment agressés mardi 21 par un groupe d&#039;individus. L&#039;embuscade a eu lieu vers 18h30 alors que les deux hommes patrouillaient dans un véhicule de service." />
<meta itemprop="name" content="Savigny-sur-Orge: deux policiers municipaux roués de coups par une quinzaine d&#039;individus" />
  <title>Savigny-sur-Orge: deux policiers municipaux roués de coups par une quinzaine d'individus | www.francesoir.fr</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

    <style>@import url("http://www.francesoir.fr/modules/system/system.base.css?olq7u9");</style>
<style>@import url("http://www.francesoir.fr/modules/comment/comment.css?olq7u9");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.theme.css?olq7u9");
@import url("http://www.francesoir.fr/modules/field/theme/field.css?olq7u9");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/logintoboggan/logintoboggan.css?olq7u9");
@import url("http://www.francesoir.fr/modules/node/node.css?olq7u9");
@import url("http://www.francesoir.fr/modules/search/search.css?olq7u9");
@import url("http://www.francesoir.fr/modules/user/user.css?olq7u9");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/views/css/views.css?olq7u9");</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/ctools/css/ctools.css?olq7u9");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/panels/css/panels.css?olq7u9");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/rate/rate.css?olq7u9");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.css?olq7u9");</style>
<style>#sliding-popup.sliding-popup-bottom{background:#283445;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<style>@import url("http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?olq7u9");
@import url("http://www.francesoir.fr/sites/all/modules/contrib/widgets/widgets.css?olq7u9");</style>
<style>@import url("http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/css/styles.css?olq7u9");</style>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script src="http://www.francesoir.fr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.francesoir.fr/misc/drupal.js?olq7u9"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb_sdk.js?olq7u9"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?olq7u9"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/fb/fb.js?olq7u9"></script>
<script src="http://www.francesoir.fr/sites/francesoir/files/languages/fr_JH5B_DD9DvL7tOxCFKkOz19-IbjFY9FwwrdXQz3CQcs.js?olq7u9"></script>
<script>var text_resize_scope = "field-name-body";
          var text_resize_minimum = "14";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";</script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.js?olq7u9"></script>
<script src="http://www.francesoir.fr/sites/all/modules/contrib/google_analytics/googleanalytics.js?olq7u9"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-12799219-1"]);_gaq.push(['_setCustomVar', 1, "auteur", "La r\u00e9daction de FranceSoir.fr", 3]);_gaq.push(['_setCustomVar', 2, "rubrique", "Soci\u00e9t\u00e9, Faits Divers", 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/carousel.js?olq7u9"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/jquery.dotdotdot.js?olq7u9"></script>
<script src="http://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/script.js?olq7u9"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-44048 node-type-article i18n-fr section-societe-faits-divers page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="background"></div>
    <div id="page">

  <header class="header" id="header" role="banner">

      <div class="nav-button"></div>
    <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
                  </nav>
          <div class="nav-wrapper">
          <div class="region region-navigation">
    <div id="block-menu-block-2" class="block block-menu-block main-menu-responsive-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-666"><a href="/" class="menu__link">Accueil</a></li>
<li class="menu__item is-expanded expanded menu-mlid-415"><a href="/rubrique/politique" title="Politique" class="menu__link">Politique</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-625"><a href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-626"><a href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-416"><a href="/rubrique/societe" title="Société" class="menu__link">Société</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-627"><a href="/rubrique/economie" title="Economie" class="menu__link">Economie</a></li>
<li class="menu__item is-leaf leaf menu-mlid-624"><a href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="menu__item is-leaf leaf menu-mlid-813"><a href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="menu__item is-leaf leaf menu-mlid-630"><a href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-631"><a href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="menu__item is-leaf leaf menu-mlid-632"><a href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="menu__item is-leaf leaf menu-mlid-662"><a href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-663"><a href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-859"><a href="/rubrique/tendances-eco" title="Tendances éco" class="menu__link">Tendances éco</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1078"><a href="/rubrique/monde-0" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-860"><a href="/rubrique/france-0" title="France" class="menu__link">France</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-413"><a href="/rubrique/culture" title="Culture" class="menu__link">Culture</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-615"><a href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="menu__item is-leaf leaf menu-mlid-633"><a href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-634"><a href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="menu__item is-leaf leaf menu-mlid-635"><a href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-636"><a href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-414"><a href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-638"><a href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="menu__item is-leaf leaf menu-mlid-637"><a href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="menu__item is-leaf leaf menu-mlid-639"><a href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="menu__item is-leaf leaf menu-mlid-640"><a href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-641"><a href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-1093"><a href="/rubrique/actualites" title="Actualités" class="menu__link">Actualités</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1095"><a href="/rubrique/actualites-france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1098"><a href="/rubrique/actualites-monde" title="Monde" class="menu__link">Monde</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1094"><a href="/rubrique/actualites-economie-finances" title="Economie Finances" class="menu__link">Economie Finances</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1099"><a href="/rubrique/actualite-politique" title="Politique" class="menu__link">Politique</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1097"><a href="/rubrique/actualites-societe-lifestyle" title="Société LifeStyle" class="menu__link">Société LifeStyle</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1100"><a href="/rubrique/actualite-elections" title="Elections" class="menu__link">Elections</a></li>
</ul></li>
</ul></div>

</div>
  </div>
    </div>
    </div>

      <div class="header__region region region-header">
    <div id="block-search-form" class="block block-search first odd" role="search">

      
  <form action="/societe-faits-divers/savigny-sur-orge-deux-policiers-municipaux-roues-de-coups-par-une-quinzaine-individus-guet-apens-embuscade-violences-blessures-legeres-essonne-eric-mehlhorn-bac-drogue-trafic" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-RJ1xc04oFDfMNb1RyaV5RnZFTMx9t5Tn88tlYSwUPMc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-block-14" class="block block-block even">

      
  <script type="text/javascript" async="async" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>
</div>
<div id="block-block-15" class="block block-block odd">

      
  <!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- Facebook -->
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google+ -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- Vine -->
<script async src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>
<!-- Instagram -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<div id="block-block-17" class="block block-block last even">

      
  <script type="text/javascript" src="http://thorst.github.io/jquery-idletimer/prod/src/idle-timer.js"></script>
<script type="text/javascript">
(function($) {
    $(document).idleTimer(180000);
    $(document).bind("idle.idleTimer", function(){
        location.href = location.href;
    });
})(jQuery);
</script>
</div>
  </div>

          <a href="/" title="Accueil" rel="home" class="header__logo" id="logo"><img src="http://www.francesoir.fr/sites/francesoir/files/logo_fs3.jpg" alt="Accueil" class="header__logo-image" /></a>
    
    
			  <div class="region region-header-social">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets first last odd">

      
  <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
  </div>
    
          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-667 first last"><a href="/user">Se connecter / S&#039;inscrire</a></li>
</ul>      </nav>
    
			  <div class="region region-header-fb">
    <div id="block-block-5" class="block block-block first last odd">

      
  <p><a href="/user/simple-fb-connect" id="fb-connect" tabindex="-1">Connectez-vous avec Facebook</a></p>

</div>
  </div>
    
  </header>

  
  <div id="main">

    <div id="content" class="column" role="main">
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Vous êtes ici</h2><ol><li><a href="/">Accueil</a> › </li><li><a href="/rubrique/societe">Société</a> › </li><li><a href="/rubrique/faits-divers">Faits Divers</a> › </li><li>Savigny-sur-Orge: deux policiers municipaux roués de coups par une quinzaine d&#039;individus</li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Savigny-sur-Orge: deux policiers municipaux roués de coups par une quinzaine d&#039;individus</h1>
                                          
<div id="block-block-8" class="block block-block first odd">

      
  <style type="text/css">
#divban {
	max-width: 1140px;
	margin-left: auto;
	margin-right: auto;
	margin-top: 10px;
}
@media screen and (max-width: 720px) {
#divban {
display:none;
}
#himedia
{
	margin-left: auto;
	margin-right: auto
}
</style>

	<div id="divban">
		<center>
		<!-- BEGIN Hi-Media Media AdTag, francesoir.fr 728x90 - v1.0 -->
			<div id="himedia" class="hmads_728x90">
				<script type="text/javascript">
					(function() {
						var utTagCountry = 'fr';
						var utTagSite = 'francesoir.fr';
						var utTagZone = 'ros';
						var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
							'js.himediads.com/js' +
							'?country=' + encodeURIComponent(utTagCountry) +
							'&site=' + encodeURIComponent(utTagSite) +
							'&zone=' + encodeURIComponent(utTagZone);
						document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
					})();
				</script>
			 
				<script type="text/javascript">
					try {
						window.hiMediaUt.callTag({
							"format": "728x90",
							"keyValues": ""
						});
					} catch(ex) {
					}
				</script>

				<noscript>
					<a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=728x90;tile=1;ord=" target="_blank">
						<img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=728x90;tile=1;ord=?" width="728" height="90" alt="" />
					</a>
				</noscript>
			</div>
		<!-- END Hi-Media Media AdTag, francesoir.fr 728x90 - v1.0 -->
		</center>
	</div>

</div>


<div class="bootstrap-twocol-stacked" >
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-entity-field pane-node-field-surtitre" >
  
      
  
          <div class="field field-name-field-surtitre field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Essonne</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-node-title" >
  
      
  
  <h1>Savigny-sur-Orge: deux policiers municipaux roués de coups par une quinzaine d&#039;individus</h1>

  
  </div>
<div class="panel-pane pane-node-created" >
  
        <h2 class="pane-title">Publié le : </h2>
    
  
  Mercredi 22 Février 2017 - 13:16
  
  </div>
<div class="panel-pane pane-node-updated" >
  
        <h2 class="pane-title">Dernière mise à jour : </h2>
    
  
  Mercredi 22 Février 2017 - 13:30
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-chapo" >
  
      
  
          <div class="field field-name-field-chapo field-type-text-long field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Une quinzaine de personnes a roué de coups deux policiers municipaux de Savigny-sur-Orge dans l&#039;Essonne mardi. Les deux hommes, anciens militaires, ont été légèrement blessés.</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-widgets-s-socialmedia-share-default pane-widgets" >
  
      
  
  <div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/sharer.php?u=http://www.francesoir.fr/societe-faits-divers/savigny-sur-orge-deux-policiers-municipaux-roues-de-coups-par-une-quinzaine&t=Savigny-sur-Orge: deux policiers municipaux roués de coups par une quinzaine d&#039;individus" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/facebook.png" alt="Facebook icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/share?url=http://www.francesoir.fr/societe-faits-divers/savigny-sur-orge-deux-policiers-municipaux-roues-de-coups-par-une-quinzaine&text=Savigny-sur-Orge: deux policiers municipaux roués de coups par une quinzaine d&#039;individus http://www.francesoir.fr/societe-faits-divers/savigny-sur-orge-deux-policiers-municipaux-roues-de-coups-par-une-quinzaine via @france_soir" title="Tweet this" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-google-share-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.francesoir.fr/societe-faits-divers/savigny-sur-orge-deux-policiers-municipaux-roues-de-coups-par-une-quinzaine&title=Savigny-sur-Orge: deux policiers municipaux roués de coups par une quinzaine d&#039;individus" title="Bookmark on Google" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/16/google.png" alt="Google icon" ></a></div><div class="widgets-clear"></div></div>
  
  </div>
    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class='panel-panel left col-xs-12 col-sm-8 col-md-8 col-lg-8'><div class="panel-pane pane-entity-field pane-node-field-images" >
  
      
  
          <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/police-municipale-insigne" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-default clearfix">

  
          <div class="field field-name-field-mise-en-avant-principale field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/police-municipale-armes-referendum-non-rejet-lr-ps-francesoir_0_field_mise_en_avant_principale.jpg" width="1969" height="787" alt="" /></div>
                        </div>
    </div>
        <div class="field field-name-field-cr-dits field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">©Bebert Bruno/Sipa</div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-block pane-text-resize-0 pane-text-resize" >
  
      
  
  <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>
  
  </div>
<div class="panel-pane pane-node-body" >
  
      
  
          <div class="field field-name-body field-type-text-with-summary field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="content:encoded"><p>Les autorités sont absolument certaines qu'il s'agissait d'un "guet-apens". Deux policiers municipaux de la brigade de <a href="https://www.google.fr/maps/place/91600+Savigny-sur-Orge/@47.8730884,1.3530591,7z/data=!4m5!3m4!1s0x47e5d8b278401069:0x40b82c3688b40d0!8m2!3d48.6851259!4d2.349282" target="_blank">Savigny-sur-Orge</a> ont été violemment agressés mardi 21 par un groupe d'individus. L'embuscade a eu lieu vers 18h30 alors que les deux hommes patrouillaient dans un véhicule de service.</p>
<p>Ils circulaient dans la Grande rue lorsqu'un individu a surgi du bas-côté pour donner un coup de pied dans la portière du véhicule. Les deux policiers se sont arrêtés afin de demander des comptes au jeune homme. Une quinzaine de personnes ont alors pris à partie les deux hommes et les ont sauvagement agressés. Les membres des forces de l'ordre ont été littéralement roués de coups pour leurs agresseurs. "<em>Pendant 8 minutes, ils ont reçu des coups de pied et de poings, ils ont été ceinturés. Ils se sont défendus comme ils pouvaient en attendant les renforts</em>", a précisé Eric Mehlhorn, maire de la ville <a href="http://www.leparisien.fr/savigny-sur-orge-91600/deux-policiers-municipaux-lynches-dans-un-guet-apens-a-savigny-sur-orge-22-02-2017-6701223.php" target="_blank">au journal <em>Le Parisien</em></a>. Et d'ajouter: "<em>heureusement que leurs agresseurs n’étaient pas armés…</em>".</p>
<p>Ils n'ont dû leur salut qu'à l'intervention de leurs collègues et des hommes de la BAC. Il faudra le déploiement de pas moins d'une douzaine de policiers pour ramener le calme.</p>
<p>Les agents pris à partie, tous deux anciens militaires, souffrent de blessures légères. Le premier a un hématome au niveau de l’arcade sourcilière et le second a été mordu fortement à la main. Le maire, qui a salué "<em>le courage et l'exemplarité</em>" dont ont fait preuve les agents, a également dénoncé "<em>un guet-apens inacceptable</em>" intervenu alors que les deux hommes perturbaient "<em>un point de deal</em>".</p>
<p>La commune a récemment fait une demande pour armer ses douze policiers municipaux, les démarches n’ont pas encore abouti.</p>
</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-4" >
  
      
  
  <p class="author">Auteur : La rédaction de FranceSoir.fr</p>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-mots-cles element-invisible" >
  
      
  
          <div class="field field-name-field-mots-cles field-type-taxonomy-term-reference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><a href="/tags/savigny-sur-orge" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Savigny-sur-Orge</a></div>
                            <div class="field-item"><a href="/tags/essonne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Essonne</a></div>
                            <div class="field-item"><a href="/tags/policiers-municipaux" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Policiers municipaux</a></div>
                            <div class="field-item"><a href="/tags/police" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Police</a></div>
                            <div class="field-item"><a href="/tags/bac" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bac</a></div>
                            <div class="field-item"><a href="/tags/agressions" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Agressions</a></div>
                            <div class="field-item"><a href="/tags/violence" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Violence</a></div>
                            <div class="field-item"><a href="/tags/blessures-legeres" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Blessures légères</a></div>
                            <div class="field-item"><a href="/tags/blesses" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Blessés</a></div>
                            <div class="field-item"><a href="/tags/trafic-de-drogues" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Trafic de drogues</a></div>
                            <div class="field-item"><a href="/tags/dealers" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Dealers</a></div>
                            <div class="field-item"><a href="/tags/hematome" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hématome</a></div>
                            <div class="field-item"><a href="/tags/courage" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Courage</a></div>
                            <div class="field-item"><a href="/tags/exemplarite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Exemplarité</a></div>
                            <div class="field-item"><a href="/tags/eric-mehlhorn" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Eric Mehlhorn</a></div>
                            <div class="field-item"><a href="/tags/vehicule-de-fonction" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Véhicule de fonction</a></div>
                            <div class="field-item"><a href="/tags/arrestations" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arrestations</a></div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-5" >
  
      
  
  <div id="divVideoStepAdBottom" class="divVideoStep"></div>
<input type="hidden" id="_videoStepMinifiedScript+16" value="2269" /><input type='hidden' id='_videoStepScriptTypeV1' class='videoStepScriptType' value='19' /><div id='divVideoStep+16' class='divVideoStep'> </div> <script type='text/javascript'> ( function () { var vs = document.createElement('script'); vs.type = 'text/javascript'; vs.async = true; vs.src = 'http://kweb.r66net.com/GetLink'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vs, s); })(); </script>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-l-gende-de-l-image" >
  
      
  
          <div class="field field-name-field-l-gende-de-l-image field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">Ils n'ont dû leur salut qu'à l'intervention de leurs collègues et des hommes de la BAC.</div>
                        </div>
    </div>

  
  </div>
</div>    </div>
	<div class="row-item">
    <div class='panel-panel right col-sm-4 col-md-4 col-lg-4'><div class="panel-pane pane-views-panes pane-actualites-panel-pane-1" >
  
      
  
  <div class="view view-actualites view-id-actualites view-display-id-panel_pane_1 panel-actu view-dom-id-f934c432ba98382fee370cf00acd73a9">
            <div class="view-header">
      <h3>Fil d'actualités</h3>
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">12:56:49</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societe-faits-divers/aulnay-sous-bois-djamel-dib-violente-par-des-policiers-trois-jours-avant-theo-seine-saint-denis-bac-brigade-anti-criminalite-bavure-violences-theo">Aulnay-sous-Bois: Djamel, violenté par des policiers trois jours avant Théo</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">13:04:47</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societe-faits-divers/meurtre-en-plein-paris-la-piste-du-reglement-de-comptes-privilegiee-armes-balles-couteau-goutte-or-18e-arrondissement-fuite-enquete-cavale">Meurtre en plein Paris: la piste du règlement de comptes privilégiée</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">17:49:12</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societe-faits-divers/explosion-ajaccio-une-agence-immobiliere-endommagee-par-une-bombe-explosions-pas-victimes-mafia-promoteur-corse">Explosion à Ajaccio: une agence immobilière endommagée par une bombe, pas de victimes</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">10:43:55</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societe-faits-divers/montpellier-attentat-dejoue-thomas-sauret-terroriste-pr%C3%A9sum%C3%A9-un-gamin-pas-malin-devenu-djihadiste">Montpellier – Attentat déjoué: Thomas, un &quot;gamin pas malin&quot; devenu djihadiste</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-changed">    <span class="views-label views-label-changed">Publié à : </span>    <span class="field-content">17:09:13</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/societe-faits-divers/saint-nazaire-un-professeur-mis-en-examen-pour-viol-et-agressions-sexuelles">A Saint-Nazaire un professeur mis en examen pour viol et agressions sexuelles</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-custom pane-6 ads-article-vertical" >
  
      
  
  <!-- BEGIN Hi-Media Media AdTag, francesoir.fr 300x600 - v1.0 -->
<div class="hmads_300x600">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'fr';
            var utTagSite = 'francesoir.fr';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "300x600",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=300x600;tile=1;ord=" target="_blank">
            <img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=300x600;tile=1;ord=?" width="300" height="600" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, francesoir.fr 300x600 - v1.0 -->
  
  </div>
</div>    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/societe-faits-divers/savigny-sur-orge-deux-policiers-municipaux-roues-de-coups-par-une-quinzaine-individus-guet-apens-embuscade-violences-blessures-legeres-essonne-eric-mehlhorn-bac-drogue-trafic" data-widget-id="AR_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div id="ligatus_france-soir_france-soir_smartbox" style="clear:both"></div>
<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/france-soir/tc-cm.js" async=""></script>
  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="big-title title-comment">
<h3 class="title big-title-section"><span>C</span>ommentaires</h3>
</div>

  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
      
  
  <a href="/user/login?destination=node/44048%23comment-form">Connectez-vous</a> ou <a href="/user/register?destination=node/44048%23comment-form">inscrivez-vous</a> pour publier un commentaire
  
  </div>
<div class="panel-pane pane-views-panes pane-dossiers-article-pannel-article-dossiers" >
  
      
  
  <div class="view view-dossiers-article view-id-dossiers_article view-display-id-pannel_article_dossiers panel-dossier view-dom-id-488efcd4689aac937b06009be0d8c7a4">
            <div class="view-header">
      <div class="big-title">
<h3><span>D</span>ossiers</h3>
</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebri-47">Grippe et gastro</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/grippe-femme-mouchoir" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/dossier_grippe-francesoir_1_field_image_rdv_dossier.jpg" width="368" height="300" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
    <div class="views-row views-row-2 views-row-even">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebri-14">Les aventures de Kim Kardashian</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/dossier-image-kim-kardashian-kanye-west-francesoir-9-1" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/dossier_kim-kardashian-kanye-west-francesoir_9_1_field_image_rdv_dossier.jpg" width="720" height="300" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
    <div class="views-row views-row-3 views-row-odd">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-fran%C3%A7ois-fillon-penelope-assistant-parlementaire-penelopegate-les-r%C3%A9publicains-emploi-fictif-500000-euros-enquete-justice-scandale-canard-enchaine-r%C3%A9v%C3%A9lations-lr-electeurs-election-pr%C3%A9sidentielle-2017-droite-candidat">Le candidat Fillon face aux affaires</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/penelope-fillon-francois-fillon-voiture" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/penelopefillon-francoisfillon-voiture-francesoir_field_image_rdv_dossier.jpg" width="1554" height="1264" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
    <div class="views-row views-row-4 views-row-even">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebrit-7">La saga "Star Wars"</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/dossier-image-star-wars-7-eveil-force-francesoir" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/dossier_star-wars-7-eveil-force-francesoir_field_image_rdv_dossier.jpg" width="350" height="284" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
    <div class="views-row views-row-5 views-row-odd">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/Pok%C3%A9mon%20Go-Jeux-Applications-Smartphones-France-IPhone-Android-Succ%C3%A8s-Buzz-Chasse">Le jeu à succès Pokémon Go</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/pokemon-go-jeu-pokeball" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/pokemon-go-francesoir_field_image_rdv_dossier.jpg" width="3657" height="2977" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
          <div class="views-row views-row-6 views-row-even views-row-last">
    <div class="item-div">
        
  <div class="views-field views-field-field-dossier-titre-court">        <div class="field-content"><a href="/politique-france-monde-societe-economie-sante-environnement-emploi-transport-science-tech-celebri-45">Djihadistes français et attentats déjoués</a></div>  </div>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div  about="/dossier-image-daech-etat-islamique-djihadistes-illustration" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-rdv clearfix">

  
          <div class="field field-name-field-image-rdv-dossier field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="http://www.francesoir.fr/sites/francesoir/files/dossier_daech-etat-islamique-djihadistes-illustration_field_image_rdv_dossier.jpg" width="720" height="300" alt="" /></div>
                        </div>
    </div>
</div>

</div>  </div>    </div>
  </div>
      </div>
  
  
  
  
  
  
</div>
  
  </div>
    </div>
  </div>
</div>
          </div>

    
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-3" class="block block-block first odd">

      
  <span style='display:none'>isnotmobile</span>
<div  id="divhabillage">
<!-- BEGIN Hi-Media Media AdTag, francesoir.fr 1x1 - v1.0 -->
<div class="hmads_1x1">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'fr';
            var utTagSite = 'francesoir.fr';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "1x1",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/fr/jump/francesoir.fr/ros;sz=1x1;tile=1;ord=" target="_blank">
            <img src="http://rd.himediads.com/fr/ad/francesoir.fr/ros;sz=1x1;tile=1;ord=?" width="1" height="1" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, francesoir.fr 1x1 - v1.0 -->
</div>

</div>
<div id="block-block-2" class="block block-block even">

      
  <div class="pas-manquer">
<div class="inner">
<div class="title">Les archives de FranceSoir.fr</div>
<ul><li><a href="http://www.francesoir.fr/actualite/politique/municipales-2014-136092.html" target="_blank">Municipales 2014</a></li>
<!--
								--><li><a href="/actualite/index.html" target="_blank">Faits divers</a></li>
<!--
								--><li><a href="/sport/football/coupe-du-monde-de-football-2014-202665.html" target="_blank">Coupe du monde de football 2014</a></li>
<!--
								--><li><a href="/people-tv/index.html" target="_blank">People-TV</a></li>
<!--
								--><li><a href="/actualite/sante/sante-a-quoi-sert-la-vitamine-d-215411.html" target="_blank">A quoi sert la vitamine D</a></li>
<!--
								--><li><a href="/loisirs/index.html" target="_blank">Loisirs</a></li>
<li style="display: none;"><a href="http://www.objectifs-nikon.com" target="_blank" title="objectif photo nikon">objectif photo nikon</a></li>
<li style="display: none;"><a href="http://www.objectifs-canon.com" target="_blank" title="objectif photo canon">objectif photo canon</a></li>
<li style="display: none;"><a href="http://www.objectifs-sigma.com" target="_blank" title="objectif photo sigma">objectif photo sigma</a></li>
<li style="display: none;"><a href="http://www.objectifs-photo.fr" target="_blank" title="objectif photo tamron">objectif photo tamron</a></li>
<li style="display: none;"><a href="http://materiel.objectifs-photo.fr" target="_blank" title="materiel photo">materiel photo</a></li>
<li style="display: none;"><a href="http://www.ipret.com" target="_blank" title="logiciel courtage pret immobilier">logiciel courtage pret immobilier</a></li>
<li style="display: none;"><a href="http://www.itpret.com" target="_blank" title="courtier pret immobilier">courtier pret immobilier</a></li>
</ul></div>
</div>

</div>
<div id="block-widgets-s-socialmedia-profile-buttons" class="block block-widgets odd">

      
  <div id="widgets-element-socialmedia_profile-buttons" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/pages/France-Soir/53638966652" title="Visit pages/France-Soir/53638966652 on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/levelten/glossy/32x32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
<div id="block-menu-block-1" class="block block-menu-block last even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-713"><a href="/mentions-legales" class="menu__link">Mentions Légales</a></li>
<li class="menu__item is-leaf leaf menu-mlid-710"><a href="/contact" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf leaf menu-mlid-714"><a href="/conditions-generales-dutilisation" class="menu__link">CGU</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-941"><a href="http://www.francesoir.fr/sites/francesoir/files/tarifs_pub_francesoir.pdf" target="_blank" class="menu__link">Publicité</a></li>
</ul></div>

</div>
  </footer>

</div>

  <div class="region region-bottom">
    <div id="block-block-18" class="block block-block first last odd">

      
  <style>
BODY.page-home #views-bootstrap-carousel-1 {
  margin-top: 0px;
}
.view-header .big-title h3{
margin-top:-21px;
margin-bottom:0px;
}
</style>
</div>
  </div>
  <script src="http://www.francesoir.fr/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?olq7u9"></script>
</body>
</html>
