 <!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->
 
<head>
  <meta charset="utf-8" />
<link rel="canonical" href="/afp-afp-france/covid-19-le-port-du-masque-nouveau-obligatoire-lexterieur-paris-des-vendredi" />
<link rel="shortcut icon" href="https://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/node/259583" />
<meta name="description" content="Le masque redevient obligatoire dans les rues de Paris à partir de vendredi pour faire face au &quot;raz de marée&quot; du variant Omicron qui a entraîné une flambée des contaminations au Covid 19 en France, a annoncé mercredi la préfecture de police de la capitale. Cette obligation s&#039;applique aux personnes âgées de plus de 11 ans, &quot;à l&#039;exception des personnes circulant à l&#039;intérieur de véhicules, des cyclistes et des usagers des deux roues&quot; ou des &quot;personnes pratiquant une activité sportive&quot;, a précisé la préfecture dans un communiqué." />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid 19: le port du masque à nouveau obligatoire à l&#039;extérieur à Paris dès vendredi" />
<meta property="og:description" content="Le masque redevient obligatoire dans les rues de Paris à partir de vendredi pour faire face au &quot;raz de marée&quot; du variant Omicron qui a entraîné une flambée des contaminations au Covid 19 en France, a annoncé mercredi la préfecture de police de la capitale. Cette obligation s&#039;applique aux personnes âgées de plus de 11 ans, &quot;à l&#039;exception des personnes circulant à l&#039;intérieur de véhicules, des cyclistes et des usagers des deux roues&quot; ou des &quot;personnes pratiquant une activité sportive&quot;, a précisé la préfecture dans un communiqué." />
<meta property="og:updated_time" content="2021-12-29T22:28:01+01:00" />
<meta property="og:image" content="https://www.francesoir.fr/sites/francesoir/files/images/2019/eda86383ad5b13d528a0505abdd4bcd9bb3beb2c_field_image_principale_3.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@france_soir" />
<meta name="twitter:creator:id" content="@france_soir" />
<meta name="twitter:title" content="Covid 19: le port du masque à nouveau obligatoire à l&#039;extérieur à Paris dès vendredi" />
<meta name="twitter:description" content="Le masque redevient obligatoire dans les rues de Paris à partir de vendredi pour faire face au &quot;raz de marée&quot; du variant Omicron qui a entraîné une flambée des contaminations au Covid 19 en France, a annoncé mercredi la préfecture de police de la capitale. Cette obligation s&#039;applique aux personnes âgées de plus de 11 ans, &quot;à l&#039;exception des personnes circulant à l&#039;intérieur de véhicules, des cyclistes et des usagers des deux roues&quot; ou des &quot;personnes pratiquant une activité sportive&quot;, a précisé la préfecture dans un communiqué." />
<meta name="twitter:image:width" content="1111" />
<meta name="twitter:image:height" content="444" />
<meta property="article:published_time" content="2021-12-29T20:46:19+01:00" />
<meta property="article:modified_time" content="2021-12-29T22:28:01+01:00" />
<meta itemprop="description" content="Le masque redevient obligatoire dans les rues de Paris à partir de vendredi pour faire face au &quot;raz de marée&quot; du variant Omicron qui a entraîné une flambée des contaminations au Covid 19 en France, a annoncé mercredi la préfecture de police de la capitale. Cette obligation s&#039;applique aux personnes âgées de plus de 11 ans, &quot;à l&#039;exception des personnes circulant à l&#039;intérieur de véhicules, des cyclistes et des usagers des deux roues&quot; ou des &quot;personnes pratiquant une activité sportive&quot;, a précisé la préfecture dans un communiqué." />
  <title>Covid 19: le port du masque à nouveau obligatoire à l'extérieur à Paris dès vendredi</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

    <style>@import url("https://www.francesoir.fr/modules/system/system.base.css?qlh9nn");</style>
<style>@import url("https://www.francesoir.fr/modules/comment/comment.css?qlh9nn");
@import url("https://www.francesoir.fr/sites/all/modules/contrib/fb/fb.theme.css?qlh9nn");
@import url("https://www.francesoir.fr/modules/field/theme/field.css?qlh9nn");
@import url("https://www.francesoir.fr/sites/all/modules/contrib/logintoboggan/logintoboggan.css?qlh9nn");
@import url("https://www.francesoir.fr/modules/node/node.css?qlh9nn");
@import url("https://www.francesoir.fr/modules/search/search.css?qlh9nn");
@import url("https://www.francesoir.fr/modules/user/user.css?qlh9nn");
@import url("https://www.francesoir.fr/sites/all/modules/contrib/views/css/views.css?qlh9nn");</style>
<style>@import url("https://www.francesoir.fr/sites/all/modules/contrib/ctools/css/ctools.css?qlh9nn");
@import url("https://www.francesoir.fr/sites/all/modules/contrib/panels/css/panels.css?qlh9nn");
@import url("https://www.francesoir.fr/sites/all/modules/contrib/rate/rate.css?qlh9nn");
@import url("https://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.css?qlh9nn");
@import url("https://www.francesoir.fr/sites/all/modules/contrib/widgets/widgets.css?qlh9nn");</style>
<style>@import url("https://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/css/styles.css?qlh9nn");</style>
  <script src="https://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script src="https://www.francesoir.fr/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.francesoir.fr/misc/drupal.js?qlh9nn"></script>
<script src="https://www.francesoir.fr/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.francesoir.fr/sites/all/modules/contrib/fb/fb_sdk.js?qlh9nn"></script>
<script src="https://www.francesoir.fr/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?qlh9nn"></script>
<script src="https://www.francesoir.fr/sites/all/modules/contrib/fb/fb.js?qlh9nn"></script>
<script src="https://www.francesoir.fr/sites/francesoir/files/languages/fr_RHEI1fAT4vPrcCSsV9aha7we5sotVQx3f6PFbr8znZo.js?qlh9nn"></script>
<script>var text_resize_scope = "field-name-body";
          var text_resize_minimum = "14";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";</script>
<script src="https://www.francesoir.fr/sites/all/modules/contrib/text_resize/text_resize.js?qlh9nn"></script>
<script src="https://www.francesoir.fr/sites/all/modules/contrib/google_analytics/googleanalytics.js?qlh9nn"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-12799219-1"]);_gaq.push(["_trackPageview"]);_gaq.push(['b._setAccount', 'UA-12799219-12']);
  _gaq.push(['b._trackPageview']);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="https://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/carousel.js?qlh9nn"></script>
<script src="https://www.francesoir.fr/sites/francesoir/themes/francesoir_v2/js/script.js?qlh9nn"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"francesoir_v2","theme_token":"4C_DU66Ji-531YC9dyz18IAip314UVkEiYvhqqgU6m8","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/fb\/fb_sdk.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/contrib\/fb\/fb.js":1,"public:\/\/languages\/fr_RHEI1fAT4vPrcCSsV9aha7we5sotVQx3f6PFbr8znZo.js":1,"0":1,"sites\/all\/modules\/contrib\/text_resize\/text_resize.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/francesoir\/themes\/francesoir_v2\/js\/carousel.js":1,"sites\/francesoir\/themes\/francesoir_v2\/js\/script.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/fb\/fb.theme.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/rate\/rate.css":1,"sites\/all\/modules\/contrib\/text_resize\/text_resize.css":1,"sites\/all\/modules\/contrib\/widgets\/widgets.css":1,"sites\/francesoir\/themes\/francesoir_v2\/system.menus.css":1,"sites\/francesoir\/themes\/francesoir_v2\/system.messages.css":1,"sites\/francesoir\/themes\/francesoir_v2\/system.theme.css":1,"sites\/francesoir\/themes\/francesoir_v2\/css\/styles.css":1}},"fb":{"client_id":"343272259195482","ajax_event_url":"https:\/\/www.francesoir.fr\/fb\/ajax","fb_reloading":false,"status":"unknown"},"fb_app_343272259195482":{"namespace":null,"name":"FranceSoir","client_id":"343272259195482","access_token":0,"scope":[],"client_auth_url":"https:\/\/www.facebook.com\/dialog\/oauth?client_id=343272259195482\u0026redirect_uri=https%3A\/\/www.francesoir.fr\/afp-afp-france\/covid-19-le-port-du-masque-nouveau-obligatoire-lexterieur-paris-des-vendredi%3Fclient_id%3D343272259195482\u0026response_type=token"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    
  <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?francesoir.fr_article'></script>
<!-- SCRIPT GENERIQUES  HEAD -->



<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>


<script>
    googletag.cmd.push(function() {
    // Start: GPT Mapping
    var banner_mapping = googletag.sizeMapping().addSize([1280, 800], [[970, 250], [970, 90], [728, 90]]).addSize([600, 800], [[320, 50], [320, 100]]).addSize([800, 600], [[728, 90]]).addSize([0, 0], [[320, 50], [320, 100]]).build();
    var pave_mapping = googletag.sizeMapping().addSize([600, 800], [[300, 250], [300, 600]]).addSize([800, 600], [[300, 250], [300, 600]]).addSize([0, 0], [[300, 250]]).build();

    // Start: GPT Adslot Definition
    //banner
    googletag.defineSlot('/36009227/AFP/AFP-France', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'banner').defineSizeMapping(banner_mapping).addService(googletag.pubads());

    //pave-atf
    googletag.defineSlot('/36009227/AFP/AFP-France', [[300, 250], [300, 600]], 'pave-atf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","atf");

    //pave-mtf
    googletag.defineSlot('/36009227/AFP/AFP-France', [[300, 250]], 'pave-mtf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","mtf");

    //pave-btf
    googletag.defineSlot('/36009227/AFP/AFP-France', [[300, 250]], 'pave-btf').defineSizeMapping(pave_mapping).addService(googletag.pubads()).setTargeting("adPosition","btf");

    //out-of-page
    googletag.defineOutOfPageSlot('/36009227/AFP/AFP-France', 'out-of-page').addService(googletag.pubads());

    //habillage
    googletag.defineSlot('/36009227/AFP/AFP-France', [1, 1], 'habillage').addService(googletag.pubads());

    //inread
    googletag.defineSlot('/36009227/AFP/AFP-France', [2, 2], 'inread').addService(googletag.pubads());

    //native
    googletag.defineSlot('/36009227/AFP/AFP-France', [3, 3], 'native').addService(googletag.pubads());

    // definir les ciblages dynamiques
    googletag.pubads().setTargeting("pageId",["259583"]);
    googletag.pubads().setTargeting("pageType",["article"]);
    googletag.pubads().setTargeting("artType",["Par AFP - Paris "]);

    //adslot generic triger
    googletag.pubads().enableSingleRequest()
    googletag.pubads().collapseEmptyDivs(false);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
<!-- fin SCRIPT GENERIQUES -->






  
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-259583 node-type-article i18n-fr section-afp-afp-france page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="background"></div>
    <div id="page">

  <header class="header" id="header" role="banner">

      <div class="nav-button"></div>
    <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
                  </nav>
          <div class="nav-wrapper">
          <div class="region region-navigation">
    <div id="block-menu-block-2" class="block block-menu-block main-menu-responsive-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1146"><a href="/info-en-direct" class="menu__link">En Direct</a></li>
<li class="menu__item is-expanded expanded menu-mlid-416"><a href="/rubrique/societe" title="Société" class="menu__link">Société</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-624"><a href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="menu__item is-leaf leaf menu-mlid-627"><a href="/rubrique/economie" title="Economie" class="menu__link">Economie</a></li>
<li class="menu__item is-leaf leaf menu-mlid-813"><a href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="menu__item is-leaf leaf menu-mlid-630"><a href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-631"><a href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="menu__item is-leaf leaf menu-mlid-632"><a href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="menu__item is-leaf leaf menu-mlid-663"><a href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1095"><a href="/rubrique/actualites-france" title="AFP France" class="menu__link">AFP France</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-415"><a href="/rubrique/politique" title="Politique" class="menu__link">Politique</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-625"><a href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-626"><a href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-413"><a href="/rubrique/culture" title="Culture" class="menu__link">Culture</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-635"><a href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="menu__item is-leaf leaf menu-mlid-636"><a href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
<li class="menu__item is-leaf leaf menu-mlid-633"><a href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-634"><a href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="menu__item is-leaf leaf menu-mlid-615"><a href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-662"><a href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-414"><a href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-638"><a href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="menu__item is-leaf leaf menu-mlid-637"><a href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="menu__item is-leaf leaf menu-mlid-639"><a href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="menu__item is-leaf leaf menu-mlid-640"><a href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-641"><a href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1166"><a href="/rubrique/videos" title="Vidéos" style="color: #2d3b4e;" class="menu__link">Vidéos</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1167"><a href="/videos-le-defi-de-la-verite" title="Le défi de la vérité" class="menu__link">Le défi de la vérité</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1171"><a href="/videos-l-entretien-essentiel" title="l’Entretien essentiel" class="menu__link">l’Entretien essentiel</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1168"><a href="/videos-les-debriefings" title="Les débriefings" class="menu__link">Les débriefings</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1173"><a href="/videos-pause-interview" title="Pause interview" class="menu__link">Pause interview</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1172"><a href="/videos-a-ne-pas-manquer" title="Vidéos à ne pas manquer" class="menu__link">A ne pas manquer</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1169"><a href="/videos-in-english" title="Videos in English" class="menu__link">Videos in English</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1174"><a href="https://videos.francesoir.fr/" rel="nofollow" target="_blank" class="menu__link">Toutes les vidéos</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1160"><a href="/rubrique/opinions" title="Opinions" class="menu__link">Opinions</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1161"><a href="/opinions-editos" title="Editos" class="menu__link">Editos</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1162"><a href="/opinions-entretiens" title="Entretiens" class="menu__link">Entretiens</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1163"><a href="/opinions-tribunes" title="Tribunes" class="menu__link">Tribunes</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1170"><a href="/communaute/discussions-et-commentaires-forum-france-soir" class="menu__link">Communauté</a></li>
</ul></li>
<li class="menu__item is-leaf last leaf menu-mlid-1131"><a href="/dossier/all" class="menu__link">En Coop&#039;</a></li>
</ul></div>

</div>
  </div>
    </div>
    </div>

      <div class="header__region region region-header">
    <div id="block-block-53" class="block block-block first odd">

      
  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'RY2c62_XU_0e5', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



    <style>

.jyeIjt.jyeIjt .qc-cmp2-summary-section {
    display: grid;
    justify-items: left;
    padding: 10px 15px;
}

.jyeIjt.jyeIjt p {
    font-size: 12px;
}


    </style>
</div>
<div id="block-block-55" class="block block-block even">

      
  <script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "5fb7cb4ab85a6c27ace2fe05"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>
</div>
<div id="block-block-23" class="block block-block odd">

      
  <style>

iframe {
min-height: 1px !important;
}

.pager { font-size:1.6em !important; }

.menu-mlid-1146 {
    font-style: italic;
}

.menu-mlid-1160 {
background-color: #ff001e;
}

.menu-mlid-1131 {
background-color: #ff001e;
}

.menu-mlid-1166 { 
color: #2d3b4e;
background-color: #fff;
margin-top:1px;
margin-bottom:1px;
--padding-top:1px;
--padding-bottom:1px;
--height: 36px;
}

/***A valider **/
BODY.page-home #views-bootstrap-carousel-1 {
  margin-top: 0px;
}

#banner {
text-align:center; }


.view-header .big-title h3{
margin-top:-21px;
margin-bottom:0px;
}
/*** minusucle **/

.node-type-article .field-name-field-articles-articles-lies .field-name-title {
text-transform: none  !important;
font-size: 1.2em !important;
}

.pane-francesoir-common-view-all-rdv .field-name-title a  {
text-transform: lowercase  !important;
}

/**** Bloc Pub HP ****/
.pane-custom.pane-2 { margin-top: 0px; }




/**** Old CSS Article **/ 

body {
    background-color: #ededee;
}

#main {
    background-color: #fff;
}

#ad_header_64015_5636::before {
    background-color: #fff;
}
.breadcrumb {
    padding-left: 10px;
padding-top: 20px;
    padding-bottom: 5px;
}

.breadcrumb li {
    color: #cc0000;
}

.breadcrumb a {
   color: #000;
   text-decoration: none;
   text-transform: uppercase;
}

.breadcrumb a:hover {
    color: #cc0000;
    text-decoration: none;
text-transform: uppercase;
}


/* CHANGEMENT MENU HAUT **************************************/
div#navigation .menu-block-wrapper > ul.menu > li a
{
 font-weight: normal;
}
div#navigation .menu-block-wrapper > ul.menu {
  background-color: #283445;
}

div#navigation .menu-block-wrapper > ul.menu > li ul {
  background-color: #283445;
}
div#navigation .menu-block-wrapper > ul.menu > li ul li a {
    height: 40px;
    text-align: left;
font-size: 1.2em;
min-width: 150px;
}

div#navigation .menu-block-wrapper > ul.menu > li ul li {
background-color: #2f3d51;
}
.panel-actu .view-header h3 {background-color: #283445;}

/*** MEDIA ***/
.region-header-fb { display:none;   width: 180px;}
 @media only screen and (min-width:1139px) 
{
.region-header-fb { 
  display:block;
  width: 180px;
}

div#navigation .menu-block-wrapper > ul.menu {

  float: left;
  width: 100%;
  text-align: center;
  overflow: hidden;
  position: relative;
  display: block;
/*border-bottom: 3px solid #CC0000; */
}

/* DECALAGE pour hauteur menu */
#main {
padding-top: 40px;
}
/* HAUTEUR MENU */
div#navigation .menu-block-wrapper > ul.menu a {
  height: 38px;
}

}


</style>
<script type="text/javascript">
if (top.location!= self.location) {
   top.location = self.location.href;
}
</script>
</div>
<div id="block-block-66" class="block block-block even">

      
  <style>
 .webform-submit,
  .header__secondary-menu ul li a {
    color: #000000;
    background-color: #ffe500;
    font-weight: 600;
  }

</style>
</div>
<div id="block-block-37" class="block block-block odd">

      
  <style>

body { background-color: #fff; }

.node-type-article .field-name-field-images img  {
border-top-left-radius: 0px !important;
border-top-right-radius: 0px !important;
box-shadow: 0px 0px 0px 0px #e5e5e6 !important;
}


h1 { line-height: 1.3em; }

.node-type-article .view-actualites li {
    padding: 7px 15px 10px !important;
}

.field-name-body .field-item  div {
font-size: 1.4em;
line-height: 1.5em;
}

.field-name-body .field-item ul {
font-size: 1.4em;
line-height: 1.5em;
}

.node-type-article .field-name-body p {
font-size: 1.4em;
line-height: 1.5em;
}

.panel-actu .views-field-title .field-content a {
    font-weight: 600;
}


.panel-actu .views-field-changed {
    font-weight: 400;
    color: #3c4041;
}

.node-type-article .field-name-body blockquote {
    margin: 0px 0px 20px 0px;
    padding: 3px 3px 2px 20px;
    border-width: 0px 0px 0px 5px;
    border-style: solid;
    background-color: #eee;
    border-color: #666;
color: #555;
}


.node-type-article .field-name-field-articles-articles-lies .field-name-title {
text-transform: uppercase;
font-weight: bold !important;
}

.field-name-field-articles-articles-lies a:link {
color : #444 !important; 
}
.field-name-field-articles-articles-lies a:visited {
color : #555 !important; 
}
.field-name-field-articles-articles-lies a:hover {
color : #cc0000 !important; 
text-decoration: underline  !important; 
}

.field-name-field-articles-articles-lies a {
font-weight: 600 !important;
font-size: 1.4em !important;
}

h2.pane-title {
font-weight: none !important;
font-size: 1.8em !important;
text-align: left !important;
  color: #555 !important;
    margin: 0px 0px 20px 0px;
    padding: 3px 3px 2px 20px;
    border-width: 0px 0px 0px 5px;
    border-style: solid;

    background-color: #eee;
    border-color: #666;

}

h2.pane-title:before {
background: none !important;
}

h2.pane-title:after {
background: none !important;
}

BODY.node-type-article .field-name-field-chapo p {
     margin: 0px;
}

BODY.node-type-article .field-name-field-chapo {
text-indent: 3em;
    text-align: left !important;
margin-top: 10px !important;
margin-bottom: 0px !important;
margin-right: 0px !important;

} 



 @media only screen and (min-width:1139px) 
{

BODY.node-type-article .field-name-field-chapo {
    text-align: left !important;
margin-top: 10px !important;
margin-bottom: 0px !important;
margin-right: 0px !important;
margin-left: 15px !important;
font-size:1.7em;
} 

.node-type-article .bootstrap-twocol-stacked   {
    padding-left: 50px;
   //padding-right: 50px;
}

.left  {
    padding-right: 30px;
}

BODY.node-type-article .bootstrap-twocol-stacked > .row:nth-child(2) > .row-item:nth-child(2)
{
position: sticky;
position: -webkit-sticky;
top : -510px;
}

}
</style>

<script>
//on détecte la colonne de droite (page article) à partir du pavé
var colDroite = document.querySelector("#pave-atf").parentNode.parentNode.parentNode
//function de gestion du stop
function checkPos(){
    console.log("scroll");
    //si position top col de droite = -150px
    if (colDroite.getBoundingClientRect().top === -150) {
      //alors on lance le timer
      setTimeout(function(){ 
        //on supprime la position sticky
        colDroite.style.position = 'relative'; 
        //on stoppe le listenner de scroll
        document.body.removeEventListener("wheel", checkPos);
      }, 1000);
    }    
}
if (colDroite) {
    //au scroll utilisateur, on vérifie la position top de la col de droite
    document.body.addEventListener("wheel", checkPos);
}
</script>

</div>
<div id="block-block-63" class="block block-block even">

      
  <style>
.panel-actu .views-field-title .field-content a {
    font-size: 1.4em;
    color: #383f4e;
}



</style>
</div>
<div id="block-block-64" class="block block-block last odd">

      
  <style>
BODY.node-type-article .field-name-body { margin-left: 0px; }
div.field-name-body { font-family: 'Georgia'; color :#383f4e; }

 
</style>
</div>
  </div>

          <a href="/" title="Accueil" rel="home" class="header__logo" id="logo"><img src="https://www.francesoir.fr/sites/francesoir/files/logo_france_soir-vt.png" alt="Accueil" class="header__logo-image" /></a>
    
    
	
          <nav class="header__secondary-menu" id="secondary-menu" role="navigation">
        <h2 class="element-invisible">User menu</h2><ul class="links inline clearfix"><li class="menu-1120 first last"><a href="https://www.francesoir.fr/soutien?utm_source=display&amp;utm_medium=bouton-haut-don&amp;utm_campaign=don" title="Faire un don au journal" target="_blank">Faire un don au journal</a></li>
</ul>      </nav>
    
			  <div class="region region-header-fb">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets first last odd">

      
  <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/France-Soir" title="Visit France-Soir on Facebook" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/france_soir" title="Visit france_soir on Twitter" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.francesoir.fr/francesoir-services-rss-et-application-news-mobile.html" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/contrib/socialmedia/icons/instantshift/32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>
</div>
  </div>
    
  </header>

  
  <div id="main">

    <div id="content" class="column" role="main">
        <div class="region region-highlighted">
    <div id="block-block-49" class="block block-block first last odd">

      
  <style>
#searchTG {
font-size:16px;
color:#333; 
margin-bottom:2px;
border: #bbb 1px solid;
}
#BTsearchTG {
font-size:16px;
color:#333; 
margin-bottom:2px;
border: #bbb 1px solid;
}

.Searchviews-widget {
width:100%;
background-color: #eee;

padding: 7px;
max-width: 1096px;
border-radius: 4px;
}
</style>
<div align="center" style="display:block; ">
<form action="/service/recherchev2" method="get" accept-charset="UTF-8">
  <div align="center" class="Searchviews-widget">
 <input type="text" id="searchTG" name="requete" value="" size="50" maxlength="128">
 <input type="submit" id="BTsearchTG" name="" value="Rechercher sur FranceSoir" class="form-submit">
 </div>
</form>
</div>




</div>
  </div>
      <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Vous êtes ici</h2><ol><li><a href="/">Accueil</a> › </li><li><a href="/rubrique/actualites">AFP</a></li></ol></nav>      <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">Covid 19: le port du masque à nouveau obligatoire à l&#039;extérieur à Paris dès vendredi</h1>
                                          
<div id="block-block-29" class="block block-block first odd">

      
  <div style="margin-top:5px;" id='banner'>
<script>
googletag.cmd.push(function() { googletag.display('banner'); });
</script>
</div>
</div>


<div class="bootstrap-twocol-stacked" >
  <div class="row">
	<div class="row-item">
        </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class='panel-panel left col-xs-12 col-sm-8 col-md-8 col-lg-8'><div class="panel-pane pane-node-title" >
  
      
  
  <h1>Covid 19: le port du masque à nouveau obligatoire à l&#039;extérieur à Paris dès vendredi</h1>

  
  </div>
<div class="panel-pane pane-custom pane-3" >
  
      
  
  <style>
.date_article { font-size:1.2em; color:#777; font-weight:600; padding-bottom:7px; }
</style><div align="center" class="date_article"><svg style="vertical-align: sub;" width="18" height="18" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-1{fill:#777;}</style></defs><title/><g data-name="Layer 11" id="Layer_11"><path class="cls-1" d="M16,5A11,11,0,1,0,27,16,11,11,0,0,0,16,5Zm0,20a9,9,0,1,1,9-9A9,9,0,0,1,16,25Z"/><polygon class="cls-1" points="15 15 9.33 15 9.33 17 17 17 17 8.83 15 8.83 15 15"/></g></svg> Publié le 29/12/2021 à 20:46 - Mise à jour  à 22:28</div>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-images" >
  
      
  
          <div class="field field-name-field-images field-type-entityreference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><div  about="/paris-le-12-mai-2020" typeof="sioc:Item foaf:Document" class="ds-1col node node-image view-mode-default clearfix">

  
          <div class="field field-name-field-mise-en-avant-principale field-type-imagefield-crop field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><img typeof="foaf:Image" src="https://www.francesoir.fr/sites/francesoir/files/images/2019/eda86383ad5b13d528a0505abdd4bcd9bb3beb2c_field_mise_en_avant_principale_3.jpg" width="1111" height="730" alt="" /></div>
                        </div>
    </div>
        <div class="field field-name-field-cr-dits field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">© FRANCK FIFE / AFP/Archives</div>
                        </div>
    </div>
</div>

</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-4" >
  
      
  
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-604f9db92a2737e3"></script>
<div style="font-size:1.1em; font-weight:600; padding-bottom:5px; padding-top:5px;">PARTAGER CET ARTICLE :</div><div class="addthis_inline_share_toolbox_mvc1"></div>
  
  </div>
<div class="panel-pane pane-custom pane-5" >
  
      
  
  <div style="clear: both; margin-top:7px;">
	
<div style="float:none; margin-right:10px;"><div style="font-size:1.4em; padding-left:0px;  padding-top:10px;" class="author-lock">Auteur(s): <span style="font-weight:600; "> Par AFP - Paris  </span></div></div>
</div>
  
  </div>
<div class="panel-pane pane-custom pane-6" >
  
      
  
  <p style="font-size:1.2em;">Cet article provient directement de l'AFP (Agence France Press). Plus de détails sur les différentes typologies d'articles publiés sur FranceSoir, <a target="_BLANK" href="https://www.francesoir.fr/les-differentes-typologies-darticles-sur-francesoir">en savoir plus</a> &rarr;</p>
  
  </div>
<div class="panel-pane pane-block pane-text-resize-0 pane-text-resize" >
  
      
  
  <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>
  
  </div>
<div class="panel-pane pane-node-body" >
  
      
  
          <div class="field field-name-body field-type-text-with-summary field-label-hidden">
            <div class="field-items">
                  <div class="field-item" property="content:encoded"><p><b>Le masque redevient obligatoire dans les rues de Paris à partir de vendredi pour faire face au "raz de marée" du variant Omicron qui a entraîné une flambée des contaminations au Covid 19 en France, a annoncé mercredi la préfecture de police de la capitale.</b></p>
<p>Cette obligation s'applique aux personnes âgées de plus de 11 ans, "à l'exception des personnes circulant à l'intérieur de véhicules, des cyclistes et des usagers des deux roues" ou des "personnes pratiquant une activité sportive", a précisé la préfecture dans un communiqué.</p>
<p>Le port du masque sera également obligatoire dans les lieux ouverts au public à Paris, "à l'exclusion des bois de Boulogne et de Vincennes, et sur les emprises des aéroports de Paris-Charles de Gaulle, du Bourget et de Paris- Orly", selon le communiqué.</p>
<p>L'accès aux terminaux de ces aéroports reste interdit aux personnes accompagnant les passagers, a ajouté la préfecture.</p>
<p>"Des contrôles réguliers et renforcés vont être mis en place dès vendredi", a-t-elle également indiqué, "en particulier dans les lieux denses de la capitale".</p>
<p>Les contrevenants pourront se voir affliger une amende de 135 euros.</p>
<p>Parallèlement, la préfecture a annoncé la fermeture des débits de boissons samedi et dimanche à partir de 2h00 du matin, prohibant également "toutes activités de danse dans tous les établissements recevant du public".</p>
<p>Les discothèques, fermées depuis le 10 décembre, vont devoir garder portes closes trois semaines de plus en janvier. </p>
<p>Les rassemblements de personnes donnant lieu à la consommation d'alcool sur la voie publique sont aussi interdits à Paris.</p>
<p>Près de 9.000 policiers et militaires seront mobilisés pour faire respecter ces mesures pendant la nuit de la Saint-Sylvestre.</p>
<p>Dans le reste de l'Ile-de-France, les préfectures ont réimposé l'obligation du port du masque à l'extérieur à partir de vendredi dans l'ensemble des départements du Val-d'Oise, des Hauts-de-Seine et du Val-de-Marne, ainsi que dans les agglomérations de l'Essonne et les centre-villes des agglomérations des Yvelines.  </p>
<p>La France enregistre records sur records de contaminations au Covid-19 avec 208.000 nouveaux cas mercredi, après environ 180.000 pendant les vingt-quatre heures précédentes.</p>
</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-7" >
  
      
  
  <div style="font-size:1.6em; padding-left:0px;  padding-top:10px;"><p>Auteur(s): <strong>Par AFP - Paris </strong></p></div>
  
  </div>
<div class="panel-pane pane-custom pane-8" >
  
      
  
  <div style="font-size:1.3em; font-weight:600; float: none; padding-left: 0px; padding-right: 0px; padding-top:0px; margin:0px;">
PARTAGER CET ARTICLE  :</div> 
<div class="addthis_inline_share_toolbox_mvc1" style="padding-top:7px;"></div>
  
  </div>
<div class="panel-pane pane-custom pane-9" >
  
      
  
  <style type="text/css">
#liencom a { text-decoration:none; color:#fff; text-decoration:none; font-weight:600; font-size:1.2em; }
#liencom a:hover { text-decoration:none; color:#ff0000; text-decoration:none; font-weight:600; font-size:1.2em; }

</style>
<br>
<div style="padding-left: 0px; clear: both; font-size:1em; ">
<p id="liencom" style="margin-top:0px; margin-left:0px; margin-bottom: 15px;" class="author">
<a data-disqus-identifier="259583" href="#disqus_thread">
Commentaires</a></p>
</div>
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-mots-cles element-invisible" >
  
      
  
          <div class="field field-name-field-mots-cles field-type-taxonomy-term-reference field-label-hidden">
            <div class="field-items">
                  <div class="field-item"><a href="/tags/police" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Police</a></div>
                            <div class="field-item"><a href="/tags/epidemie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Epidémie</a></div>
                            <div class="field-item"><a href="/rubrique/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>
                            <div class="field-item"><a href="/tags/virus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Virus</a></div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-l-gende-de-l-image" >
  
      
  
          <div class="field field-name-field-l-gende-de-l-image field-type-text field-label-hidden">
            <div class="field-items">
                  <div class="field-item">À Paris le 12 mai 2020</div>
                        </div>
    </div>

  
  </div>
<div class="panel-pane pane-custom pane-10" >
  
      
  
  <div align="center" style="margin-top:20px;; margin-bottom:30px; padding:8px; background-color:#CC0000">
<a style="font-size:1.3em; color:#fff; text-decoration:none;" href="http://www.francesoir.fr/info-en-direct">EN DIRECT - Les derniers articles en temps réel >></a>
</div>
  
  </div>
</div>    </div>
	<div class="row-item">
    <div class='panel-panel right col-sm-4 col-md-4 col-lg-4'><div class="panel-pane pane-custom pane-11" >
  
      
  
  <div align="center" class="panel-actu">
<div class="view-header">
      <h3>Newsletter</h3>
    </div>
<div style="font-size:1.3em; padding:10px;">
<form action="https://819ad18f.sibforms.com/serve/MUIEAO6k-b59fWTuBmJ7ZciAt24sCv6cP-Ru9VbVaZNghrrk8NTSIPJ3vj0rW0idGLgWS9RE1iEhXn5AuqKKHcM7ksU7879qRTnaqGjp2mearYDOfVKiWrgDegp1GUUaFUT9kS8MqhKZbd5zjqEevWyNUHZwMs5FCN4P0QIl-XO0poCcdzyJhh-eRT1021DoH7zjAwI51A55-ck3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label style="margin-bottom:7px;" for="mce-EMAIL">S'abonner à la Newsletter FranceSoir</label>
	<input size="25"  type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre adresse email" required>
 <input type="text" name="email_address_check" value="" style="display:none;">
                            <input type="hidden" name="locale" value="fr">
<input style="margin-left:5px;" type="submit" value="Inscription" name="subscribe" id="mc-embedded-subscribe" class="button">
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_30383f456d85f1346d6e77c74_ebeab26f87" tabindex="-1" value=""></div>
    </div>
</form>
</div>
</div>
<br>
  
  </div>
<div class="panel-pane pane-views-panes pane-actualites-panel-pane-1" >
  
      
  
  <div class="view view-actualites view-id-actualites view-display-id-panel_pane_1 panel-actu view-dom-id-a4e9591ab9a286d955bb0c47f04160eb">
            <div class="view-header">
      <h3>Fil d'actualités AFP France</h3>
<style>
<!--/*--><![CDATA[/* ><!--*/

.panel-actu .views-field-title .field-content a {
    font-weight: 600;
}

.titre-fil-actu-hp span { padding:0px; margin:0px; }
.lien_rub_home_fil_actu a { color:#333;}

.panel-actu .views-field-changed {
    font-weight: 400;
    color: #3c4041;
}

/*--><!]]>*/
</style>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-changed">        <span class="field-content lien_rub_home_fil_actu">29/12 à 21:56 - <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AFP</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content titre-fil-actu-hp"><a href="/afp-afp-france/sabine-weiss-la-derniere-photographe-humaniste">Sabine Weiss, la dernière photographe &quot;humaniste&quot;</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-changed">        <span class="field-content lien_rub_home_fil_actu">29/12 à 21:36 - <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AFP</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content titre-fil-actu-hp"><a href="/afp-afp-france/covid-19-le-projet-de-loi-sur-le-pass-vaccinal-deja-lassemblee-nationale">Covid-19: face au &quot;raz-de-marée&quot; Omicron, le pass vaccinal à l&#039;Assemblée nationale</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-changed">        <span class="field-content lien_rub_home_fil_actu">29/12 à 18:46 - <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AFP</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content titre-fil-actu-hp"><a href="/afp-afp-france/derriere-le-pass-vaccinal-nouveau-repechage-pour-une-mesure-psychiatrique-trois-fois">Derrière le pass vaccinal, nouveau repêchage pour une mesure psychiatrique trois fois retoquée</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-changed">        <span class="field-content lien_rub_home_fil_actu">29/12 à 15:54 - <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AFP</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content titre-fil-actu-hp"><a href="/afp-afp-france/liquidation-de-la-sam-les-salaries-occupent-lusine-pendant-les-fetes">Liquidation de la Sam: les salariés occupent l&#039;usine pendant les fêtes</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-changed">        <span class="field-content lien_rub_home_fil_actu">29/12 à 11:44 - <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AFP</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content titre-fil-actu-hp"><a href="/afp-afp-france/lhopital-extenue-cherche-un-second-souffle-social-pour-2022">L&#039;hôpital, exténué, cherche un second souffle social pour 2022</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-changed">        <span class="field-content lien_rub_home_fil_actu">29/12 à 10:16 - <a href="/rubrique/actualites" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AFP</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content titre-fil-actu-hp"><a href="/afp-afp-france/2022-gauche-nos-convergences-sont-suffisantes-pour-gouverner-ensemble-cinq-ans-estime">2022: &quot;A gauche, nos convergences sont suffisantes pour gouverner ensemble cinq ans&quot;, estime Taubira</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-custom pane-12" >
  
      
  
  <br>
  <div id='pave-atf'>
  <script>
  googletag.cmd.push(function() { googletag.display('pave-atf'); });
  </script>
  </div>
<br>
  
  </div>
<div class="panel-pane pane-custom pane-13" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/afp-afp-france/covid-19-le-port-du-masque-nouveau-obligatoire-lexterieur-paris-des-vendredi" data-widget-id="SB_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
  </div>
</div>    </div>
  </div>
  <div class="row">
	<div class="row-item">
    <div class="panel-pane pane-custom pane-1" >
  
      
  
  <br>
<div class="big-title title-comment">
<h3  class="title big-title-section"><span>C</span>ommentaires</h3>
</div>
<div id="disqus_thread" style="padding-left:20px; padding-right:20px; padding-bottom:20px;  ">
<p>-</p>
</div>
<script>


    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    var disqus_config = function () {
this.page.url = 'http://www.francesoir.fr/node/259583';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '259583'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
this.language = "fr";
};

    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = 'https://france-soir.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Activez le JavaScript pour voir <a href="https://disqus.com/?ref_noscript" rel="nofollow">les commentaires sur FranceSoir.</a></noscript>

<script id="dsq-count-scr" src="//france-soir.disqus.com/count.js" async></script>


  
  </div>
<div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="OUTBRAIN" data-src="http://www.francesoir.fr/afp-afp-france/covid-19-le-port-du-masque-nouveau-obligatoire-lexterieur-paris-des-vendredi" data-widget-id="AR_1" data-ob-template="FranceSoir"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="http://www.francesoir.fr/afp-afp-france/covid-19-le-port-du-masque-nouveau-obligatoire-lexterieur-paris-des-vendredi" data-widget-id="TR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
  
  </div>
    </div>
  </div>
</div>
<div id="block-block-65" class="block block-block last odd">

      
  <script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/francesoir_fr_90400d9"></script>
</div>
          </div>

    
    
  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-block-15" class="block block-block first odd">

      
  <!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- Facebook -->
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google+ 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> -->
<!-- Instagram -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
<div id="block-block-57" class="block block-block even">

      
  <script type="text/javascript">
var _nAdzq=_nAdzq||[];(function(){
_nAdzq.push(["setIds","62b23f4b13c72261"]);
_nAdzq.push(["setPk","BNlD8Tix-WfCsPkyv44sv0sOxpt2HKl_JHnDACvwDvn6FnC4JHq4CbiSQpAmdMpFOlcU9oSOcUMqpFSvAS9A_AI"]);
_nAdzq.push(["setDomain","notifpush.com"]);
_nAdzq.push(["setNativDomain",true]);
_nAdzq.push(["setSubscriptionNotif",false]);
_nAdzq.push(["setTemplateId","optinboxperso"]);
_nAdzq.push(["setEnv"]);
var e="https://notifpush.com/scripts/";
var t=document.createElement("script");
t.type="text/javascript";
t.defer=true;
t.async=true;
t.src=e+"nadz-sdk.js";
var s=document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(t,s)})();
 window.tpl_text1="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
window.tpl_text2="Aucun email requis.";
window.tpl_text3="Autoriser les notifications pour continuer.";
window.tpl_colorText1="#012c3d";
window.tpl_colorText2="#135de4";
window.tpl_colorText3="#292929";
window.no_mobile="0";
window.tpl_logo=" https://statics.pushaddict.com/images/709/imageDesktop_20044960723461336_picto.JPG";
 window.tpl_textMobile="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
 window.tpl_logoMobile=" https://statics.pushaddict.com/images/709/logoMobile_3986326785805858_picto.JPG";
</script>
</div>
<div id="block-block-58" class="block block-block last odd">

      
  <style type="text/css">
.block_footer_tg {padding:10px;}

.link_not_ul {text-decoration:none;} 

@media only screen and (min-width:769px) {

  .tgleft { float:left; width:33%; font-size:14px; }
  .block_footer_tg { padding:10px; margin-left:30px;  width:100%; }
}

@media only screen and (max-width:768px) {
.tgleft{float:none; width:100%; font-size:14px;}
}
</style>
<div style="border-top: 3px solid #CC0000; clear:both; display:block;">
<div align="center" style="margin-top:10px;">
<div style="max-width: 1125px;"> 

<div align="left" class="tgleft"><div class="block_footer_tg">


<style>
    .footer-ul-menu-css-tg {margin-top:2px; font-size:0.85em; }
    .footer-sous-menu-css-tg { list-style-type: none;}
</style>

<div style="font-size:14px;"><strong>Les Rubriques <a class="link_not_ul" href="/">FranceSoir</a></strong></div>

<table style="margin: 0px; margin-top:5px; " width="100%" cellpadding="5"><tr valign="top"><td>


<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/societe" title="Société" class="menu__link">Société</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/sante" title="Santé" class="menu__link">Santé</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/environnement" title="Environnement" class="menu__link">Environnement</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/emploi" title="Emploi" class="menu__link">Emploi</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/transport" title="Transport" class="menu__link">Transport</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/science-tech" title="Science &amp; Tech." class="menu__link">Science &amp; Tech.</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/faits-divers" title="Faits Divers" class="menu__link">Faits Divers</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/politique" title="Politique" class="menu__link">Politique</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/france" title="France" class="menu__link">France</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/monde" title="Monde" class="menu__link">Monde</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/culture" title="Culture" class="menu__link">Culture</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/cinema" title="Cinéma" class="menu__link">Cinéma</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/art-expo" title="Art &amp; Expo" class="menu__link">Art &amp; Expo</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/medias" title="Médias" class="menu__link">Médias</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/celebrites" title="Célébrités" class="menu__link">Célébrités</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/livres" title="Livres" class="menu__link">Livres</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/musique" title="Musique" class="menu__link">Musique</a></li>
</ul></li>

</td><td></td><td>




<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/lifestyle" title="Lifestyle" class="menu__link">Lifestyle</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/shopping" title="Shopping" class="menu__link">Shopping</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/tourisme" title="Tourisme" class="menu__link">Tourisme</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/vie-quotidienne" title="Vie Quotidienne" class="menu__link">Vie Quotidienne</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/bien-etre" title="Bien-être" class="menu__link">Bien-être</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/rubrique/gastronomie" title="Gastronomie" class="menu__link">Gastronomie</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/videos" title="Vidéos" class="menu__link">Vidéos</a>
<ul class="footer-ul-menu-css-tg" style="display: block;">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/videos-le-defi-de-la-verite" title="Le défi de la vérité" class="menu__link">Le défi de la vérité</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/videos-les-debriefings" title="Les débriefings" class="menu__link">Les débriefings</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/rubrique/opinions" title="Opinions" class="menu__link">Opinions</a>
<ul class="footer-ul-menu-css-tg">
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/opinions-editos" title="Editos" class="menu__link">Editos</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/opinions-entretiens" title="Entretiens" class="menu__link">Entretiens</a></li>
<li class="footer-sous-menu-css-tg"><a  class="link_not_ul" href="/opinions-tribunes" title="Tribunes" class="menu__link">Tribunes</a></li>
</ul></li>

<li class="footer-menu-css-tg"><a  class="link_not_ul" href="/dossier/all" title="En Coopération - Les contributeurs France Soir" class="menu__link">En Coop'</a></li>

</td></tr></table>







</div></div>
<div align="left" class="tgleft"><div class="block_footer_tg" style="font-size:14px; line-height: 1.4em;">
<div style="margin-bottom:5px;"><strong>Archives FranceSoir</strong></div>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter">
Archives Papier 1944-2011</a></li>
<li class="footer-menu-css-tg">
<a   rel="nofollow" class="link_not_ul" target="_blank" href="http://archive.francesoir.fr/actualite/index.html">
Archives Online 2012-2014</a></li>
<br>
<div style="margin-bottom:5px;"><strong>Services</strong></div>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/communaute/discussions-et-commentaires-forum-france-soir">
Discussions les plus actives</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/service/nombre-de-deces-en-france-du-covid19-et-de-ses-pays-frontaliers">
Coronavirus : graphiques des décès</a></li>




<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/coronavirus/sources-officielles-mesures-en-temps-reel">
Coronavirus : Mesures Officielles</a></li>

<!---<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/annonces-immobilieres/accueil">
Annonces Immobilières</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/theme/regions-villes-de-france">
Actualités par Villes / Régions</a></li>
--->
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/info-trafic/ratp/metro/toutes-les-lignes">
L'info Trafic du Métro à Paris</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/info-trafic/ratp/rer/toutes-les-lignes">
L'info Trafic du RER à Paris</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/francesoir-services-rss-et-application-news-mobile.html">
Flux RSS FranceSoir</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter">
Publicité / Partenariat</a></li>
<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/nous-contacter">
Recrutement / Stage</a></li>

<li class="footer-menu-css-tg">
<a  class="link_not_ul" href="/conditions-generales-dutilisation">
Conditions Générales d'Utilisation</a></li>
<li class="footer-menu-css-tg">
<a href="#"  class="link_not_ul" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
Paramétres de Confidentialité</a></li>
<li class="footer-menu-css-tg">
<a href="/politique-en-matiere-de-corrections"  class="link_not_ul">
Politique en matière de corrections</a></li>


<br>
<div style="margin-bottom:5px;"><strong>Partenaires</strong></div>
<li class="footer-menu-css-tg">
<a  rel="nofollow"  class="link_not_ul" target="_blank" href="https://www.claranet.fr/">
Claranet - Hébergement en France</a></li>
<li class="footer-menu-css-tg">
<a  rel="nofollow"  class="link_not_ul" target="_blank" href="http://catalogue.bnf.fr/ark:/12148/cb412395155">
Bibliothèque Nationale de France</a><br>
</li>
<br>








</div></div>
<div align="left" class="tgleft">
<div class="block_footer_tg" style="font-size:16px;" >


<style>
.bouton_don_bas_a {
font-size:1.0em; 
color: #222 !important;
text-decoration: none;
background: #ffe500;
border-radius: 5px;
display: inline-block;
transition: all 0.4s ease 0s;
font-weight: 600;
padding: 7px 15px 7px 15px;
border-radius: 10px;
border: 0px solid #ccc;

}

.bouton_don_bas_a:hover {
color: #ffe500 !important;
background: #222;

transition: all 0.4s ease 0s;
}

</style>

<div><a class="bouton_don_bas_a" target="_blank" href="/soutien">Soutenez&nbsp;l'indépendance de FranceSoir&nbsp;></a></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-604f9db92a2737e3"></script>
<div style="font-size:1em; padding-left:5px;" class="addthis_inline_follow_toolbox"></div>
<br>

<a   rel="nofollow" class="link_not_ul" href="http://shop.francesoir.fr" title="Boutique FranceSoir..." target="_blank">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="/sites/francesoir/files/media-icons/Shopping-Cart-32px.png">
</td><td>
Boutique FranceSoir<br>
<font style="font-size: 11px;">Accessoires et habillement aux couleurs de FranceSoir</font>
</td></tr></table></a>

<a  target="_blank"  class="link_not_ul" href="https://819ad18f.sibforms.com/serve/MUIEAEyz1iXqEMX18B27WccCdVMLcn_Ubv7sTXVHo5I2Sq1FAa1xPQfy69_VB3k9ycPe53ZdOEsH5azKq-SCySS--0iO73wPFpjxc8Sf_-PyZ8o2fO9pIGtq8QAM4BLhuK-tDTrZozySxjx-77Li8W-7vmzbH1hbDB9J7jjRsg4DyNWUaP1INZO_qFxkExddW71MWDbAGZ2r-Jca">
<table cellpadding="5" style="margin: 0px;"><tr><td>
<img align="middle" src="/sites/francesoir/files/media-icons/mail-francesoir.png">
</td><td>
S'abonner à la Newsletter FranceSoir</a><br>
<font style="font-size: 11px;">Inscrivez-vous et restez informé</font>
</td></tr></table>
</a>



<a   rel="nofollow" class="link_not_ul" href="https://videos.francesoir.fr" title="Suivez notre plateforme vidéos" target="_blank">
<table cellpadding="5" style="margin: 0px; margin-top:0px;"><tr><td>
<img align="middle" src="/sites/francesoir/files/media-icons/Youtube-ICO.png">
</td><td>
Plateforme vidéos FranceSoir<br>
<font style="font-size: 11px;">Retrouvez toutes les vidéos et interviews sur notre Plateforme</font>
</td></tr></table>
</a>

<a  class="link_not_ul" href="/nous-contacter">
<table cellpadding="5" style="margin: 0px; margin-top:0px;"><tr><td>
<img align="middle" src="/sites/francesoir/files/media-icons/mail-francesoir.png">
</td><td>
Contacter FranceSoir<br>
<font style="font-size: 11px;">Envoyez-nous un Message</font>
</td></tr></table>
</a>

<br><br>
<a href="/"><img style="margin-bottom:10px;" style="max-width:250px;" border=0 src="/sites/francesoir/files/logo_france_soir_blanc_field_mise_en_avant_principale_1.png"></a><br>
<style type="text/css">
#sdsdsddsd a { text-decoration:none; color:#eb3038; }
#sdsdsddsd a:hover { text-decoration:none; color:#ff0000; }

</style>
<div id="sdsdsddsd" style="width:100%; font-size: 26px; padding-top:3px; padding-bottom:10px; font-weight:600;  color:#eb3038; " >&nbsp;>&nbsp;<a style=""  href="/politique-france/le-1er-mai-francesoir-le-manifeste">Le&nbsp;Manifeste</a></div>

<div style="width:100%; font-size: 14px" >
<strong>&copy; FranceSoir 2021</strong>  | <a  class="link_not_ul" href="/mentions-legales">Mentions Légales</a> | <a  class="link_not_ul" href="/politique-de-confidentialite-donnees-personnelles">Données personnelles</a>
</div>


</div>
</div>


</div>
</div>
</div>
<div style="width:100%; clear:both; display:block;"></div>


<br><br><br>


</div>
  </footer>

</div>

  </body>
</html>
