
<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
  <head>
    <meta charset="utf-8" />
<script>
              var _nAdzq=_nAdzq||[];(function(){
              _nAdzq.push(["setIds","62b23f4b13c72261"]);
              _nAdzq.push(["setPk","BNlD8Tix-WfCsPkyv44sv0sOxpt2HKl_JHnDACvwDvn6FnC4JHq4CbiSQpAmdMpFOlcU9oSOcUMqpFSvAS9A_AI"]);
              _nAdzq.push(["setDomain","notifpush.com"]);
              _nAdzq.push(["setNativDomain",true]);
              _nAdzq.push(["setSubscriptionNotif",false]);
              _nAdzq.push(["setTemplateId","optinboxperso"]);
              _nAdzq.push(["setEnv"]);
              var e="https://notifpush.com/scripts/";
              var t=document.createElement("script");
              t.type="text/javascript";
              t.defer=true;
              t.async=true;
              t.src=e+"nadz-sdk.js";
              var s=document.getElementsByTagName("script")[0];
              s.parentNode.insertBefore(t,s)})();
               window.tpl_text1="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
              window.tpl_text2="Aucun email requis.";
              window.tpl_text3="Autoriser les notifications pour continuer.";
              window.tpl_colorText1="#012c3d";
              window.tpl_colorText2="#135de4";
              window.tpl_colorText3="#292929";
              window.no_mobile="0";
              window.tpl_logo=" https://statics.pushaddict.com/images/709/imageDesktop_20044960723461336_picto.JPG";
               window.tpl_textMobile="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
               window.tpl_logoMobile=" https://statics.pushaddict.com/images/709/logoMobile_3986326785805858_picto.JPG";
            </script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12799219-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-12799219-1", {"groups":"default","anonymize_ip":true});</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="https://www.francesoir.fr/societe-sante/arabie-saoudite-recherche-vieillissement" />
<meta http-equiv="content-language" content="fr" />
<link rel="image_src" href="https://www.francesoir.fr/sites/default/files/2021-09/ball-2585603_1280.jpg" />
<meta name="description" content="Selon des recherches récentes, les personnes vivant dans les États du Golfe &quot;vieillissent plus vite biologiquement que chronologiquement&quot;, présentant des hauts taux d&#039;obésité et diabète provoqués par une alimentation riche et trop peu d&#039;exercice, ce qui constitue une menace spécifique pour l&#039;avenir de ce pays." />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.francesoir.fr/societe-sante/arabie-saoudite-recherche-vieillissement" />
<meta property="og:title" content="L&#039;Arabie saoudite accélère la recherche contre le vieillissement | FranceSoir" />
<meta property="og:description" content="Selon des recherches récentes, les personnes vivant dans les États du Golfe &quot;vieillissent plus vite biologiquement que chronologiquement&quot;, présentant des hauts taux d&#039;obésité et diabète provoqués par une alimentation riche et trop peu d&#039;exercice, ce qui constitue une menace spécifique pour l&#039;avenir de ce pays." />
<meta property="og:image" content="https://www.francesoir.fr/sites/default/files/2021-09/ball-2585603_1280.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="L&#039;Arabie saoudite accélère la recherche contre le vieillissement | FranceSoir" />
<meta name="twitter:url" content="https://www.francesoir.fr/societe-sante/arabie-saoudite-recherche-vieillissement" />
<meta name="twitter:image" content="https://www.francesoir.fr/sites/default/files/2021-09/ball-2585603_1280.jpg" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="fr" href="https://www.francesoir.fr/societe-sante/arabie-saoudite-recherche-vieillissement" />
<style>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</style>

    <title>L&#039;Arabie saoudite accélère la recherche contre le vieillissement | FranceSoir</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_Ic-Q-Fj7rvqk1eysDG4sd7QwiXIj9xvF0jpbL0GruLo.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_FrorEg2cbOgUOstLkoThDxgVI3MkOaIuaR2COkWThjI.css" />
<link rel="stylesheet" media="all" href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;display=swap" />

    <script src="/libraries/fontawesome/js/all.min.js?v=6.1.0" defer></script>
<script src="/libraries/fontawesome/js/v4-shims.min.js?v=6.1.0" defer></script>

  </head>
  <body class="path-node page-node-type-article  text-dark  bg-light d-flex flex-column h-100">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Aller au contenu principal
    </a>
    <div id="cookiesjsr"></div>
<div class="cookiesjsr-cookie-preference">
  <a href="#editCookieSettings">Confidentialité</a>
</div>
      <div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
    

<header>
    <div class="bg-primary">
        <div class="container">
            
        </div>
    </div>

            <nav class="navbar navbar-expand-lg py-0 bg-white navbar-light text-dark  position-relative">
            <div class="container">
                  <div class="region region-nav-branding">
    <div id="block-francesoir-branding" class="block block-system block-system-branding-block">
  
    
      <div class="navbar-brand d-flex align-items-center">

                                    <a href="/" title="France Soir (Aller à la page d'accueil)" rel="home" class="site-logo d-block">
                    <img src="/sites/default/files/logo.png" alt="France Soir" />
                </a>
                    
        <div>
            
                    </div>
    </div>
</div>

  </div>


                <button class="navbar-toggler collapsed" type="button">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse justify-content-md-end flex-wrap" id="navbarSupportedContent">
                    <div class="d-flex align-items-center">
                          <div class="region region-nav-main">
    <nav aria-labelledby="block-francesoir-main-navigation-menu" id="block-francesoir-main-navigation" class="block block-menu navigation menu--main">
            
  <h5 class="visually-hidden" id="block-francesoir-main-navigation-menu">Main navigation</h5>
  

        
        <ul class="navbar-nav mr-auto">
                                                                <li class="nav-item">
                            <a href="/en-direct" class="nav-item nav-link" data-drupal-link-system-path="en-direct">En direct</a>
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/videos" class="nav-item nav-link dropdown-toggle" title="Expand menu Vidéos" data-drupal-link-system-path="taxonomy/term/5">Vidéos</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/videos-le-defi-de-la-verite" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/30">Le défi de la vérité</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-l-entretien-essentiel" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">l’Entretien essentiel</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-les-debriefings" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/32">Les débriefings</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-pause-interview" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Pause interview</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-in-english" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Videos in English</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/videos-ne-pas-manquer" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/35">Vidéos à ne pas manquer</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="https://videos.francesoir.fr/" class="dropdown-item" target="_blank">Toutes les vidéos</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/opinions" class="nav-item nav-link dropdown-toggle" title="Expand menu Opinions" data-drupal-link-system-path="taxonomy/term/6">Opinions</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/editos" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Editos</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/entretiens" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/28">Entretiens</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tribunes" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Tribunes</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/politique" class="nav-item nav-link dropdown-toggle" title="Expand menu Politique" data-drupal-link-system-path="taxonomy/term/7">Politique</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/france" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/25">France</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/monde" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Monde</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/societe" class="nav-item nav-link dropdown-toggle" title="Expand menu Société" data-drupal-link-system-path="taxonomy/term/8">Société</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/economie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/12">Économie</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/sante" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/13">Santé</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/environnement" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/14">Environnement</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/emploi" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/15">Emploi</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/transport" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/16">Transport</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/science-tech" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/17">Science &amp; Tech.</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/faits-divers" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/18">Faits divers</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/actualites-france" class="dropdown-item" data-drupal-link-system-path="rubrique/actualites-france">AFP France</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/culture" class="nav-item nav-link dropdown-toggle" title="Expand menu Culture" data-drupal-link-system-path="taxonomy/term/9">Culture</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/cinema" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Cinéma</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/art-expo" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Art &amp; Expo</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/medias" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Médias</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/celebrites" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Célébrités</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/livres" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Livres</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/musique" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Musique</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/lifestyle" class="nav-item nav-link dropdown-toggle" title="Expand menu Lifestyle" data-drupal-link-system-path="taxonomy/term/10">Lifestyle</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/taxonomy/term/42" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Shopping</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tourisme" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Tourisme</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/vie-quotidienne" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/44">Vie Quotidienne</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/bien-etre" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Bien-être</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/gastronomie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Gastronomie</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/dossiers/all" class="nav-item nav-link" data-drupal-link-system-path="dossiers/all">En Coop&#039;</a>
                    </li>
    
            </ul>
        


    
  </nav>

  </div>

                        <div id="search-trigger" class="mx-2 text-primary px-3 py-2"><i class="fa fa-search" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </nav>
        <div id="resp_menu" class="custom_responsive_menu">
        <div class="opaque">
              <div class="region region-nav-main">
    <nav aria-labelledby="block-francesoir-main-navigation-menu" id="block-francesoir-main-navigation" class="block block-menu navigation menu--main">
            
  <h5 class="visually-hidden" id="block-francesoir-main-navigation-menu">Main navigation</h5>
  

        
        <ul class="navbar-nav mr-auto">
                                                                <li class="nav-item">
                            <a href="/en-direct" class="nav-item nav-link" data-drupal-link-system-path="en-direct">En direct</a>
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/videos" class="nav-item nav-link dropdown-toggle" title="Expand menu Vidéos" data-drupal-link-system-path="taxonomy/term/5">Vidéos</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/videos-le-defi-de-la-verite" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/30">Le défi de la vérité</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-l-entretien-essentiel" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">l’Entretien essentiel</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-les-debriefings" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/32">Les débriefings</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-pause-interview" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Pause interview</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-in-english" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Videos in English</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/videos-ne-pas-manquer" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/35">Vidéos à ne pas manquer</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="https://videos.francesoir.fr/" class="dropdown-item" target="_blank">Toutes les vidéos</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/opinions" class="nav-item nav-link dropdown-toggle" title="Expand menu Opinions" data-drupal-link-system-path="taxonomy/term/6">Opinions</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/editos" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Editos</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/entretiens" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/28">Entretiens</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tribunes" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Tribunes</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/politique" class="nav-item nav-link dropdown-toggle" title="Expand menu Politique" data-drupal-link-system-path="taxonomy/term/7">Politique</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/france" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/25">France</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/monde" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Monde</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/societe" class="nav-item nav-link dropdown-toggle" title="Expand menu Société" data-drupal-link-system-path="taxonomy/term/8">Société</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/economie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/12">Économie</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/sante" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/13">Santé</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/environnement" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/14">Environnement</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/emploi" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/15">Emploi</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/transport" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/16">Transport</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/science-tech" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/17">Science &amp; Tech.</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/faits-divers" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/18">Faits divers</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/actualites-france" class="dropdown-item" data-drupal-link-system-path="rubrique/actualites-france">AFP France</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/culture" class="nav-item nav-link dropdown-toggle" title="Expand menu Culture" data-drupal-link-system-path="taxonomy/term/9">Culture</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/cinema" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Cinéma</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/art-expo" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Art &amp; Expo</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/medias" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Médias</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/celebrites" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Célébrités</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/livres" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Livres</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/musique" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Musique</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/lifestyle" class="nav-item nav-link dropdown-toggle" title="Expand menu Lifestyle" data-drupal-link-system-path="taxonomy/term/10">Lifestyle</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/taxonomy/term/42" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Shopping</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tourisme" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Tourisme</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/vie-quotidienne" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/44">Vie Quotidienne</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/bien-etre" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Bien-être</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/gastronomie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Gastronomie</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/dossiers/all" class="nav-item nav-link" data-drupal-link-system-path="dossiers/all">En Coop&#039;</a>
                    </li>
    
            </ul>
        


    
  </nav>

  </div>

            <div class="close-menu"></div>
        </div>
    </div>
</header>
<div id="search">
    <div class="clickoutside"></div>
      <div class="region region-nav-additional">
    <div class="views-exposed-form block block-views block-views-exposed-filter-blockrecherche-page-1" data-drupal-selector="views-exposed-form-recherche-page-1" id="block-formulaireexposerecherchepage-1">
  
    
      <form action="/recherche" method="get" id="views-exposed-form-recherche-page-1" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-search-api-autocomplete form-type-search-api-autocomplete js-form-item-search-api-fulltext form-item-search-api-fulltext">
      <label for="edit-search-api-fulltext">Recherche</label>
        
  <input placeholder="Votre recherche..." data-drupal-selector="edit-search-api-fulltext" data-search-api-autocomplete-search="recherche" class="form-autocomplete form-text form-control" data-autocomplete-path="/search_api_autocomplete/recherche?display=page_1&amp;&amp;filter=search_api_fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="Votre recherche" size="30" maxlength="128" />


        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
    <input data-drupal-selector="edit-submit-recherche" type="submit" id="edit-submit-recherche" value="Apply" class="button js-form-submit form-submit btn btn-primary" />

</div>

</div>

</form>

  </div>

  </div>

</div>

<main role="main">
    <a id="main-content" tabindex="-1"></a>
    
    
    

    <div class="container pb-5">
                <div class="row g-0">
                        <div class="order-1 order-lg-2 col-12 col-lg-9">
                  <div class="region region-content">
    <div id="block-francesoir-content" class="block block-system block-system-main-block">
  
    
      
<article role="article" about="/societe-sante/arabie-saoudite-recherche-vieillissement" typeof="schema:Article" class="node node--type-article node--view-mode-full">

    <div><div class="breadcrumb_custom"><a href="/" class="home-bc">Accueil</a><span class="arrow-right">></span><a href="/rubrique/societe">Société</a></div></div>
    <h1><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">L&#039;Arabie saoudite accélère la recherche contre le vieillissement</span>
</h1>
    <div class="node__content">
        <div class="info d-flex flex-wrap flex-row mt-3">
                            
  <div class="field field--name-field-auteur field--type-string field--label-inline clearfix">
    <div class="field__label">Auteur(s)</div>
              <div class="field__item">FranceSoir</div>
          </div>

                        <div class="flex-wrap">
                                    <div class="field--name-field-date me-3">
                        Publié le 11 juin 2022 - 12:06
                    </div>
                                            </div>
        </div>
                <span class="d-block mt-3"></span>
        
            <div property="schema:image" resource="/media/3483/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-full">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="/sites/default/files/styles/medium/public/2021-09/ball-2585603_1280.jpg?itok=uHZxLmzt" width="1300" height="730" alt="Personnes âgées" title="ball-2585603_1280.jpg" loading="lazy" class="lazyload img-fluid image-style-max-1300x1300" data-src="/sites/default/files/styles/max_1300x1300/public/2021-09/ball-2585603_1280.jpg?itok=2C9yUXlM" typeof="foaf:Image" />


</div>
          </div>

  <div class="field field--name-field-credits field--type-string field--label-inline clearfix">
    <div class="field__label">Crédits</div>
              <div class="field__item">Pixabay</div>
          </div>

  </article>
</div>
      
        <div class="legend-img d-flex mt-2 align-items-start small text-muted flex-column">
            
            <div class="field field--name-field-legende field--type-string field--label-hidden field__item">L&#039;Arabie Saoudite prévoit de dépenser jusqu&#039;à un milliard de dollars par an pour soutenir la recherche fondamentale sur la biologie du vieillissement.</div>
       <div><img width="10" height="10" class="" src="/themes/custom/francesoir/image/copyright-symbol-logo.png"/> Pixabay</div>
        </div>
        <div class="addthis_inline_share_toolbox_fa9g my-3"></div>
        <div class="overflow-x-scroll">
            
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p style="line-height:1.38">Selon des recherches récentes, les personnes vivant dans les États du Golfe <em>"vieillissent plus vite biologiquement que chronologiquement"</em>, présentant des hauts taux d'obésité et diabète provoqués par une alimentation riche et trop peu d'exercice, ce qui constitue une menace spécifique pour l'avenir de ce pays. Pour éviter les conséquences liées à ce phénomène, le règne est en train de tester des médicaments susceptibles de ralentir la tendance au vieillissement, comme le détaille la revue “<a href="https://www.technologyreview.com/2022/06/07/1053132/saudi-arabia-slow-aging-metformin/" rel="noopener" target="_blank">Technology review</a>” de la prestigieuse université du MIT aux États-Unis.</p>

<p><strong>L'État du Golfe, le plus gros financeur de la recherche sur les médicaments anti-âge</strong></p>

<p>À travers une ONG appelée Fondation Hevolution, la famille royale d’Arabie saoudite prévoit de dépenser jusqu'à un milliard de dollars par an pour soutenir la recherche fondamentale sur la biologie du vieillissement, qui vise à allonger le nombre d'années de vie en bonne santé des gens. Le fonds est géré par Mehmood Khan, un ancien endocrinologue de la Mayo Clinic et ancien scientifique en chef de PespsiCo, qui a été recruté au poste de PDG en 2020. Felipe Sierra, spécialiste en <em>"géroscience"</em> et ancien chef de la division de biologie du vieillissement aux National Institutes of Health des États-Unis, a été embauché pour être le directeur scientifique de Hevolution. Sont également membres du conseil d'administration Evgeny Lebedev, un homme d'affaires russo-britannique, le milliardaire américain Ron Burkle, et Andrew Liveris, l'ancien PDG de Dow Chemical.</p>

<p>Le fonds prévoit également d'aller plus loin en soutenant des études sur les médicaments et en trouvant des solutions à commercialiser pour que les patients puissent en profiter réellement. L’objectif est de réaliser des essais pour des <em>"traitements dont le brevet a expiré ou qui n'ont jamais été obtenus"</em>, déclare Mehmood Khan. </p>

<p><strong>Un médicament contre le diabète, principale piste contre le vieillissement</strong></p>

<p>La metformine est un ancien médicament contre le diabète, qui suscite l'intérêt parce qu'une vaste étude des dossiers médicaux britanniques a montré que les diabétiques qui en prenaient vivaient plus longtemps que prévu, et même plus longtemps que les personnes en bonne santé. Hevolution aurait accepté de financer un tiers du coût des très coûteux essais "TAME" (pour "Targeting Aging with Metformin"), le premier test de grande ampleur pour un médicament censé retarder le vieillissement chez l'Homme. Les accords pour ce financement ne sont pas encore finalisés. </p>

<p><strong>Retarder la prise en charge des personnes âgées, mal accueillies dans les structures actuelles</strong></p>

<p>Selon Technology Review, personne ne sait si la metformine fonctionnera pour retarder le vieillissement chez l'Homme. Dans tous les cas, l'essai pourrait ouvrir la voie à d'autres médicaments géroscientifiques, pour qu’ils soient testés. Jusqu'à présent, aucun médicament n’a vérifié une efficacité pour retarder la vieillesse.</p>

<p>La baisse du nombre de naissances et l’augmentation de celui des décès amène aussi la France vers un vieillissement grandissant de sa population. Selon les projections de l’INED, la population en <a href="https://www.francesoir.fr/societe-sante/vieillissement-de-la-population-francaise" rel="noopener" target="_blank">France</a> devrait augmenter jusqu’en 2044, avant de décliner jusqu’en 2070. Ce vieillissement ne sera pas sans conséquence, notamment au niveau du système des retraites, mais aussi de l’accueil dans les Ehpads, structures qui ne sont pas capables d’accueillir correctement cette population de personnes âgées, de plus en plus nombreuse.</p>
</div>
      
            
        </div>
    </div>
            <div class="my-5">
            <h4>À LIRE AUSSI</h4>
            
      <div class="field field--name-field-articles-lies field--type-entity-reference field--label-hidden field__items">
              <div class="field__item">

<article role="article" about="/societe-sante/senescences-telomeres-et-telomerase-vieillissement-et-pathologies" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/societe-sante/senescences-telomeres-et-telomerase-vieillissement-et-pathologies"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/1824/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="data:image/jpeg;base64,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" width="450" height="280" alt="Puzzle ADN" title="puzzle-gfbb614ec9_1920.jpg" loading="lazy" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2021-01/puzzle-gfbb614ec9_1920.jpg?itok=qi-GdIkX" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Sénescence(s) : télomères et télomérase, vieillissement et pathologies...</span>

            <div class="summary mb-3 px-3">
                
            Le professeur d&#039;immuno-pathologie Jean-Pierre G. décortique, dans un document long de 52 pages, l&#039;épineuse question d&#039;un possible lien entre Covid-19 et sénescence cel...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            04 janvier 2021 - 13:01
                        </div>
                                        <div class="field--name-field-date">
                        Société
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
              <div class="field__item">

<article role="article" about="/societe-science-tech/jeff-bezos-investit-dans-une-start-specialisee-dans-le-retardement-du" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/societe-science-tech/jeff-bezos-investit-dans-une-start-specialisee-dans-le-retardement-du"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/1402/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="data:image/jpeg;base64,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" width="450" height="280" alt="Jeff Bezos, PDG de Amazon visite les nouveaux quartiers généraux de son groupe à Seattle, le 29 janvier 2018" title="images/4906e7af8baef4842b5116ea88a4550f2dcbc68a.jpg" loading="lazy" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2022-01/4906e7af8baef4842b5116ea88a4550f2dcbc68a.jpg?itok=bqLwkyTH" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Jeff Bezos investit dans une start-up spécialisée dans le retardement du vieillissement</span>

            <div class="summary mb-3 px-3">
                
            Selon le média américain Dazed, le patron d’Amazon aurait investi massivement dans une start-up qui souhaite utiliser la reprogrammation biologique pour prolonger la v...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            05 janvier 2022 - 19:01
                        </div>
                                        <div class="field--name-field-date">
                        Société
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
              <div class="field__item">

<article role="article" about="/societe-sante/une-oreille-imprimee-en-3d-greffee-avec-succes" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/societe-sante/une-oreille-imprimee-en-3d-greffee-avec-succes"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/115839/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="data:image/jpeg;base64,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" width="450" height="280" alt="Reconstruction grâce à une imprimante 3D d&#039;une oreille atteinte de microtie" loading="lazy" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2022-06/oreille%20microtie%20prothe%CC%80se%203D%20.jpg?itok=Kay65hnn" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Aux Etats-Unis, une oreille imprimée en 3D a été greffée avec succès</span>

            <div class="summary mb-3 px-3">
                
            C’est une grande première clinique : une oreille constituée des propres cellules d&#039;une patiente et imprimée en 3D a été greffée avec succès aux États-Unis.

Cette pati...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            10 juin 2022 - 16:06
                        </div>
                                        <div class="field--name-field-date">
                        Société
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
          </div>
  
        </div>
        <div class="mt-5">
        
            <div class="field field--name-field-comment field--type-disqus-comment field--label-hidden field__item"><div id="disqus_thread"><noscript>
  <p>
    <a href="http://francesoir.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
    </div>
</article>

  </div>
<div id="block-bottomdrawer" class="block block-block-content block-block-contentb6d56702-8a94-45b8-ac42-d42d60658a3d">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="BTD_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
      
  </div>

  </div>

            </div>
                            <div class="order-3 col-12 col-lg-3">
                      <div class="region region-sidebar-second">
    <div class="views-element-container block block-views block-views-blocken-breves-block-1" id="block-views-block-en-breves-block-1">
  
    
      <div><div class="view view-en-breves view-id-en_breves view-display-id-block_1 js-view-dom-id-8ff6b12345d6d12e04bcaf15404f15b18f0b6a6e54410c4a67454040f0a8c3a1">
  
    
      <div class="view-header">
      <a href="/en-direct" class="views-display-link views-display-link-page_1">EN DIRECT</a>
    </div>
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/videos-pause-interview/jean-neige" hreflang="fr">Ukraine : un observateur international dénonce des &quot;manipulations médiatiques à des fins politiques&quot;</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/06 à 16:53</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/trois-seances-de-tirs-par-la-formation-des-policiers-enrichie-mais-encore-insuffisante" hreflang="fr">Trois séances de tirs par an : la formation des policiers, enrichie mais encore &quot;insuffisante&quot;</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/06 à 16:36</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/stade-de-france-les-deflagrations-politiques-d-une-soiree-du-chaos" hreflang="fr">Stade de France: les déflagrations politiques d&#039;une &quot;soirée du chaos&quot; </a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/06 à 15:54</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/hausse-de-la-taxe-fonciere-marseille-plus-de-200-proprietaires-deposent-un-recours" hreflang="fr">Hausse de la taxe foncière à Marseille: plus de 200 propriétaires déposent un recours</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/06 à 13:09</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-sante/arabie-saoudite-recherche-vieillissement" hreflang="fr">L&#039;Arabie saoudite accélère la recherche contre le vieillissement</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/06 à 12:45</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-sante/antenne-relais-4g-troupeau" hreflang="fr">Une antenne-relais 4G débranchée pour surveiller la santé d&#039;un troupeau en Haute-Loire</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/06 à 11:03</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/sous-marins-francais-l-australie-dedommage-naval-group-pour-rupture-de-contrat" hreflang="fr">Sous-marins français: l&#039;Australie dédommage Naval Group pour rupture de contrat</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/06 à 07:34</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/legislatives-les-outre-mer-aux-urnes" hreflang="fr">Les Outre-mer ouvrent le bal des législatives</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/06 à 02:50</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/front-republicain-macroniste-lepeniste-5-5" hreflang="fr">Un front républicain macroniste-lepéniste en marche contre la gauche [5/5]</a></span></div><div class="views-field views-field-field-date"><div class="field-content">10/06 à 22:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/front-republicain-macroniste-lepeniste-4-5" hreflang="fr">Un front républicain macroniste-lepéniste en marche contre la gauche [4/5]</a></span></div><div class="views-field views-field-field-date"><div class="field-content">10/06 à 21:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/front-republicain-macroniste-lepeniste-3-5" hreflang="fr">Un front républicain macroniste-lepéniste en marche contre la gauche [3/5]</a></span></div><div class="views-field views-field-field-date"><div class="field-content">10/06 à 20:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/opinions-entretiens/trois-candidats-legislatives-3" hreflang="fr">Législatives 2022: abstentionnisme, parachutage, RIC...trois candidates novices se présentent (3)</a></span></div><div class="views-field views-field-field-date"><div class="field-content">10/06 à 20:28</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/opinions-editos/de-l-importance-des-elections-legislatives" hreflang="fr">De l’importance des élections législatives – des élections législatives de haute importance</a></span></div><div class="views-field views-field-field-date"><div class="field-content">10/06 à 19:05</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/raoult-essai-tuberculose-fin-de-partie-mediapart" hreflang="fr">&quot;Expérimentation sauvage&quot; contre la tuberculose: fin de partie pour Mediapart et les détracteurs du Pr Raoult</a></span></div><div class="views-field views-field-field-date"><div class="field-content">10/06 à 17:15</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-science-tech/accords-artemis-france" hreflang="fr">La France signe les accords Artemis qui régissent l&#039;exploitation spatiale</a></span></div><div class="views-field views-field-field-date"><div class="field-content">10/06 à 16:57</div></div></div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-soutenir" class="block block-block-content block-block-content41900335-92d9-46a6-b70c-491a9e5a5476">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="soutien">Soutenez l'indépendance de<img alt="Logo FranceSoir" data-entity-type="file" data-entity-uuid="b2ab6a83-1e33-4a9f-8b25-fff18c1f7de0" src="/sites/default/files/inline-images/FranceSoir_logoBLANC.png" class="align-center" width="700" height="118" loading="lazy" /></div>

<p><a class="btn btn-primary" href="/soutien">Faites un don</a></p>
</div>
      
  </div>
<div id="block-sidebarpub" class="block block-block-content block-block-contentb1f4033a-31d9-4fb5-ad01-63b1d02a6e83">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
      
  </div>

  </div>

                                            <div class="actu-taxo-fil"><h4>Fil Société</h4><ul><li><a href="/societe-sante/antenne-relais-4g-troupeau">Une antenne-relais 4G débranchée pour surveiller la santé d'un troupeau en Haute-Loire</a></li><li><a href="/societe-science-tech/accords-artemis-france">La France signe les accords Artemis qui régissent l'exploitation spatiale</a></li><li><a href="/societe-sante/une-oreille-imprimee-en-3d-greffee-avec-succes">Aux Etats-Unis, une oreille imprimée en 3D a été greffée avec succès</a></li><li><a href="/societe-sante/une-etude-clinique-montre-d-excellents-resultats-contre-le-cancer-du-rectum">Une étude clinique montre d’excellents résultats contre le cancer du rectum</a></li><li><a href="/societe-sante/les-differences-entre-la-varicelle-zona-et-la-variole-du-singe">Les différences entre la varicelle-zona et la variole du singe</a></li></ul></div>
                                    </div>
                    </div>
            </div>

</main>

<footer class="mt-auto      bg-primary">
    <div class="container">
          <div class="region region-pre-footer">
    <div id="block-socials" class="block block-block-content block-block-contentffed57d4-c99b-494b-bbbf-6767f57ffe96">
  
    
      
      <div class="field field--name-field-menu-custom field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="" class="d-flex pb-3 align-items-center">
                
                <div class="ps-3">
                    
                    <small>
                        
                    </small>
                </div>
            </a>
            </div>
</div>
          </div>
  
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h4>Rejoignez-nous sur les réseaux sociaux :</h4>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_follow_toolbox"></div>
            
</div>
      
  </div>
<div id="block-menufooter" class="block block-block-content block-block-contentf69c1559-2eb2-4132-ad6d-1e8f20755a8b">
  
    
      
      <div class="field field--name-field-menu-custom field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="http://shop.francesoir.fr/" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2022-03/Shopping-Cart-32px.png" width="32" height="32" alt="" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Boutique FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Accessoires et habillement aux couleurs de FranceSoir</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="/newsletter" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2022-03/mail-francesoir.png" width="32" height="32" alt="" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">S&#039;abonner à la Newsletter FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Inscrivez-vous et restez informé</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="https://videos.francesoir.fr/" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2022-03/Youtube-ICO.png" width="32" height="32" alt="" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Plateforme vidéos FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Retrouvez toutes les vidéos et interviews sur notre Plateforme</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="/nous-contacter" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2022-03/mail-francesoir_0.png" width="32" height="32" alt="" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Contacter FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Envoyez-nous un Message</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
          </div>
  
  </div>
<div id="block-logofooter" class="block block-block-content block-block-content187ef2e2-e154-409f-8d9c-3beddbd0dbf0">
  
    
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2022-03/FranceSoir_logoBLANC.png" width="700" height="118" alt="" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</div>
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a class="color-red" href="/politique-france/le-1er-mai-francesoir-le-manifeste">&gt; Le manifeste</a><br />
Les «aimants» de l’information. De Théophraste Renaudot à Victor Hugo, en passant par Emile de Girardin et Pierre Lazareff, l’histoire de la presse française est jalonnée d’initiatives et de renoncements, de tâtonnements et de critiques, d’échecs et de grands succès. FranceSoir est un rendez-vous journalistique incontournable [...] <a href="/politique-france/le-1er-mai-francesoir-le-manifeste">Lire la suite</a></p>
</div>
      
  </div>

  </div>

          <div class="region region-footer">
    <nav aria-labelledby="block-francesoir-footer-menu" id="block-francesoir-footer" class="block block-menu navigation menu--footer">
            
  <h5 class="visually-hidden" id="block-francesoir-footer-menu">Footer</h5>
  

        
        <ul class="nav navbar-nav">
            <li class="nav-item">
      <a href="/politique-de-confidentialite-donnees-personnelles" class="nav-link" data-drupal-link-system-path="node/52610">Données personnelles</a>
          </li>
          <li class="nav-item">
      <a href="/soutien" class="nav-link" data-drupal-link-system-path="node/53947">Dons</a>
          </li>
          <li class="nav-item">
      <a href="/service-de-flux-rss-logiciel-et-application-mobile" class="nav-link" data-drupal-link-system-path="node/735">Flux RSS FranceSoir</a>
          </li>
          <li class="nav-item">
      <a href="/mentions-legales" class="nav-link" data-drupal-link-system-path="node/52077">Mentions légales</a>
          </li>
  </ul>
  


  </nav>
<div id="block-articlessondagebeop" class="block block-block-content block-block-contente6f52790-732f-4982-bc00-08e8c589d7cf">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "5fb7cb4ab85a6c27ace2fe05"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script></div>
      
  </div>

  </div>

    </div>
</footer>
  <div class="region region-floating-element">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_3qrKXgV7zo0mqfDxkAFtgUoaomda-W5MhUaFq5pVfAA.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c8a68e4d2f27ac2"></script>
<script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script src="//platform.instagram.com/en_US/embeds.js" async defer></script>
<script src="/sites/default/files/js/js_u0zHcr5LmnAD0B7rbRkEIW-mXamNwnFoMRYwsP1CH2w.js"></script>
<script src="/modules/contrib/cookies/js/cookiesjsr.conf.js?v=9.3.12"></script>
<script src="https://cdn.jsdelivr.net/gh/jfeltkamp/cookiesjsr@1/dist/cookiesjsr-preloader.min.js" defer></script>
<script src="/sites/default/files/js/js_eTiQOmbhowOuc9zVR4WUoh7PzNNSL3DNS_oyLklykO0.js"></script>

  </body>
</html>
