
<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
  <head>
    <meta charset="utf-8" />
<script>
              var _nAdzq=_nAdzq||[];(function(){
              _nAdzq.push(["setIds","62b23f4b13c72261"]);
              _nAdzq.push(["setPk","BNlD8Tix-WfCsPkyv44sv0sOxpt2HKl_JHnDACvwDvn6FnC4JHq4CbiSQpAmdMpFOlcU9oSOcUMqpFSvAS9A_AI"]);
              _nAdzq.push(["setDomain","notifpush.com"]);
              _nAdzq.push(["setNativDomain",true]);
              _nAdzq.push(["setSubscriptionNotif",false]);
              _nAdzq.push(["setTemplateId","optinboxperso"]);
              _nAdzq.push(["setEnv"]);
              var e="https://notifpush.com/scripts/";
              var t=document.createElement("script");
              t.type="text/javascript";
              t.defer=true;
              t.async=true;
              t.src=e+"nadz-sdk.js";
              var s=document.getElementsByTagName("script")[0];
              s.parentNode.insertBefore(t,s)})();
               window.tpl_text1="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
              window.tpl_text2="Aucun email requis.";
              window.tpl_text3="Autoriser les notifications pour continuer.";
              window.tpl_colorText1="#012c3d";
              window.tpl_colorText2="#135de4";
              window.tpl_colorText3="#292929";
              window.no_mobile="0";
              window.tpl_logo=" https://statics.pushaddict.com/images/709/imageDesktop_20044960723461336_picto.JPG";
               window.tpl_textMobile="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
               window.tpl_logoMobile=" https://statics.pushaddict.com/images/709/logoMobile_3986326785805858_picto.JPG";
            </script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12799219-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-12799219-1", {"groups":"default","anonymize_ip":true});</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="http://www.francesoir.fr/societe/la-marque-balenciaga-accusee-de-promouvoir-la-pedopornographie-ce-qu-il-faut-retenir" />
<meta http-equiv="content-language" content="fr" />
<link rel="image_src" href="http://www.francesoir.fr/sites/default/files/2022-12/4592561243084346.jpeg" />
<meta name="description" content="Pédopornographie, BDSM, accusations de complotisme... La marque de luxe Balenciaga est au cœur de la tempête suite à un scandale qui ébranle depuis plus d&#039;une semaine le monde de la mode, sans épargner médias et politiques. La cause à des campagnes de promotion de vêtements pour enfants en prévision de Noël et du printemps 2023, qui mettent en scène des enfants dans des décors qui ne passent pas inaperçus, dont les accessoires renvoient à l&#039;esthétique fétichiste sadomasochiste." />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="http://www.francesoir.fr/societe/la-marque-balenciaga-accusee-de-promouvoir-la-pedopornographie-ce-qu-il-faut-retenir" />
<meta property="og:title" content="La marque Balenciaga accusée de promouvoir la pédopornographie : ce qu’il faut retenir du scandale | FranceSoir" />
<meta property="og:description" content="Pédopornographie, BDSM, accusations de complotisme... La marque de luxe Balenciaga est au cœur de la tempête suite à un scandale qui ébranle depuis plus d&#039;une semaine le monde de la mode, sans épargner médias et politiques. La cause à des campagnes de promotion de vêtements pour enfants en prévision de Noël et du printemps 2023, qui mettent en scène des enfants dans des décors qui ne passent pas inaperçus, dont les accessoires renvoient à l&#039;esthétique fétichiste sadomasochiste." />
<meta property="og:image" content="http://www.francesoir.fr/sites/default/files/2022-12/4592561243084346.jpeg" />
<meta property="og:image:width" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La marque Balenciaga accusée de promouvoir la pédopornographie : ce qu’il faut retenir du scandale | FranceSoir" />
<meta name="twitter:url" content="http://www.francesoir.fr/societe/la-marque-balenciaga-accusee-de-promouvoir-la-pedopornographie-ce-qu-il-faut-retenir" />
<meta name="twitter:image" content="http://www.francesoir.fr/sites/default/files/2022-12/4592561243084346.jpeg" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="fr" href="http://www.francesoir.fr/societe/la-marque-balenciaga-accusee-de-promouvoir-la-pedopornographie-ce-qu-il-faut-retenir" />
<style>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</style>

    <title>La marque Balenciaga accusée de promouvoir la pédopornographie : ce qu’il faut retenir du scandale | FranceSoir</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_cGhQ69AAsZdGkprLrkvLW8YMpK4QrZLpXE1xw5Rqt-Q.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_uB5s-TkRkY31bSLoSbRgfT4ROVyeXmgeWUoqEd2lHyo.css" />
<link rel="stylesheet" media="all" href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;display=swap" />

    <script src="/libraries/fontawesome/js/all.min.js?v=6.1.0" defer></script>
<script src="/libraries/fontawesome/js/v4-shims.min.js?v=6.1.0" defer></script>

  </head>
  <body class="path-node page-node-type-article  text-dark  bg-light d-flex flex-column h-100">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Aller au contenu principal
    </a>
    <div id="cookiesjsr"></div>
<div class="cookiesjsr-cookie-preference">
  <a href="#editCookieSettings">Confidentialité</a>
</div><div data-sitewide-alert></div>
      <div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
    

<header>
    <div class="bg-primary">
        <div class="container">
            
        </div>
    </div>

            <nav class="navbar navbar-expand-lg py-0 bg-white navbar-light text-dark  position-relative">
            <div class="container">
                  <div class="region region-nav-branding">
    <div id="block-francesoir-branding" class="block block-system block-system-branding-block">
  
    
      <div class="navbar-brand d-flex align-items-center">

                                    <a href="/" title="France Soir (Aller à la page d'accueil)" rel="home" class="site-logo d-block">
                    <img src="/sites/default/files/logo.png" alt="France Soir" />
                </a>
                    
        <div>
            
                    </div>
    </div>
</div>

  </div>


                <button class="navbar-toggler collapsed" type="button">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse justify-content-md-end flex-wrap" id="navbarSupportedContent">
                    <div class="d-flex align-items-center">
                          <div class="region region-nav-main">
    <nav aria-labelledby="block-francesoir-main-navigation-menu" id="block-francesoir-main-navigation" class="block block-menu navigation menu--main">
            
  <h5 class="visually-hidden" id="block-francesoir-main-navigation-menu">Main navigation</h5>
  

        
        <ul class="navbar-nav mr-auto">
                                                                <li class="nav-item">
                            <a href="/en-direct" class="nav-item nav-link" data-drupal-link-system-path="en-direct">En direct</a>
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/videos" class="nav-item nav-link dropdown-toggle" title="Expand menu Vidéos" data-drupal-link-system-path="taxonomy/term/5">Vidéos</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/videos-le-defi-de-la-verite" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/30">Le défi de la vérité</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-l-entretien-essentiel" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">l’Entretien essentiel</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-les-debriefings" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/32">Les débriefings</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-pause-interview" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Pause interview</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/reportage" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/57">Reportage</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-in-english" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Videos in English</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="https://videos.francesoir.fr/" class="dropdown-item" target="_blank">Toutes les vidéos</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/opinions" class="nav-item nav-link dropdown-toggle" title="Expand menu Opinions" data-drupal-link-system-path="taxonomy/term/6">Opinions</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/editos" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Editos</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/entretiens" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/28">Entretiens</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tribunes" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Tribunes</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/politique" class="nav-item nav-link dropdown-toggle" title="Expand menu Politique" data-drupal-link-system-path="taxonomy/term/7">Politique</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/france" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/25">France</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/monde" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Monde</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/societe" class="nav-item nav-link dropdown-toggle" title="Expand menu Société" data-drupal-link-system-path="taxonomy/term/8">Société</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/economie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/12">Économie</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/sante" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/13">Santé</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/environnement" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/14">Environnement</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/emploi" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/15">Emploi</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/transport" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/16">Transport</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/science-tech" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/17">Science &amp; Tech.</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/faits-divers" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/18">Faits divers</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/actualites-afp" class="dropdown-item" data-drupal-link-system-path="rubrique/actualites-afp">AFP</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/culture" class="nav-item nav-link dropdown-toggle" title="Expand menu Culture" data-drupal-link-system-path="taxonomy/term/9">Culture</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/cinema" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Cinéma</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/art-expo" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Art &amp; Expo</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/medias" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Médias</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/celebrites" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Célébrités</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/livres" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Livres</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/musique" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Musique</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/lifestyle" class="nav-item nav-link dropdown-toggle" title="Expand menu Lifestyle" data-drupal-link-system-path="taxonomy/term/10">Lifestyle</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/taxonomy/term/42" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Shopping</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tourisme" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Tourisme</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/vie-quotidienne" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/44">Vie Quotidienne</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/bien-etre" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Bien-être</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/gastronomie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Gastronomie</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/dossiers/all" class="nav-item nav-link" data-drupal-link-system-path="dossiers/all">En Coop&#039;</a>
                    </li>
    
            </ul>
        


    
  </nav>

  </div>

                        <div id="search-trigger" class="mx-2 text-primary px-3 py-2"><i class="fa fa-search" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </nav>
        <div id="resp_menu" class="custom_responsive_menu">
        <div class="opaque">
              <div class="region region-nav-main">
    <nav aria-labelledby="block-francesoir-main-navigation-menu" id="block-francesoir-main-navigation" class="block block-menu navigation menu--main">
            
  <h5 class="visually-hidden" id="block-francesoir-main-navigation-menu">Main navigation</h5>
  

        
        <ul class="navbar-nav mr-auto">
                                                                <li class="nav-item">
                            <a href="/en-direct" class="nav-item nav-link" data-drupal-link-system-path="en-direct">En direct</a>
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/videos" class="nav-item nav-link dropdown-toggle" title="Expand menu Vidéos" data-drupal-link-system-path="taxonomy/term/5">Vidéos</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/videos-le-defi-de-la-verite" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/30">Le défi de la vérité</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-l-entretien-essentiel" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">l’Entretien essentiel</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-les-debriefings" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/32">Les débriefings</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-pause-interview" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Pause interview</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/reportage" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/57">Reportage</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-in-english" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Videos in English</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="https://videos.francesoir.fr/" class="dropdown-item" target="_blank">Toutes les vidéos</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/opinions" class="nav-item nav-link dropdown-toggle" title="Expand menu Opinions" data-drupal-link-system-path="taxonomy/term/6">Opinions</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/editos" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Editos</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/entretiens" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/28">Entretiens</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tribunes" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Tribunes</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/politique" class="nav-item nav-link dropdown-toggle" title="Expand menu Politique" data-drupal-link-system-path="taxonomy/term/7">Politique</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/france" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/25">France</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/monde" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Monde</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/societe" class="nav-item nav-link dropdown-toggle" title="Expand menu Société" data-drupal-link-system-path="taxonomy/term/8">Société</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/economie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/12">Économie</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/sante" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/13">Santé</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/environnement" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/14">Environnement</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/emploi" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/15">Emploi</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/transport" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/16">Transport</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/science-tech" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/17">Science &amp; Tech.</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/faits-divers" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/18">Faits divers</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/actualites-afp" class="dropdown-item" data-drupal-link-system-path="rubrique/actualites-afp">AFP</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/culture" class="nav-item nav-link dropdown-toggle" title="Expand menu Culture" data-drupal-link-system-path="taxonomy/term/9">Culture</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/cinema" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Cinéma</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/art-expo" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Art &amp; Expo</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/medias" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Médias</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/celebrites" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Célébrités</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/livres" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Livres</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/musique" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Musique</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/lifestyle" class="nav-item nav-link dropdown-toggle" title="Expand menu Lifestyle" data-drupal-link-system-path="taxonomy/term/10">Lifestyle</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/taxonomy/term/42" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Shopping</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tourisme" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Tourisme</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/vie-quotidienne" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/44">Vie Quotidienne</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/bien-etre" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Bien-être</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/gastronomie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Gastronomie</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/dossiers/all" class="nav-item nav-link" data-drupal-link-system-path="dossiers/all">En Coop&#039;</a>
                    </li>
    
            </ul>
        


    
  </nav>

  </div>

            <div class="close-menu"></div>
        </div>
    </div>
</header>
<div id="search">
    <div class="clickoutside"></div>
      <div class="region region-nav-additional">
    <div class="views-exposed-form block block-views block-views-exposed-filter-blockrecherche-page-1" data-drupal-selector="views-exposed-form-recherche-page-1" id="block-formulaireexposerecherchepage-1">
  
    
      <form action="/recherche" method="get" id="views-exposed-form-recherche-page-1" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-search-api-autocomplete form-type-search-api-autocomplete js-form-item-search-api-fulltext form-item-search-api-fulltext">
      <label for="edit-search-api-fulltext">Recherche</label>
        
  <input placeholder="Votre recherche..." data-drupal-selector="edit-search-api-fulltext" data-search-api-autocomplete-search="recherche" class="form-autocomplete form-text form-control" data-autocomplete-path="/search_api_autocomplete/recherche?display=page_1&amp;&amp;filter=search_api_fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="Votre recherche" size="30" maxlength="128" />


        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
    <input data-drupal-selector="edit-submit-recherche" type="submit" id="edit-submit-recherche" value="Apply" class="button js-form-submit form-submit btn btn-primary" />

</div>

</div>

</form>

  </div>

  </div>

</div>

<main role="main">
    <a id="main-content" tabindex="-1"></a>
    
    
    

    <div class="container pb-5">
                <div class="row g-0">
                        <div class="order-1 order-lg-2 col-12 col-lg-9">
                  <div class="region region-content">
    <div id="block-francesoir-content" class="block block-system block-system-main-block">
  
    
      
<article role="article" about="/societe/la-marque-balenciaga-accusee-de-promouvoir-la-pedopornographie-ce-qu-il-faut-retenir" typeof="schema:Article" class="node node--type-article node--view-mode-full">

    <div><div class="breadcrumb_custom"><a href="/" class="home-bc">Accueil</a><span class="arrow-right">></span><a href="/rubrique/societe">Société</a></div></div>
    <h1><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">La marque Balenciaga accusée de promouvoir la pédopornographie : ce qu’il faut retenir du scandale</span>
</h1>
    <div class="node__content">
        <div class="info d-flex flex-wrap flex-row mt-3">
                            
  <div class="field field--name-field-auteur field--type-string field--label-inline clearfix">
    <div class="field__label">Auteur(s)</div>
              <div class="field__item">FranceSoir</div>
          </div>

                        <div class="flex-wrap">
                                    <div class="field--name-field-date me-3">
                        Publié le 04 décembre 2022 - 18:40
                    </div>
                                            </div>
        </div>
                <span class="d-block mt-3"></span>
        
            <div property="schema:image" resource="/media/121470/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-full">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="/sites/default/files/styles/medium/public/2022-12/4592561243084346.jpeg?itok=TX8vLyh5" width="873" height="435" alt="Balenciaga" class="lazyload img-fluid image-style-max-1300x1300" data-src="/sites/default/files/styles/max_1300x1300/public/2022-12/4592561243084346.jpeg?itok=0W5wsqt4" typeof="foaf:Image" />


</div>
          </div>

  <div class="field field--name-field-credits field--type-string field--label-inline clearfix">
    <div class="field__label">Crédits</div>
              <div class="field__item">Balenciaga</div>
          </div>

  </article>
</div>
      
        <div class="legend-img d-flex mt-2 align-items-start small text-muted flex-column">
            
            <div class="field field--name-field-legende field--type-string field--label-hidden field__item">L&#039;une des photos de la campagne douteuse «Gift shop» de Balenciaga, désormais retirée.</div>
       <div><img width="10" height="10" class="" src="/themes/custom/francesoir/image/copyright-symbol-logo.png"/> Balenciaga</div>
        </div>
        <div class="addthis_inline_share_toolbox_mvc1 my-3"></div>
        <div class="overflow-x-scroll">
            
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong>Pédopornographie, BDSM, accusations de complotisme... La marque de luxe Balenciaga est au cœur de la tempête suite à un scandale qui ébranle depuis plus d'une semaine le monde de la mode, sans épargner médias et politiques. La cause à des campagnes de promotion de vêtements pour enfants en prévision de Noël et du printemps 2023, qui mettent en scène des enfants dans des décors qui ne passent pas inaperçus, dont les accessoires renvoient à l'esthétique fétichiste sadomasochiste. Des scènes qui suscitent colère et indignation, provoquant une campagne de <em>boycott</em> de la marque accusée de promouvoir la pornographie infantile.</strong></p>

<p>Simple accident de parcours pour Balenciaga, marque de luxe appartenant au groupe Kering ? La multiplication des faits incriminant cette marque française, fondée par le couturier espagnol éponyme Cristóbal Balenciaga, écarte, d’emblée, cette hypothèse. La polémique n’a cessé d'enfler depuis le 16 novembre dernier. Revenons sur les faits.</p>

<p>Le 16 novembre dernier, Balenciaga dévoile sa campagne pour Noël, intitulée “Gift Shop”. Les images montrent des enfants entourés d'accessoires de la marque, tenant entre leurs mains des sacs en forme d'oursons en peluche vêtus de sangles, harnais et ras de cou. Les images ont vite suscité des réactions sur les réseaux sociaux, où les internautes ont exprimé leur <em>“choc”</em> et leur <em>“indignation”</em>. Mais la polémique est passée à un stade supérieur une semaine plus tard, lorsqu’une youtubeuse américaine antiféministe June Nicole Lapine, connue sous le nom de Shoe On Head, partage une autre image d’une autre campagne de Balenciaga, cette fois-ci pour la collection printemps-été de 2023, dans laquelle, fait-elle remarquer, figure un “<em>un document judiciaire très intentionnellement mal caché sur la</em> <i>pornographie enfantine virtuelle</i>”.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="en" xml:lang="en">the brand "Balenciaga" just did a uh..... interesting... photoshoot for their new products recently which included a very purposely poorly hidden court document about 'virtual child porn'<br /><br />
normal stuff <a href="https://t.co/zjMN5WhZ0s">pic.twitter.com/zjMN5WhZ0s</a></p>
— shoe (@shoe0nhead) <a href="https://twitter.com/shoe0nhead/status/1594532715126202368?ref_src=twsrc%5Etfw">November 21, 2022</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Comme si cela ne suffisait pas, une autre photo issue de la même campagne fait réagir les internautes, qui se sont mis à la recherche d'indices incriminant la marque. Sur l’une des images de la campagne figure un diplôme encadré en arrière-plan d’un certain John Phillip Fisher, dont le nom figurait dans la rubrique judiciaire d'un journal local du Michigan, après avoir été accusé de sept délits sexuels criminels en 2008 avant d’être déclaré coupable d'inceste.</p>

<p>Malgré la polémique qui prenait une ampleur de plus en plus importante, Balenciaga ne réagit pas et poursuit le même 21 novembre, la promotion de ses nouvelles collections. Il s’agit de nouvelles photos de sa campagne printemps-été 2023 baptisée "Garde-Robe". Le décor, cette fois-ci, met en scène le mannequin Bella Hadid et les actrices Nicole Kidman et Isabelle Huppert. Derrière le portrait de cette dernière, des internautes ont remarqué un livre du peintre Michael Borremans, “Fire from the sun”, qui met en scène des groupes de jeunes enfants nus <em>“se livrant à des actes avec des connotations sinistres</em>”, pour reprendre les mots utilisés par la galerie David Zwirner qui l'a exposée par le passé.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="en" xml:lang="en">There is much more to the Balenciaga story - it usually takes a small army to do these ad campaigns &amp; many layers of approval. Why make BDSM teddy bear bags in the first place?<br /><br />
Balenciaga campaign features book by Michael Borremans depicting naked kids <a href="https://t.co/HV7J25vKey">https://t.co/HV7J25vKey</a></p>
— Lara Logan (@laralogan) <a href="https://twitter.com/laralogan/status/1597630546959532038?ref_src=twsrc%5Etfw">November 29, 2022</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><h5><b>Balenciaga réagit... enfin</b></h5>

<p>C’est au lendemain de cette énième image incriminante que la marque de luxe réagit. Le 22 novembre, Balenciaga présente ses excuses. Dans une <em>story</em> publiée sur Instagram, la griffe écrit : <em>“Nos sacs oursons en peluches n'auraient pas dû être associés à des enfants”.</em> Les images ont été retirées de toutes ses plateformes et la marque précise dans un autre communiqué publié sur le même réseau social à propos de la campagne Garde-Robe en pointant la responsabilité d'une tierce partie. <em>“Nous prenons cette affaire très au sérieux et engageons une action en justice contre les parties responsables de la création du décor et de l'inclusion d'éléments non approuvés pour la séance photo de notre campagne printemps 23”.</em> Depuis, le compte Instagram de la maison de luxe <a href="https://www.instagram.com/balenciaga/" rel="noopener" target="_blank">a été vidé</a> de l'intégralité des photos qui se trouvaient sur la plateforme...</p>

<p>La marque intente, selon le <em>New York Times</em>, une action en justice contre la société de production North Six et le décorateur américain Nicholas Des Jardins, qui était chargé des éléments de décoration de la série de photos et qui compte parmi ses clients Zara, Versace ou encore Beyoncé. Balenciaga se plaint <em>“d’actes malveillants ou, tout du moins, extraordinairement imprudents”</em> réclamant 25 millions d'euros de dommages en réparation. La marque évoque aussi <em>“le manque de surveillance et de contrôle</em>” et <em>“une négligence irresponsable”</em>.</p>

<p>Mais rebondissement : finalement, dans un communiqué publié sur Instagram vendredi 2 décembre, Balenciaga a annoncé par le biais de son directeur général, Cédric Charbit, qui s’excuse <em>“personnellement”,</em> sa décision <em>“de ne pas intenter d’action en justice”.</em></p>

<p>Ce même vendredi, c’est le directeur artistique Demna Gvasalia, responsable des deux campagnes incriminées, qui réagit à son tour. Le créateur géorgien a présenté des excuses “<em>personnelles”</em> pour un <em>“mauvais choix artistique pour le concept de la campagne-cadeau”</em>, endossant la responsabilité de cette décision. <em>“Si j’ai voulu parfois provoquer à travers mon travail, je n’ai jamais eu l’intention de le faire avec un sujet aussi horrible que la maltraitance des enfants, que je condamne”,</em> a-t-il écrit sur Instagram.</p>

<h5><b>Boycott des internautes et des stars</b></h5>

<p>Les communications apologétiques de Balenciaga et de son directeur artistique n’ont pas suffi à calmer la polémique, qui s’est mue en une campagne de <em>boycott</em>. Sur le <a href="https://nypost.com/2022/11/29/watch-tiktokers-destroy-balenciaga-bags-clothing-after-bdsm-ad-backlash/">réseau social Tiktok</a>, des utilisateurs se sont filmés en train de détruire leurs produits. Des hashtags, comme #BoycottBalenciaga ou #CancelBalenciaga, ont atteint près de 50 millions de vues.</p>

<p>Ce boycott s'est également exprimé par le retrait, de la part du média <em>Business Of Fashion</em>, site d’information de référence dans l'industrie de la mode, du prix Global Voices à Demna Gvasalia.</p>

<p>La marque, qui s’était déjà séparée de Kanye West en raison de tweets jugés antisémites, risque également de perdre une autre de ses égéries, Kim Kardashian. Cette dernière a déclaré son intention de réévaluer sa relation avec Balenciaga. <em>“Je suis restée silencieuse ces derniers jours, non pas parce que je n'ai pas été dégoûtée et indignée par les récentes campagnes de Balenciaga, mais parce que je voulais avoir l'occasion de parler à leur équipe pour comprendre par moi-même comment cela a pu se produire”</em>, a-t-elle fait savoir <a href="https://twitter.com/KimKardashian/status/1597017102665142272?ref_src=twsrc%5Etfw" rel="noopener" target="_blank">sur Twitter</a>.</p>

<p>L’autre égérie de la marque, l’actrice Nicole Kidman, a été <a href="https://pagesix.com/2022/11/28/balenciaga-campaign-star-nicole-kidman-slammed-for-silence-on-ad-scandal/" rel="noopener" target="_blank">violemment critiquée pour son silence</a> dans cette affaire.</p>

<p>Ce scandale, qui a secoué pendant des semaines le monde de la mode, a vite débordé sur d’autres domaines, à savoir la politique et la presse. Un commentateur de la mode, Luke Meagher, s’était interrogé sur Instagram : <em>"Les publicités de Balenciaga sont mauvaises, stupides et n'auraient pas dû être réalisées et publiées. Mais que les experts de l'extrême droite se jettent sur cette affaire me fait aussi réfléchir. Je ne pense pas qu'ils se soucient vraiment des enfants et de leur bien-être. Je pense qu'ils sont seulement soucieux d'installer un climat de peur",</em> <a href="https://www.instagram.com/p/Cljej0Lu2tg/?hl=fr" rel="noopener" target="_blank">a-t-il écrit</a>.</p>

<h5><b>QAnon est derrière la polémique, accuse le NYT</b></h5>

<p>Un point également soulevé par le <em>New York Times</em>, dont l’article a provoqué à son tour de vives réactions. Le <a href="https://www.nytimes.com/2022/11/28/style/balenciaga-campaign-controversy.html" rel="noopener" target="_blank">journal</a> estime que le mouvement conspirationniste QAnon, le présentateur de <em>Fox News</em>, Tucker Carlson et <em>The New York Post</em> ont répandu l'idée que la marque de mode de luxe faisait la promotion de ses produits en tolérant l'exploitation des enfants.</p>

<p>Ces médias, estime le NYT, <em>“ont déclenché une tempête de feu qui s'est propagée d'Internet à Fox News, alimentée par des allégations selon lesquelles Balenciaga aurait toléré l'exploitation des enfants. La controverse est devenue l'une des collisions les plus explicites de la culture Internet, de la politique, de la mode et des théories du complot à ce jour”</em>. Le journal new-yorkais estime également que l'émission de Tucker Carlson <em>“a contribué à faire connaître et à intégrer QAnon, la théorie du complot sur Internet selon laquelle "un groupe d'élites adoratrices de Satan qui dirigent un réseau de pédophilie tentent de contrôler notre politique et nos médias".</em></p>

<p>Le mouvement QAnon <a href="https://madame.lefigaro.fr/style/news/fetichisme-extreme-droite-et-sacs-incendies-mais-que-se-passe-t-il-avec-balenciaga-20221130" rel="noopener" target="_blank">défendait aussi les théories</a> selon lesquelles des hauts cadres du Parti démocrate seraient à la tête d'un réseau pédophile. L’article du NYT a été critiqué sur Twitter, certains lui reprochant de <em>“défendre”</em> Balenciaga tandis que d’autres font remarquer que les images des campagnes de promotion de ses collections <em>“parlent d’elles-mêmes”</em>.</p>

<p>Le présentateur de <em>Fox News</em> Tucker Carlson, accusé par le <em>New York Times</em> de faire connaitre les thèses QAnon, avait en effet été l'un des premiers à dénoncer la campagne publicitaire de Balenciaga : <em>"Il existe une théorie du complot selon laquelle il y aurait au sein de nos [élites] politiques et financières une sombre cabale de pédophiles usant de leur pouvoir pour masquer les crimes qu’ils commettent sur les enfants. Les gens pensent-ils ça ? Ça nous parait excentrique. Trop sombre et étrange pour être vrai. Bien sûr, nous ne faisons pas la promotion de cette idée. Cela étant, vous pouvez voir pourquoi les gens pourraient croire cela. Jeffrey Epstein par exemple. Epstein a continué à diner avec des chefs d’entreprise et des chefs d’État bien longtemps après avoir été arrêté suite à des viols commis sur mineurs. Pourquoi personne n’a-t-il rien dit ? Pourquoi les gens ont-ils continué à manger avec lui ? A minima, on peut en conclure, sur la base des preuves, qu’il y a une tolérance pour la pédophilie parmi certains membres les plus puissants de notre société. Une tolérance que vous ne trouveriez pas dans les familles issues de la classe moyenne."</em> Et de condamner plus loin dans son intervention la campagne publicitaire de Balenciaga et le silence médiatique initial autour de cette affaire : <em>"Si vous avez besoin de plus de preuves à ce sujet, regardez ce qui s’est passé avec Balenciaga. Cela nous a semblé être un gros sujet : ici, vous avez une des plus grandes marques de luxe à l’international qui promeut la pédopornographie et le sexe avec les enfants. Et ils ne le font pas subtilement mais ouvertement. Aucune société saine ne peut tolérer ça. […] La quasi-totalité des médias ont complètement ignoré la campagne publicitaire pédopornographique de Balenciaga."</em></p>

<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Kv181qM4AUM" style="background-color: var(--bs-body-bg); color: var(--bs-body-color); font-family: var(--bs-body-font-family); font-size: var(--bs-body-font-size); font-weight: var(--bs-body-font-weight); text-align: var(--bs-body-text-align);" title="YouTube video player" width="560"></iframe></p>

<h5><b>Lotta Volkova, dommage collatéral ?</b></h5>

<p>La polémique a également touché Lotta Volkova, une styliste d'origine russe qui a travaillé au côté de Demna Gvasalia pour Balanciaga jusqu'en 2018. Elle a été, à son tour, la cible des internautes, après avoir été accusée d’être derrière ces publicités. La cause du départ de flamme : ses <em>posts</em> Instagram dans lesquels figurent des images aux évocations satanistes ou sadomasochistes, parfois accompagnées d’enfants.</p>

<p>Après que les images aient été partagées sur Twitter, elle a vite verrouillé son profil Instagram.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="en" xml:lang="en">T/W: These are shocking posts from Balenciagas stylist Lotta Volkova who has a sick obsession with torture, satan &amp; child Mutilation<br /><br />
These pics are beyond shocking but there are far worse on her Instagram which I won’t share<br /><br />
Notice a common theme with the brand now? <a href="https://twitter.com/hashtag/balenciaga?src=hash&amp;ref_src=twsrc%5Etfw">#balenciaga</a> <a href="https://t.co/Wet0kKf5p8">pic.twitter.com/Wet0kKf5p8</a></p>
— Oli London (@OliLondonTV) <a href="https://twitter.com/OliLondonTV/status/1597004154123464704?ref_src=twsrc%5Etfw">November 27, 2022</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>De quoi pousser sa porte-parole à affirmer à <a href="https://www.newsweek.com/balenciaga-fashion-lotta-volkova-controversy-instagram-1762772">Newsweek</a> que <em>“Lotta Volkova condamne la maltraitance des enfants sous toutes ses formes (...) Lotta Volkova n'a pas travaillé avec Balenciaga ou son équipe depuis 2018 et elle n'a en aucun cas participé aux récentes campagnes Instagram ou publicitaires de la marque"</em>.</p>

<p>Selon <a href="https://www.reuters.com/article/factcheck-balenciaga-model-idUSL1N32Q2CA" rel="noopener" target="_blank">Reuters</a>, la styliste a également été faussement représentée au travers d'une image dans laquelle figure une femme parée d'une robe rouge tenant dans ses bras deux poupées recouvertes d'une substance qui <em>"s'apparente à du faux sang"</em>. La véritable personne sur cette photo serait un mannequin femme, dont l'identité n'est pas connue, ayant participé à la China Fashion Week de 2016.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="en" xml:lang="en">She’s put her Instagram on private but here’s a few photos <a href="https://t.co/B6GNSaDRrC">pic.twitter.com/B6GNSaDRrC</a></p>
— Jake Shields (@jakeshieldsajj) <a href="https://twitter.com/jakeshieldsajj/status/1597051525830152192?ref_src=twsrc%5Etfw">November 28, 2022</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><h5><strong>Christie's, sous contrôle de François-Henri Pinault, mêlé à la polémique</strong></h5>

<p>Les internautes se sont également penchés sur le cas de la prestigieuse maison d'enchères Christie's, sous contrôle de la holding Artemis détenue par François-Henri Pinault, milliardaire français et président-directeur général du groupe Kering, qui possède la marque Balenciaga. Faisant le lien entre les deux sociétés par le biais de M. Pinault, ils ont rappelé que Christie's avait mis en vente aux enchères des "objets d'art" représentant des enfants avec des organes génitaux à la place de leur nez et de leur bouche, ce qui n'a pas manqué de susciter le <em>"dégoût"</em> des internautes. Le média américain <em>Newsweek</em> <a href="https://www.newsweek.com/balenciaga-critics-take-aim-christies-selling-disturbing-art-mannequins-children-1763080" rel="noopener" target="_blank">a tenu à rappeler</a> qu'il n'y a aucun élément de preuve qui suggérerait que le milliardaire était au courant de cette vente sur le site Internet de Christie's.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="en" xml:lang="en">Salma Hayek’s husband Francois Henri Pinault is the CEO of Balenciaga’s parent company Kerring. He also owns Christie’s which has sold these disgusting images of kids with genitals on their face or exposed by the Chapman brothers. SUPREME also put these on skateboards. <a href="https://t.co/oN2QdT8y3B">pic.twitter.com/oN2QdT8y3B</a></p>
— Robby Starbuck (@robbystarbuck) <a href="https://twitter.com/robbystarbuck/status/1599226598208598016?ref_src=twsrc%5Etfw">December 4, 2022</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>
</div>
      
            
        </div>
    </div>
            <div class="my-5">
            <h4>À LIRE AUSSI</h4>
            
      <div class="field field--name-field-articles-lies field--type-entity-reference field--label-hidden field__items">
              <div class="field__item">

<article role="article" about="/videos-l-entretien-essentiel/Nanoucha-Van-Moerkerkenland-presente-amour-mineur" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/videos-l-entretien-essentiel/Nanoucha-Van-Moerkerkenland-presente-amour-mineur"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/121449/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="data:image/jpeg;base64,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" width="450" height="280" alt="Nanoucha Van Moerkerkenland " class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2022-12/MicrosoftTeams-image%20%2835%29.png?itok=XpBoKKSD" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">&quot;Il n&#039;y a pas de plus grand mal que d&#039;abuser d&#039;un enfant&quot;: Nanoucha Van Moerkerkenland présente son ouvrage Amour mineur</span>

            <div class="summary mb-3 px-3">
                
            « C’est un des devoirs de la littérature : se pencher sur des sujets graves pour essayer de les dénouer ». Quel sujet plus grave que les sévices sexuels sur les plus p...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            03 décembre 2022 - 19:25
                        </div>
                                        <div class="field--name-field-date">
                        Vidéos
                    </div>
                </div>

                                    <span class="video-article"></span>
                            </div>

        </div>
    </div>

</article>
</div>
              <div class="field__item">

<article role="article" about="/politique-monde/melinda-gates-epstein-une-des-causes-de-son-divorce" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/politique-monde/melinda-gates-epstein-une-des-causes-de-son-divorce"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/115184/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="data:image/jpeg;base64,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" width="450" height="280" alt="Bill et Melinda Gates" title="000_99b4kq.jpeg" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2022-03/000_99b4kq.jpeg?itok=xS74mGyI" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Affaire Epstein : Melinda Gates révèle qu&#039;Epstein est l&#039;une des causes de son divorce avec Bill Gates</span>

            <div class="summary mb-3 px-3">
                
            Dans un entretien exclusif accordé à la chaîne américaine CBS jeudi 3 mars, la milliardaire Melinda Gates révèle que l’amitié entre Bill Gates, un des hommes les plus ...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            05 mars 2022 - 15:40
                        </div>
                                        <div class="field--name-field-date">
                        Politique
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
              <div class="field__item">

<article role="article" about="/videos-lentretien-essentiel-videos-ne-pas-manquer/pedocriminalite-leur-terreur-cest-que-les-gens" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/videos-lentretien-essentiel-videos-ne-pas-manquer/pedocriminalite-leur-terreur-cest-que-les-gens"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/2587/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="data:image/jpeg;base64,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" width="450" height="280" alt="Karl Zéro, au Défi de la vérité" title="karlzerolarge.jpeg" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2021-11/karlzerolarge.jpeg?itok=JmRai68V" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Pédocriminalité : &quot;Leur terreur, c&#039;est que les gens descendent dans les rues pour ça&quot; Karl Zéro</span>

            <div class="summary mb-3 px-3">
                
            De Nulle part ailleurs au Vrai Journal, Karl Zéro s’est fait connaître et aimer du public français pour l’originalité de ses interventions, qui mêlaient information et...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            02 novembre 2021 - 19:10
                        </div>
                                        <div class="field--name-field-date">
                        Vidéos
                    </div>
                </div>

                                    <span class="video-article"></span>
                            </div>

        </div>
    </div>

</article>
</div>
          </div>
  
        </div>
        <div class="mt-5">
        
            <div class="field field--name-field-comment field--type-disqus-comment field--label-hidden field__item"><div id="disqus_thread"><noscript>
  <p>
    <a href="http://francesoir.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
    </div>
</article>

  </div>

  </div>

            </div>
                            <div class="order-3 col-12 col-lg-3">
                      <div class="region region-sidebar-second">
    <div id="block-dessindelasemaine" class="block block-block-content block-block-content5f7fc883-428c-48ae-b32b-592ef1676aab">
  
      <h2>Dessin de la semaine</h2>
    
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/styles/wide/public/2022-12/Poutine.jpg?itok=Vfzp_3QB" width="699" height="407" alt="" typeof="foaf:Image" class="img-fluid image-style-wide" />


</div>
      
  </div>
<div class="views-element-container block block-views block-views-blocken-breves-block-1" id="block-views-block-en-breves-block-1">
  
    
      <div><div class="view view-en-breves view-id-en_breves view-display-id-block_1 js-view-dom-id-5f80f4ca885c038214eb4361fe2d7611501654bc8ba23765ae67f4a07be67d48">
  
    
      <div class="view-header">
      <a href="/en-direct" class="views-display-link views-display-link-page_1">EN DIRECT</a>
    </div>
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe/la-marque-balenciaga-accusee-de-promouvoir-la-pedopornographie-ce-qu-il-faut-retenir" hreflang="fr">La marque Balenciaga accusée de promouvoir la pédopornographie : ce qu’il faut retenir du scandale</a></span></div><div class="views-field views-field-field-date"><div class="field-content">04/12 à 18:40</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe/des-effets-secondaires-du-vaccin-anti-covid-causes-par-le-mouvement-anti-vax" hreflang="fr">Des effets secondaires du vaccin anti-Covid sont causés par... le mouvement anti-vax, selon un article scientifique</a></span></div><div class="views-field views-field-field-date"><div class="field-content">04/12 à 15:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-sante/la-liberte-academique-est-morte-un-professeur-de-stanford-raconte-son-enfer" hreflang="fr">“La liberté académique est morte”: un professeur de Stanford raconte son “enfer” après s’être opposé au confinement</a></span></div><div class="views-field views-field-field-date"><div class="field-content">04/12 à 14:00</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-monde/doses-de-rappel-anti-covid-forcing-des-responsables-americains-les-personnes" hreflang="fr">Doses de rappel anti-Covid: forcing des responsables américains, les personnes vaccinées plus nombreuses à décéder</a></span></div><div class="views-field views-field-field-date"><div class="field-content">04/12 à 12:50</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-monde/iran-abolition-de-la-police-des-moeurs-un-geste-envers-les-manifestants" hreflang="fr">Iran: abolition de la police des moeurs, un geste envers les manifestants</a></span></div><div class="views-field views-field-field-date"><div class="field-content">04/12 à 12:15</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe/elon-musk-devoile-les-twitter-files-lies-l-histoire-de-l-ordinateur-portable-de-hunter" hreflang="fr">Elon Musk dévoile les “Twitter Files” liés à l&#039;histoire de l&#039;ordinateur portable de Hunter Biden</a></span></div><div class="views-field views-field-field-date"><div class="field-content">03/12 à 21:40</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-sante/covid-19-les-entretiens-de-jean-marc-sabatier-pour-france-soir-reunis-dans-un-recueil" hreflang="fr">Covid-19 : les entretiens de Jean-Marc Sabatier pour FranceSoir, réunis dans un recueil publié au Brésil</a></span></div><div class="views-field views-field-field-date"><div class="field-content">03/12 à 20:15</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/videos-l-entretien-essentiel/Nanoucha-Van-Moerkerkenland-presente-amour-mineur" hreflang="fr">&quot;Il n&#039;y a pas de plus grand mal que d&#039;abuser d&#039;un enfant&quot;: Nanoucha Van Moerkerkenland présente son ouvrage Amour mineur</a></span></div><div class="views-field views-field-field-date"><div class="field-content">03/12 à 19:25</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe/decision-de-la-cppap-de-retirer-son-agrement-francesoir-la-reponse-de-xavier-azalbert" hreflang="fr">Décision de la CPPAP de retirer son agrément à FranceSoir : la réponse de Xavier Azalbert, directeur de la publication</a></span></div><div class="views-field views-field-field-date"><div class="field-content">02/12 à 20:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/videos-l-entretien-essentiel/il-faut-assainir-le-domaine-du-fact-checking-jean-dominique-michel" hreflang="fr">&quot;Il faut assainir le domaine du fact-checking&quot; des “procédés extrêmement malveillants&quot; Jean-Dominique Michel</a></span></div><div class="views-field views-field-field-date"><div class="field-content">02/12 à 18:10</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-monde/chine-le-gouvernement-communiste-allege-ses-regles-sanitaires-omicron-permet-la" hreflang="fr">Chine: le gouvernement communiste allège ses règles sanitaires, Omicron permet la &quot;souplesse&quot;, selon Xi Jinping</a></span></div><div class="views-field views-field-field-date"><div class="field-content">02/12 à 16:55</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe/vaste-reseau-de-proxenetisme-demantele-entre-france-espagne-et-colombie-12-interpellations" hreflang="fr">Vaste réseau de proxénétisme démantelé entre France, Espagne et Colombie, 12 interpellations</a></span></div><div class="views-field views-field-field-date"><div class="field-content">02/12 à 12:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/videos-pause-interview/controle-technique-motos-david-dumain" hreflang="fr">Contrôle technique motos: &quot;Les lois liberticides incitent davantage les gens à se tourner vers la moto&quot; David Dumain</a></span></div><div class="views-field views-field-field-date"><div class="field-content">02/12 à 11:40</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/coupures-d-electricite-pas-d-ecole-le-matin-en-cas-de-delestage-confirme-pap" hreflang="fr">Coupures d&#039;électricité : &quot;Pas d&#039;école le matin&quot; en cas de délestage, confirme Pap Ndiaye</a></span></div><div class="views-field views-field-field-date"><div class="field-content">02/12 à 10:15</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/videos-l-entretien-essentiel/de-quoi-le-scandale-fact-furious-est-il-le-nom-aberkane-maisto-azalbert" hreflang="fr">De quoi le scandale Fact &amp; Furious est-il le nom ? L’analyse d’Idriss Aberkane, Didier Maïsto et Xavier Azalbert</a></span></div><div class="views-field views-field-field-date"><div class="field-content">01/12 à 21:05</div></div></div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-soutenir" class="block block-block-content block-block-content41900335-92d9-46a6-b70c-491a9e5a5476">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="soutien">Soutenez l'indépendance de<img alt="Logo FranceSoir" data-entity-type="file" data-entity-uuid="b2ab6a83-1e33-4a9f-8b25-fff18c1f7de0" src="/sites/default/files/inline-images/FranceSoir_logoBLANC.png" class="align-center" width="700" height="118" loading="lazy" /></div>

<p><a class="btn btn-primary" href="/soutien">Faites un don</a></p>
</div>
      
  </div>
<div id="block-newslettersidebar" class="block block-block-content block-block-contentb1f4033a-31d9-4fb5-ad01-63b1d02a6e83">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- Begin Sendinblue Form -->
<!-- START - We recommend to place the below code in head tag of your website html  -->
<style>
  @font-face {
    font-display: block;
    font-family: Roboto;
    src: url(https://assets.sendinblue.com/font/Roboto/Latin/normal/normal/7529907e9eaf8ebb5220c5f9850e3811.woff2) format("woff2"), url(https://assets.sendinblue.com/font/Roboto/Latin/normal/normal/25c678feafdc175a70922a116c9be3e7.woff) format("woff")
  }

  @font-face {
    font-display: fallback;
    font-family: Roboto;
    font-weight: 600;
    src: url(https://assets.sendinblue.com/font/Roboto/Latin/medium/normal/6e9caeeafb1f3491be3e32744bc30440.woff2) format("woff2"), url(https://assets.sendinblue.com/font/Roboto/Latin/medium/normal/71501f0d8d5aa95960f6475d5487d4c2.woff) format("woff")
  }

  @font-face {
    font-display: fallback;
    font-family: Roboto;
    font-weight: 700;
    src: url(https://assets.sendinblue.com/font/Roboto/Latin/bold/normal/3ef7cf158f310cf752d5ad08cd0e7e60.woff2) format("woff2"), url(https://assets.sendinblue.com/font/Roboto/Latin/bold/normal/ece3a1d82f18b60bcce0211725c476aa.woff) format("woff")
  }

  #sib-container input:-ms-input-placeholder {
    text-align: left;
    font-family: "Helvetica", sans-serif;
    color: #c0ccda;
  }

  #sib-container input::placeholder {
    text-align: left;
    font-family: "Helvetica", sans-serif;
    color: #c0ccda;
  }

  #sib-container textarea::placeholder {
    text-align: left;
    font-family: "Helvetica", sans-serif;
    color: #c0ccda;
  }
</style>
<link rel="stylesheet" href="https://sibforms.com/forms/end-form/build/sib-styles.css">
<!--  END - We recommend to place the above code in head tag of your website html -->

<!-- START - We recommend to place the below code where you want the form in your website html  -->
<div class="sib-form" style="text-align: center;
         background-color: #EFF2F7;                                 ">
  <div id="sib-form-container" class="sib-form-container">
    <div id="error-message" class="sib-form-message-panel" style="font-size:16px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#661d1d; background-color:#ffeded; border-radius:3px; border-color:#ff4949;max-width:350px;">
      <div class="sib-form-message-panel__text sib-form-message-panel__text--center">
        <svg viewBox="0 0 512 512" class="sib-icon sib-notification__icon">
          <path d="M256 40c118.621 0 216 96.075 216 216 0 119.291-96.61 216-216 216-119.244 0-216-96.562-216-216 0-119.203 96.602-216 216-216m0-32C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm-11.49 120h22.979c6.823 0 12.274 5.682 11.99 12.5l-7 168c-.268 6.428-5.556 11.5-11.99 11.5h-8.979c-6.433 0-11.722-5.073-11.99-11.5l-7-168c-.283-6.818 5.167-12.5 11.99-12.5zM256 340c-15.464 0-28 12.536-28 28s12.536 28 28 28 28-12.536 28-28-12.536-28-28-28z" />
        </svg>
        <span class="sib-form-message-panel__inner-text">
                          Nous n&#039;avons pas pu confirmer votre inscription.
                      </span>
      </div>
    </div>
    <div></div>
    <div id="success-message" class="sib-form-message-panel" style="font-size:16px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#085229; background-color:#e7faf0; border-radius:3px; border-color:#13ce66;max-width:350px;">
      <div class="sib-form-message-panel__text sib-form-message-panel__text--center">
        <svg viewBox="0 0 512 512" class="sib-icon sib-notification__icon">
          <path d="M256 8C119.033 8 8 119.033 8 256s111.033 248 248 248 248-111.033 248-248S392.967 8 256 8zm0 464c-118.664 0-216-96.055-216-216 0-118.663 96.055-216 216-216 118.664 0 216 96.055 216 216 0 118.663-96.055 216-216 216zm141.63-274.961L217.15 376.071c-4.705 4.667-12.303 4.637-16.97-.068l-85.878-86.572c-4.667-4.705-4.637-12.303.068-16.97l8.52-8.451c4.705-4.667 12.303-4.637 16.97.068l68.976 69.533 163.441-162.13c4.705-4.667 12.303-4.637 16.97.068l8.451 8.52c4.668 4.705 4.637 12.303-.068 16.97z" />
        </svg>
        <span class="sib-form-message-panel__inner-text">
                          Votre inscription à la Newsletter hebdomadaire de FranceSoir est confirmée.
                      </span>
      </div>
    </div>
    <div></div>
    <div id="sib-container" class="sib-container--medium sib-container--vertical" style="text-align:center; background-color:rgba(255,255,255,1); max-width:350px; border-radius:3px; border-width:1px; border-color:#C0CCD9; border-style:solid;">
      <form id="sib-form" method="POST" action="https://819ad18f.sibforms.com/serve/MUIEAPWAoaHDKp5XSlypVKNEB7YQVDwe05kkCgsPvW1ZGmgA8zz0sF4fnWkqDYeFCi8ExzfVPTM_dau3Is_fsrfJqbUm88J_Ypr-lkTJL8jGnHqmFQcugUARyhmE30O-kAZjNmFtDqodDjk4bgzSoMzoTFbWLx7dLvqyBZaTiBqcAzkm_cKfYIAF_DG9aapVUWGwQ_CVwAWY6V6Q" data-type="subscription">
        <div style="padding: 8px 0;">
          <div class="sib-form-block" style="font-size:20px; text-align:left; font-weight:700; font-family:&quot;Helvetica&quot;, sans-serif; color:#3C4858; background-color:transparent;">
            <p>La newsletter FranceSoir</p>
          </div>
        </div>
        <div style="padding: 8px 0;">
          <div class="sib-input sib-form-block">
            <div class="form__entry entry_block">
              <div class="form__label-row ">

                <div class="entry__field">
                  <input class="input" type="text" id="EMAIL" name="EMAIL" autocomplete="off" placeholder="EMAIL" data-required="true" required />
                </div>
              </div>

              <label class="entry__error entry__error--primary" style="font-size:16px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#661d1d; background-color:#ffeded; border-radius:3px; border-color:#ff4949;">
              </label>
            </div>
          </div>
        </div>
        <div style="padding: 8px 0;">
          <div class="sib-form-block" style="font-size:10px; text-align:left; font-family:&quot;Helvetica&quot;, sans-serif; color:#3C4858; background-color:transparent;">
            <div class="sib-text-form-block">
              <p>En vous inscrivant, vous autorisez FranceSoir à vous contacter par e-mail.</p>
            </div>
          </div>
        </div>
        <div style="padding: 8px 0;">
          <div class="sib-form-block" style="text-align: left">
            <button class="sib-form-block__button sib-form-block__button-with-loader" style="font-size:16px; text-align:left; font-weight:700; font-family:&quot;Helvetica&quot;, sans-serif; color:#FFFFFF; background-color:#3E4857; border-radius:3px; border-width:0px;" form="sib-form" type="submit">
              <svg class="icon clickable__icon progress-indicator__icon sib-hide-loader-icon" viewBox="0 0 512 512">
                <path d="M460.116 373.846l-20.823-12.022c-5.541-3.199-7.54-10.159-4.663-15.874 30.137-59.886 28.343-131.652-5.386-189.946-33.641-58.394-94.896-95.833-161.827-99.676C261.028 55.961 256 50.751 256 44.352V20.309c0-6.904 5.808-12.337 12.703-11.982 83.556 4.306 160.163 50.864 202.11 123.677 42.063 72.696 44.079 162.316 6.031 236.832-3.14 6.148-10.75 8.461-16.728 5.01z" />
              </svg>
              S&#039;INSCRIRE
            </button>
          </div>
        </div>

        <input type="text" name="email_address_check" value="" class="input--hidden">
        <input type="hidden" name="locale" value="fr">
      </form>
    </div>
  </div>
</div>
<!-- END - We recommend to place the below code where you want the form in your website html  -->

<!-- START - We recommend to place the below code in footer or bottom of your website html  -->
<script>
  window.REQUIRED_CODE_ERROR_MESSAGE = 'Veuillez choisir un code pays';
  window.LOCALE = 'fr';
  window.EMAIL_INVALID_MESSAGE = window.SMS_INVALID_MESSAGE = "Les informations que vous avez fournies ne sont pas valides. Veuillez vérifier le format du champ et réessayer.";

  window.REQUIRED_ERROR_MESSAGE = "Vous devez renseigner ce champ. ";

  window.GENERIC_INVALID_MESSAGE = "Les informations que vous avez fournies ne sont pas valides. Veuillez vérifier le format du champ et réessayer.";




  window.translation = {
    common: {
      selectedList: '{quantity} liste sélectionnée',
      selectedLists: '{quantity} listes sélectionnées'
    }
  };

  var AUTOHIDE = Boolean(0);
</script>
<script defer src="https://sibforms.com/forms/end-form/build/main.js"></script>


<!-- END - We recommend to place the above code in footer or bottom of your website html  -->
<!-- End Sendinblue Form --></div>
      
  </div>

  </div>

                                            <div class="actu-taxo-fil"><h4>Fil Société</h4><ul><li><a href="/societe/des-effets-secondaires-du-vaccin-anti-covid-causes-par-le-mouvement-anti-vax">Des effets secondaires du vaccin anti-Covid sont causés par... le mouvement anti-vax, selon un article scientifique</a></li><li><a href="/societe-sante/la-liberte-academique-est-morte-un-professeur-de-stanford-raconte-son-enfer">“La liberté académique est morte”: un professeur de Stanford raconte son “enfer” après s’être opposé au confinement</a></li><li><a href="/societe-sante/enquete-en-irlande-sur-le-deces-d-un-adolescent-apres-avoir-recu-un-vaccin-pfizer">Enquête en Irlande sur le décès d’un adolescent après avoir reçu un vaccin Pfizer, “préoccupation publique”</a></li><li><a href="/societe/elon-musk-devoile-les-twitter-files-lies-l-histoire-de-l-ordinateur-portable-de-hunter">Elon Musk dévoile les “Twitter Files” liés à l'histoire de l'ordinateur portable de Hunter Biden</a></li><li><a href="/societe-sante/covid-19-les-entretiens-de-jean-marc-sabatier-pour-france-soir-reunis-dans-un-recueil">Covid-19 : les entretiens de Jean-Marc Sabatier pour FranceSoir, réunis dans un recueil publié au Brésil</a></li></ul></div>
                                    </div>
                    </div>
            </div>

</main>

<footer class="mt-auto      bg-primary">
    <div class="container">
          <div class="region region-pre-footer">
    <div id="block-socials" class="block block-block-content block-block-contentffed57d4-c99b-494b-bbbf-6767f57ffe96">
  
    
      
      <div class="field field--name-field-menu-custom field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="" class="d-flex pb-3 align-items-center">
                
                <div class="ps-3">
                    
                    <small>
                        
                    </small>
                </div>
            </a>
            </div>
</div>
          </div>
  
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h4>Rejoignez-nous sur les réseaux sociaux :</h4>

            <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-604f9db92a2737e3"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_follow_toolbox_rb3z"></div></div>
      
  </div>
<div id="block-menufooter" class="block block-block-content block-block-contentf69c1559-2eb2-4132-ad6d-1e8f20755a8b">
  
    
      
      <div class="field field--name-field-menu-custom field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="/newsletter" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/mail-francesoir.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">S&#039;abonner à la Newsletter FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Inscrivez-vous et restez informé</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="https://videos.francesoir.fr/" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/Youtube-ICO.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Plateforme vidéos FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Retrouvez toutes les vidéos et interviews sur notre Plateforme</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="/nous-contacter" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/mail-francesoir_0.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Contacter FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Envoyez-nous un Message</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="http://shop.francesoir.fr/" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/Shopping-Cart-32px.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Boutique FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Accessoires et habillement aux couleurs de FranceSoir</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
          </div>
  
  </div>
<div id="block-logofooter" class="block block-block-content block-block-content187ef2e2-e154-409f-8d9c-3beddbd0dbf0">
  
    
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/FranceSoir_logoBLANC.png" width="700" height="118" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a class="color-red" href="/politique-france/le-1er-mai-francesoir-le-manifeste">&gt; Le manifeste</a><br />
Les «aimants» de l’information. De Théophraste Renaudot à Victor Hugo, en passant par Emile de Girardin et Pierre Lazareff, l’histoire de la presse française est jalonnée d’initiatives et de renoncements, de tâtonnements et de critiques, d’échecs et de grands succès. FranceSoir est un rendez-vous journalistique incontournable [...] <a href="/politique-france/le-1er-mai-francesoir-le-manifeste">Lire la suite</a></p>
</div>
      
  </div>

  </div>

          <div class="region region-footer">
    <nav aria-labelledby="block-francesoir-footer-menu" id="block-francesoir-footer" class="block block-menu navigation menu--footer">
            
  <h5 class="visually-hidden" id="block-francesoir-footer-menu">Footer</h5>
  

        
        <ul class="nav navbar-nav">
            <li class="nav-item">
      <a href="/politique-de-confidentialite-donnees-personnelles" class="nav-link" data-drupal-link-system-path="node/52610">Données personnelles</a>
          </li>
          <li class="nav-item">
      <a href="/soutien" class="nav-link" data-drupal-link-system-path="node/53947">Dons</a>
          </li>
          <li class="nav-item">
      <a href="/service-de-flux-rss-logiciel-et-application-mobile" class="nav-link" data-drupal-link-system-path="node/735">Flux RSS FranceSoir</a>
          </li>
          <li class="nav-item">
      <a href="/mentions-legales" class="nav-link" data-drupal-link-system-path="node/52077">Mentions légales</a>
          </li>
  </ul>
  


  </nav>
<div id="block-articlessondagebeop" class="block block-block-content block-block-contente6f52790-732f-4982-bc00-08e8c589d7cf">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "5fb7cb4ab85a6c27ace2fe05"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script></div>
      
  </div>

  </div>

    </div>
</footer>
  <div class="region region-floating-element">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_89kAos0VKkAQ-VV0H_2p0Ey7iR3wXacQhPlXvxcywUc.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c8a68e4d2f27ac2"></script>
<script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script src="//platform.instagram.com/en_US/embeds.js" async defer></script>
<script src="/sites/default/files/js/js_xc9jIhO7Tb53JnreCF97ZSd2p3vNBuuwFh6TgMrqHDA.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=fetch"></script>
<script src="/sites/default/files/js/js_udPCVZobmUVvWdd_v9VwKb699JaKR3SvYkKMh76XyWg.js"></script>
<script src="/modules/contrib/cookies/js/cookiesjsr.conf.js?v=9.4.7"></script>
<script src="https://cdn.jsdelivr.net/gh/jfeltkamp/cookiesjsr@1/dist/cookiesjsr-preloader.min.js" defer></script>
<script src="/sites/default/files/js/js_oALgtTzkTHLubXih0omwYnFAxoHmVysQzAnVSCB4ZVE.js"></script>

  </body>
</html>
