
<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
  <head>
    <meta charset="utf-8" />
<script>
              var _nAdzq=_nAdzq||[];(function(){
              _nAdzq.push(["setIds","62b23f4b13c72261"]);
              _nAdzq.push(["setPk","BNlD8Tix-WfCsPkyv44sv0sOxpt2HKl_JHnDACvwDvn6FnC4JHq4CbiSQpAmdMpFOlcU9oSOcUMqpFSvAS9A_AI"]);
              _nAdzq.push(["setDomain","notifpush.com"]);
              _nAdzq.push(["setNativDomain",true]);
              _nAdzq.push(["setSubscriptionNotif",false]);
              _nAdzq.push(["setTemplateId","optinboxperso"]);
              _nAdzq.push(["setEnv"]);
              var e="https://notifpush.com/scripts/";
              var t=document.createElement("script");
              t.type="text/javascript";
              t.defer=true;
              t.async=true;
              t.src=e+"nadz-sdk.js";
              var s=document.getElementsByTagName("script")[0];
              s.parentNode.insertBefore(t,s)})();
               window.tpl_text1="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
              window.tpl_text2="Aucun email requis.";
              window.tpl_text3="Autoriser les notifications pour continuer.";
              window.tpl_colorText1="#012c3d";
              window.tpl_colorText2="#135de4";
              window.tpl_colorText3="#292929";
              window.no_mobile="0";
              window.tpl_logo=" https://statics.pushaddict.com/images/709/imageDesktop_20044960723461336_picto.JPG";
               window.tpl_textMobile="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
               window.tpl_logoMobile=" https://statics.pushaddict.com/images/709/logoMobile_3986326785805858_picto.JPG";
            </script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12799219-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-12799219-1", {"groups":"default","anonymize_ip":true});</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="https://www.francesoir.fr/politique-france/attentats-de-janvier-2015-contre-charlie-hebdo-et-l-hyper-cacher-le-proces-en" />
<meta http-equiv="content-language" content="fr" />
<link rel="image_src" href="https://www.francesoir.fr/sites/default/files/afp-image/2022-09/0bb4e2410a792e4122579646cb48dc10acd52bb6.jpg" />
<meta name="description" content="Plus de sept ans et demi après l&#039;électrochoc des attentats contre la rédaction de Charlie Hebdo et le magasin Hyper Cacher, le procès en appel de deux soutiens présumés des auteurs des attaques jihadistes s&#039;ouvre lundi à Paris. Pendant trois jours de terreur, du 7 au 9 janvier 2015, les frères Saïd et Chérif Kouachi et Amedy Coulibaly portaient le combat jihadiste sur le sol français, contre la liberté d&#039;expression, les forces de l&#039;ordre et la communauté juive, et tuaient 17 personnes, dont les caricaturistes Cabu et Wolinski." />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.francesoir.fr/politique-france/attentats-de-janvier-2015-contre-charlie-hebdo-et-l-hyper-cacher-le-proces-en" />
<meta property="og:title" content="Attentats de janvier 2015 contre Charlie Hebdo et l&#039;Hyper Cacher: le procès en appel s&#039;ouvre à Paris | FranceSoir" />
<meta property="og:description" content="Plus de sept ans et demi après l&#039;électrochoc des attentats contre la rédaction de Charlie Hebdo et le magasin Hyper Cacher, le procès en appel de deux soutiens présumés des auteurs des attaques jihadistes s&#039;ouvre lundi à Paris. Pendant trois jours de terreur, du 7 au 9 janvier 2015, les frères Saïd et Chérif Kouachi et Amedy Coulibaly portaient le combat jihadiste sur le sol français, contre la liberté d&#039;expression, les forces de l&#039;ordre et la communauté juive, et tuaient 17 personnes, dont les caricaturistes Cabu et Wolinski." />
<meta property="og:image" content="https://www.francesoir.fr/sites/default/files/afp-image/2022-09/0bb4e2410a792e4122579646cb48dc10acd52bb6.jpg" />
<meta property="og:image" content="https://www.francesoir.frle 11 janvier 2015 à Paris" />
<meta property="og:image" content="https://www.francesoir.fren hommage aux victimes des attaques du 7…&quot; typeof=&quot;foaf:Image&quot; class=&quot;img-fluid&quot; /&gt;" />
<meta property="og:image:width" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Attentats de janvier 2015 contre Charlie Hebdo et l&#039;Hyper Cacher: le procès en appel s&#039;ouvre à Paris | FranceSoir" />
<meta name="twitter:url" content="https://www.francesoir.fr/politique-france/attentats-de-janvier-2015-contre-charlie-hebdo-et-l-hyper-cacher-le-proces-en" />
<meta name="twitter:image" content="https://www.francesoir.fr/sites/default/files/afp-image/2022-09/0bb4e2410a792e4122579646cb48dc10acd52bb6.jpg" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="fr" href="https://www.francesoir.fr/politique-france/attentats-de-janvier-2015-contre-charlie-hebdo-et-l-hyper-cacher-le-proces-en" />
<style>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</style>

    <title>Attentats de janvier 2015 contre Charlie Hebdo et l&#039;Hyper Cacher: le procès en appel s&#039;ouvre à Paris | FranceSoir</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_Ic-Q-Fj7rvqk1eysDG4sd7QwiXIj9xvF0jpbL0GruLo.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_Xhd47NFFNmAZeUFf0EJ5jn9xzxgZIs4dBKrGP7G8crY.css" />
<link rel="stylesheet" media="all" href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;display=swap" />

    <script src="/libraries/fontawesome/js/all.min.js?v=6.1.0" defer></script>
<script src="/libraries/fontawesome/js/v4-shims.min.js?v=6.1.0" defer></script>

  </head>
  <body class="path-node page-node-type-article  text-dark  bg-light d-flex flex-column h-100">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Aller au contenu principal
    </a>
    <div id="cookiesjsr"></div>
<div class="cookiesjsr-cookie-preference">
  <a href="#editCookieSettings">Confidentialité</a>
</div>
      <div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
    

<header>
    <div class="bg-primary">
        <div class="container">
            
        </div>
    </div>

            <nav class="navbar navbar-expand-lg py-0 bg-white navbar-light text-dark  position-relative">
            <div class="container">
                  <div class="region region-nav-branding">
    <div id="block-francesoir-branding" class="block block-system block-system-branding-block">
  
    
      <div class="navbar-brand d-flex align-items-center">

                                    <a href="/" title="France Soir (Aller à la page d'accueil)" rel="home" class="site-logo d-block">
                    <img src="/sites/default/files/logo.png" alt="France Soir" />
                </a>
                    
        <div>
            
                    </div>
    </div>
</div>

  </div>


                <button class="navbar-toggler collapsed" type="button">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse justify-content-md-end flex-wrap" id="navbarSupportedContent">
                    <div class="d-flex align-items-center">
                          <div class="region region-nav-main">
    <nav aria-labelledby="block-francesoir-main-navigation-menu" id="block-francesoir-main-navigation" class="block block-menu navigation menu--main">
            
  <h5 class="visually-hidden" id="block-francesoir-main-navigation-menu">Main navigation</h5>
  

        
        <ul class="navbar-nav mr-auto">
                                                                <li class="nav-item">
                            <a href="/en-direct" class="nav-item nav-link" data-drupal-link-system-path="en-direct">En direct</a>
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/videos" class="nav-item nav-link dropdown-toggle" title="Expand menu Vidéos" data-drupal-link-system-path="taxonomy/term/5">Vidéos</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/videos-le-defi-de-la-verite" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/30">Le défi de la vérité</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-l-entretien-essentiel" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">l’Entretien essentiel</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-les-debriefings" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/32">Les débriefings</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-pause-interview" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Pause interview</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-in-english" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Videos in English</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/videos-ne-pas-manquer" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/35">Vidéos à ne pas manquer</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="https://videos.francesoir.fr/" class="dropdown-item" target="_blank">Toutes les vidéos</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/opinions" class="nav-item nav-link dropdown-toggle" title="Expand menu Opinions" data-drupal-link-system-path="taxonomy/term/6">Opinions</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/editos" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Editos</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/entretiens" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/28">Entretiens</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tribunes" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Tribunes</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/politique" class="nav-item nav-link dropdown-toggle" title="Expand menu Politique" data-drupal-link-system-path="taxonomy/term/7">Politique</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/france" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/25">France</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/monde" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Monde</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/societe" class="nav-item nav-link dropdown-toggle" title="Expand menu Société" data-drupal-link-system-path="taxonomy/term/8">Société</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/economie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/12">Économie</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/sante" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/13">Santé</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/environnement" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/14">Environnement</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/emploi" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/15">Emploi</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/transport" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/16">Transport</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/science-tech" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/17">Science &amp; Tech.</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/faits-divers" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/18">Faits divers</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/actualites-afp" class="dropdown-item" data-drupal-link-system-path="rubrique/actualites-afp">AFP</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/culture" class="nav-item nav-link dropdown-toggle" title="Expand menu Culture" data-drupal-link-system-path="taxonomy/term/9">Culture</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/cinema" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Cinéma</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/art-expo" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Art &amp; Expo</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/medias" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Médias</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/celebrites" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Célébrités</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/livres" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Livres</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/musique" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Musique</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/lifestyle" class="nav-item nav-link dropdown-toggle" title="Expand menu Lifestyle" data-drupal-link-system-path="taxonomy/term/10">Lifestyle</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/taxonomy/term/42" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Shopping</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tourisme" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Tourisme</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/vie-quotidienne" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/44">Vie Quotidienne</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/bien-etre" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Bien-être</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/gastronomie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Gastronomie</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/dossiers/all" class="nav-item nav-link" data-drupal-link-system-path="dossiers/all">En Coop&#039;</a>
                    </li>
    
            </ul>
        


    
  </nav>

  </div>

                        <div id="search-trigger" class="mx-2 text-primary px-3 py-2"><i class="fa fa-search" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </nav>
        <div id="resp_menu" class="custom_responsive_menu">
        <div class="opaque">
              <div class="region region-nav-main">
    <nav aria-labelledby="block-francesoir-main-navigation-menu" id="block-francesoir-main-navigation" class="block block-menu navigation menu--main">
            
  <h5 class="visually-hidden" id="block-francesoir-main-navigation-menu">Main navigation</h5>
  

        
        <ul class="navbar-nav mr-auto">
                                                                <li class="nav-item">
                            <a href="/en-direct" class="nav-item nav-link" data-drupal-link-system-path="en-direct">En direct</a>
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/videos" class="nav-item nav-link dropdown-toggle" title="Expand menu Vidéos" data-drupal-link-system-path="taxonomy/term/5">Vidéos</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/videos-le-defi-de-la-verite" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/30">Le défi de la vérité</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-l-entretien-essentiel" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">l’Entretien essentiel</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-les-debriefings" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/32">Les débriefings</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-pause-interview" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Pause interview</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-in-english" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Videos in English</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/videos-ne-pas-manquer" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/35">Vidéos à ne pas manquer</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="https://videos.francesoir.fr/" class="dropdown-item" target="_blank">Toutes les vidéos</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/opinions" class="nav-item nav-link dropdown-toggle" title="Expand menu Opinions" data-drupal-link-system-path="taxonomy/term/6">Opinions</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/editos" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Editos</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/entretiens" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/28">Entretiens</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tribunes" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Tribunes</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/politique" class="nav-item nav-link dropdown-toggle" title="Expand menu Politique" data-drupal-link-system-path="taxonomy/term/7">Politique</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/france" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/25">France</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/monde" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Monde</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/societe" class="nav-item nav-link dropdown-toggle" title="Expand menu Société" data-drupal-link-system-path="taxonomy/term/8">Société</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/economie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/12">Économie</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/sante" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/13">Santé</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/environnement" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/14">Environnement</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/emploi" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/15">Emploi</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/transport" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/16">Transport</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/science-tech" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/17">Science &amp; Tech.</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/faits-divers" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/18">Faits divers</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/actualites-afp" class="dropdown-item" data-drupal-link-system-path="rubrique/actualites-afp">AFP</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/culture" class="nav-item nav-link dropdown-toggle" title="Expand menu Culture" data-drupal-link-system-path="taxonomy/term/9">Culture</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/cinema" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Cinéma</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/art-expo" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Art &amp; Expo</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/medias" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Médias</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/celebrites" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Célébrités</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/livres" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Livres</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/musique" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Musique</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/lifestyle" class="nav-item nav-link dropdown-toggle" title="Expand menu Lifestyle" data-drupal-link-system-path="taxonomy/term/10">Lifestyle</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/taxonomy/term/42" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Shopping</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tourisme" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Tourisme</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/vie-quotidienne" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/44">Vie Quotidienne</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/bien-etre" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Bien-être</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/gastronomie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Gastronomie</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/dossiers/all" class="nav-item nav-link" data-drupal-link-system-path="dossiers/all">En Coop&#039;</a>
                    </li>
    
            </ul>
        


    
  </nav>

  </div>

            <div class="close-menu"></div>
        </div>
    </div>
</header>
<div id="search">
    <div class="clickoutside"></div>
      <div class="region region-nav-additional">
    <div class="views-exposed-form block block-views block-views-exposed-filter-blockrecherche-page-1" data-drupal-selector="views-exposed-form-recherche-page-1" id="block-formulaireexposerecherchepage-1">
  
    
      <form action="/recherche" method="get" id="views-exposed-form-recherche-page-1" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-search-api-autocomplete form-type-search-api-autocomplete js-form-item-search-api-fulltext form-item-search-api-fulltext">
      <label for="edit-search-api-fulltext">Recherche</label>
        
  <input placeholder="Votre recherche..." data-drupal-selector="edit-search-api-fulltext" data-search-api-autocomplete-search="recherche" class="form-autocomplete form-text form-control" data-autocomplete-path="/search_api_autocomplete/recherche?display=page_1&amp;&amp;filter=search_api_fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="Votre recherche" size="30" maxlength="128" />


        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
    <input data-drupal-selector="edit-submit-recherche" type="submit" id="edit-submit-recherche" value="Apply" class="button js-form-submit form-submit btn btn-primary" />

</div>

</div>

</form>

  </div>

  </div>

</div>

<main role="main">
    <a id="main-content" tabindex="-1"></a>
    
    
    

    <div class="container pb-5">
                <div class="row g-0">
                        <div class="order-1 order-lg-2 col-12 col-lg-9">
                  <div class="region region-content">
    <div id="block-francesoir-content" class="block block-system block-system-main-block">
  
    
      
<article role="article" about="/politique-france/attentats-de-janvier-2015-contre-charlie-hebdo-et-l-hyper-cacher-le-proces-en" typeof="schema:Article" class="node node--type-article node--view-mode-full">

    <div><div class="breadcrumb_custom"><a href="/" class="home-bc">Accueil</a><span class="arrow-right">></span><a href="/rubrique/politique">Politique</a></div></div>
    <h1><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Attentats de janvier 2015 contre Charlie Hebdo et l&#039;Hyper Cacher: le procès en appel s&#039;ouvre à Paris</span>
</h1>
    <div class="node__content">
        <div class="info d-flex flex-wrap flex-row mt-3">
                            
  <div class="field field--name-field-auteur field--type-string field--label-inline clearfix">
    <div class="field__label">Auteur(s)</div>
              <div class="field__item">FranceSoir</div>
          </div>

                        <div class="flex-wrap">
                                    <div class="field--name-field-date me-3">
                        Publié le 12 septembre 2022 - 10:45
                    </div>
                                            </div>
        </div>
                <span class="d-block mt-3"></span>
        
            <div property="schema:image" resource="/media/117959/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-full">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="/sites/default/files/styles/medium/public/afp-image/2022-09/0bb4e2410a792e4122579646cb48dc10acd52bb6.jpg?itok=QCa4Kz-t" width="1300" height="865" alt="&quot;Marche républicaine&quot;, le 11 janvier 2015 à Paris, en hommage aux victimes des attaques du 7…" class="lazyload img-fluid image-style-max-1300x1300" data-src="/sites/default/files/styles/max_1300x1300/public/afp-image/2022-09/0bb4e2410a792e4122579646cb48dc10acd52bb6.jpg?itok=m9d2dtJT" typeof="foaf:Image" />


</div>
          </div>

  <div class="field field--name-field-credits field--type-string field--label-inline clearfix">
    <div class="field__label">Crédits</div>
              <div class="field__item">AFP/Archives - MARTIN BUREAU</div>
          </div>

  </article>
</div>
      
        <div class="legend-img d-flex mt-2 align-items-start small text-muted flex-column">
            
            <div class="field field--name-field-legende field--type-string field--label-hidden field__item">&quot;Marche républicaine&quot;, le 11 janvier 2015 à Paris, en hommage aux victimes des attaques du 7 janvier 2015.</div>
       <div><img width="10" height="10" class="" src="/themes/custom/francesoir/image/copyright-symbol-logo.png"/> AFP/Archives - MARTIN BUREAU</div>
        </div>
        <div class="addthis_inline_share_toolbox_mvc1 my-3"></div>
        <div class="overflow-x-scroll">
            
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><b>Plus de sept ans et demi après l'électrochoc des attentats contre la rédaction de Charlie Hebdo et le magasin Hyper Cacher, le procès en appel de deux soutiens présumés des auteurs des attaques jihadistes s'ouvre lundi à Paris.</b></p>

<p>Pendant trois jours de terreur, du 7 au 9 janvier 2015, les frères Saïd et Chérif Kouachi et Amedy Coulibaly portaient le combat jihadiste sur le sol français, contre la liberté d'expression, les forces de l'ordre et la communauté juive, et tuaient 17 personnes, dont les caricaturistes Cabu et Wolinski.</p>

<p>Leur périple meurtrier et coordonné avait pris fin avec leur mort lors d'un double assaut policier.</p>

<p>Deux ans après leur premier procès, deux proches d'Amedy Coulibaly sont rejugés devant la cour d'assises spéciale, qui va devoir soupeser jusqu'au 21 octobre le degré de responsabilité de chacun dans la préparation des attentats.</p>

<p>Ali Riza Polat, Franco-Turc de 37 ans contre lequel pèsent les charges les plus lourdes et qui encourt la perpétuité, avait marqué la première audience "historique" par ses coups d'éclat et ses invectives.</p>

<p>Les juges l'avaient condamné à trente ans de réclusion criminelle pour complicité des crimes commis par les Kouachi et Coulibaly.</p>

<p>Le second accusé, Amar Ramdani, avait lui écopé de la peine maximale de 20 ans de réclusion pour association de malfaiteurs terroriste criminelle.</p>

<p>Les deux hommes, qui avaient vivement contesté tout lien avec les attaques, avaient fait appel, ainsi que le parquet.</p>

<p><strong>Zones d'ombre</strong></p>

<p>Leur nouveau procès doit s'ouvrir dans la matinée avec l'examen de questions de procédure.</p>

<p>La défense d'Ali Riza Polat entend notamment demander l'exploitation de documents négligés selon elle à l'époque par les enquêteurs.</p>

<p>Puis la cour, après la lecture d'un résumé des investigations, se penchera sur les éléments de personnalité des deux accusés, avant de commencer à examiner les faits, à partir de mardi.</p>

<p>L'instruction titanesque et les débats en première instance n'ont pas permis de dissiper toutes les zones d'ombre entourant les attentats, du circuit des armes aux commanditaires des tueries commises au nom d'Al-Qaida dans la péninsule arabique (Aqpa) pour les Kouachi et de l'Etat islamique (EI) pour Coulibaly.</p>

<p>Ali Riza Polat est notamment soupçonné d'avoir organisé la recherche d'armes pour Amedy Coulibaly, originaire comme lui de Grigny (Essonne), et d'être intervenu à tous les stades des préparatifs des attaques, ce qu'il rejette en bloc.</p>

<p><em>"M. Polat a été indûment accusé de complicité terroriste à la dernière minute"</em>, estiment ses avocats, MMe Moad Nefati et Rachid Madid. <em>"Ce procès sera l'ultime occasion de corriger les erreurs d'une chaîne judiciaire dépassée par l'ampleur de ces attentats, et de revenir à la raison quant au rôle exact de M. Polat, délinquant de droit commun à qui l'on a attribué à tort un rôle qu'il n'a jamais joué"</em>, font-ils valoir.</p>

<p><strong>"Utile"</strong></p>

<p>Amar Ramdani est lui accusé d'avoir fourni des armes à Amedy Coulibaly, qu'il avait connu en prison, et d'avoir financé les attentats, ce dont il se défend.</p>

<p>Environ 80 témoins sont cités à comparaître. Parmi eux, la majorité des neuf hommes définitivement condamnés à l'issue du procès qui s'était tenu à l'automne 2020, à des peines allant de quatre à dix-huit ans de prison. Aucun d'entre eux n'avait fait appel.</p>

<p>Les proches des victimes et les rescapés des attaques sont attendus dès jeudi à la barre, d'où ils feront revivre l'horreur des crimes qui ont décimé la rédaction du journal satirique, tué une policière municipale à Montrouge, ainsi que des clients et employés d'une supérette juive.</p>

<p>Au total, près de 300 personnes sont parties civiles.</p>

<p><em>"Il y a un second procès, c'est difficile pour nous, c'est douloureux, mais au moins il faut qu'il soit utile, qu'il serve à quelque chose"</em>, souligne avant l'audience l'avocat de Charlie Hebdo, Me Richard Malka.</p>

<p>Les attentats de janvier 2015 ont marqué le début d'une funeste série d'attaques jihadistes, avec celle du 13-Novembre dont le procès s'est achevé en juin et celle de la promenade des Anglais à Nice actuellement jugée au sein du même palais de justice.</p>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>
</div>
      
            
        </div>
    </div>
            <div class="my-5">
            <h4>À LIRE AUSSI</h4>
            
      <div class="field field--name-field-articles-lies field--type-entity-reference field--label-hidden field__items">
              <div class="field__item">

<article role="article" about="/politique/attentats-jihadistes-de-2016-bruxelles-coup-d-envoi-d-un-proces-marathon" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/politique/attentats-jihadistes-de-2016-bruxelles-coup-d-envoi-d-un-proces-marathon"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/117962/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="data:image/jpeg;base64,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" width="450" height="280" alt="Ouverture d&#039;une audience préliminaire dans le cadre du procès des attentats jihadistes de 2016, le…" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/afp-image/2022-09/624d8be8b5bc713ad6be3757918b6fafd304bfc9.jpg?itok=UhBAaWn7" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Attentats jihadistes de 2016 à Bruxelles: coup d&#039;envoi d&#039;un procès marathon</span>

            <div class="summary mb-3 px-3">
                
            Six ans et demi après les faits, la cour d&#039;assises de Bruxelles entame lundi un procès aux allures de marathon judiciaire pour juger les dix coauteurs présumés des att...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            12 septembre 2022 - 10:25
                        </div>
                                        <div class="field--name-field-date">
                        Politique
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
              <div class="field__item">

<article role="article" about="/politique-france/proces-du-13-novembre-salah-abdeslam-et-les-autres-condamnes-n-ont-pas-fait-appel" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/politique-france/proces-du-13-novembre-salah-abdeslam-et-les-autres-condamnes-n-ont-pas-fait-appel"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/116676/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="data:image/webp;base64,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" width="450" height="280" alt="Bataclan" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2022-07/d5060ac9339d2658219d25c7c39e61a2ab34ba03.jpeg?itok=ch31mIuy" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Procès du 13-Novembre : Salah Abdeslam et les autres condamnés n’ont pas fait appel</span>

            <div class="summary mb-3 px-3">
                
            Il n&#039;y aura pas de second procès des attentats du 13-Novembre: Salah Abdeslam, condamné à la perpétuité incompressible, n&#039;a pas fait appel de sa condamnation, ni aucun...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            12 juillet 2022 - 11:30
                        </div>
                                        <div class="field--name-field-date">
                        Politique
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
              <div class="field__item">

<article role="article" about="/politique-france/loi-contre-les-contenus-terroristes-en-ligne-en-marche-vers-une-censure" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/politique-france/loi-contre-les-contenus-terroristes-en-ligne-en-marche-vers-une-censure"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/117044/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="data:image/webp;base64,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" width="450" height="280" alt="Loi contre les contenus terroristes en ligne" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2022-07/870x489.jpeg?itok=Rrv_TDpn" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Loi contre les contenus &quot;terroristes&quot; en ligne, en marche vers une censure généralisée au sein de l&#039;UE ?</span>

            <div class="summary mb-3 px-3">
                
            CHRONIQUE - Sous couvert de lutter contre le terrorisme et de se conformer au droit européen, l&#039;Assemblée nationale vient de voter une loi sur « la prévention de la di...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            29 juillet 2022 - 18:20
                        </div>
                                        <div class="field--name-field-date">
                        Politique
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
          </div>
  
        </div>
        <div class="mt-5">
        
            <div class="field field--name-field-comment field--type-disqus-comment field--label-hidden field__item"><div id="disqus_thread"><noscript>
  <p>
    <a href="http://francesoir.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
    </div>
</article>

  </div>
<div id="block-bottomdrawer" class="block block-block-content block-block-contentb6d56702-8a94-45b8-ac42-d42d60658a3d">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="BTD_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
      
  </div>

  </div>

            </div>
                            <div class="order-3 col-12 col-lg-3">
                      <div class="region region-sidebar-second">
    <div class="views-element-container block block-views block-views-blocken-breves-block-1" id="block-views-block-en-breves-block-1">
  
    
      <div><div class="view view-en-breves view-id-en_breves view-display-id-block_1 js-view-dom-id-5e430318f1ade9a6e767a85ab42157d5dc7415a2c11ee3c58a3beeb42f0bdcfa">
  
    
      <div class="view-header">
      <a href="/en-direct" class="views-display-link views-display-link-page_1">EN DIRECT</a>
    </div>
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/opinions-tribunes/la-reine-elisabeth-ii-disparait-et-le-monde-semble-se-figer" hreflang="fr">La Reine Élisabeth II disparaît et le monde semble se figer</a></span></div><div class="views-field views-field-field-date"><div class="field-content">12/09 à 20:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/videos-l-entretien-essentiel/eric-denece-les-americains-nous-veulent-obeissants-et-faibles-politiquement" hreflang="fr">&quot;Les Américains nous veulent obéissants et faibles politiquement&quot; Eric Denécé</a></span></div><div class="views-field views-field-field-date"><div class="field-content">12/09 à 18:50</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/culture-art-expo/un-nouveau-musee-paris-pour-les-tresors-de-la-bibliotheque-nationale" hreflang="fr">Un nouveau musée à Paris pour les trésors de la Bibliothèque nationale</a></span></div><div class="views-field views-field-field-date"><div class="field-content">12/09 à 15:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/science-tech/telescope-de-la-nasa-james-webb-decouvre-une-exoplanete" hreflang="fr">Le télescope de la Nasa James Webb découvre une exoplanète dont l&#039;atmosphère contient de l&#039;eau</a></span></div><div class="views-field views-field-field-date"><div class="field-content">12/09 à 14:50</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/sante/la-maladie-de-parkinson-detectable-par-l-odorat-avant-le-debut-des-symptomes" hreflang="fr">La maladie de Parkinson détectable par l&#039;odorat avant le début des symptômes ?</a></span></div><div class="views-field views-field-field-date"><div class="field-content">12/09 à 13:50</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-science-tech/du-machine-learning-pour-comprendre-le-langage-de-toutes-les-especes-animales" hreflang="fr">Du machine learning pour comprendre le langage des espèces animales</a></span></div><div class="views-field views-field-field-date"><div class="field-content">12/09 à 11:50</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/attentats-de-janvier-2015-contre-charlie-hebdo-et-l-hyper-cacher-le-proces-en" hreflang="fr">Attentats de janvier 2015 contre Charlie Hebdo et l&#039;Hyper Cacher: le procès en appel s&#039;ouvre à Paris</a></span></div><div class="views-field views-field-field-date"><div class="field-content">12/09 à 10:45</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique/attentats-jihadistes-de-2016-bruxelles-coup-d-envoi-d-un-proces-marathon" hreflang="fr">Attentats jihadistes de 2016 à Bruxelles: coup d&#039;envoi d&#039;un procès marathon</a></span></div><div class="views-field views-field-field-date"><div class="field-content">12/09 à 10:25</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/videos-l-entretien-essentiel/eric-verhaeghe-great-reset-lambition-folle-de-faire-emerger-un-homme-nouveau" hreflang="fr">&quot;Des gens qui se disent démocrates libéraux ont l’ambition folle de faire émerger un homme nouveau&quot; Éric Verhaeghe</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/09 à 19:40</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/opinions-tribunes/amazon-censure-commentaires-negatifs-livre-veran" hreflang="fr">Amazon censure les commentaires négatifs d&#039;acheteurs sur le livre d&#039;Olivier Véran</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/09 à 19:00</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/l-education-nationale-veut-mettre-fin-aux-stereotypes-de-genre-l-ecole" hreflang="fr">L’Éducation nationale va s&#039;attaquer aux “stéréotypes de genre” à l’école</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/09 à 18:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/opinions-tribunes/propagande-vaccinale-ecole-revoltons-nous" hreflang="fr">Propagande vaccinale à l’école ou enseignements scientifiques ?  Révoltons-nous d’urgence</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/09 à 18:00</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/monde/wokisme-un-professeur-irlandais-emprisonne-pour-avoir-refuse-d-utiliser-les-pronoms-neutres-d" hreflang="fr">Irlande: un professeur emprisonné après avoir refusé d’utiliser les pronoms neutres d’un élève transgenre</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/09 à 16:45</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/lifestyle-vie-quotidienne/rentree-scolaire-les-applications-de-communication-sont-elles-necessaires" hreflang="fr">Rentrée scolaire: les applications de communication sont-elles nécessaires ?</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/09 à 14:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/paris-surendettee-la-mairie-envisage-d-augmenter-de-nombreuses-taxes" hreflang="fr">Paris: surendettée, la mairie d&#039;Anne Hidalgo souhaite augmenter de multiples taxes</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/09 à 13:00</div></div></div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-soutenir" class="block block-block-content block-block-content41900335-92d9-46a6-b70c-491a9e5a5476">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="soutien">Soutenez l'indépendance de<img alt="Logo FranceSoir" data-entity-type="file" data-entity-uuid="b2ab6a83-1e33-4a9f-8b25-fff18c1f7de0" src="/sites/default/files/inline-images/FranceSoir_logoBLANC.png" class="align-center" width="700" height="118" loading="lazy" /></div>

<p><a class="btn btn-primary" href="/soutien">Faites un don</a></p>
</div>
      
  </div>
<div id="block-sidebarpub" class="block block-block-content block-block-contentb1f4033a-31d9-4fb5-ad01-63b1d02a6e83">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
      
  </div>

  </div>

                                            <div class="actu-taxo-fil"><h4>Fil Politique</h4><ul><li><a href="/politique-monde/un-nouveau-groupe-de-hackers-cible-des-entreprises-et-des-gouvernements-asiatiques">Un nouveau groupe de hackers cible des entreprises et des gouvernements asiatiques</a></li><li><a href="/politique-france/coupe-qatar-2022-le-boycott-sera-sans-effet">Coupe du Monde 2022: le boycott serait sans effet sur le climat, selon Agnès Pannier-Runacher</a></li><li><a href="/politique/attentats-jihadistes-de-2016-bruxelles-coup-d-envoi-d-un-proces-marathon">Attentats jihadistes de 2016 à Bruxelles: coup d'envoi d'un procès marathon</a></li><li><a href="/politique-france/l-education-nationale-veut-mettre-fin-aux-stereotypes-de-genre-l-ecole">L’Éducation nationale va s'attaquer aux “stéréotypes de genre” à l’école</a></li><li><a href="/politique-france/paris-surendettee-la-mairie-envisage-d-augmenter-de-nombreuses-taxes">Paris: surendettée, la mairie d'Anne Hidalgo souhaite augmenter de multiples taxes</a></li></ul></div>
                                    </div>
                    </div>
            </div>

</main>

<footer class="mt-auto      bg-primary">
    <div class="container">
          <div class="region region-pre-footer">
    <div id="block-socials" class="block block-block-content block-block-contentffed57d4-c99b-494b-bbbf-6767f57ffe96">
  
    
      
      <div class="field field--name-field-menu-custom field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="" class="d-flex pb-3 align-items-center">
                
                <div class="ps-3">
                    
                    <small>
                        
                    </small>
                </div>
            </a>
            </div>
</div>
          </div>
  
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h4>Rejoignez-nous sur les réseaux sociaux :</h4>

            <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-604f9db92a2737e3"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_follow_toolbox_rb3z"></div></div>
      
  </div>
<div id="block-menufooter" class="block block-block-content block-block-contentf69c1559-2eb2-4132-ad6d-1e8f20755a8b">
  
    
      
      <div class="field field--name-field-menu-custom field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="http://shop.francesoir.fr/" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/Shopping-Cart-32px.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Boutique FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Accessoires et habillement aux couleurs de FranceSoir</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="/newsletter" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/mail-francesoir.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">S&#039;abonner à la Newsletter FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Inscrivez-vous et restez informé</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="https://videos.francesoir.fr/" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/Youtube-ICO.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Plateforme vidéos FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Retrouvez toutes les vidéos et interviews sur notre Plateforme</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="/nous-contacter" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/mail-francesoir_0.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Contacter FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Envoyez-nous un Message</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
          </div>
  
  </div>
<div id="block-logofooter" class="block block-block-content block-block-content187ef2e2-e154-409f-8d9c-3beddbd0dbf0">
  
    
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/FranceSoir_logoBLANC.png" width="700" height="118" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a class="color-red" href="/politique-france/le-1er-mai-francesoir-le-manifeste">&gt; Le manifeste</a><br />
Les «aimants» de l’information. De Théophraste Renaudot à Victor Hugo, en passant par Emile de Girardin et Pierre Lazareff, l’histoire de la presse française est jalonnée d’initiatives et de renoncements, de tâtonnements et de critiques, d’échecs et de grands succès. FranceSoir est un rendez-vous journalistique incontournable [...] <a href="/politique-france/le-1er-mai-francesoir-le-manifeste">Lire la suite</a></p>
</div>
      
  </div>

  </div>

          <div class="region region-footer">
    <nav aria-labelledby="block-francesoir-footer-menu" id="block-francesoir-footer" class="block block-menu navigation menu--footer">
            
  <h5 class="visually-hidden" id="block-francesoir-footer-menu">Footer</h5>
  

        
        <ul class="nav navbar-nav">
            <li class="nav-item">
      <a href="/politique-de-confidentialite-donnees-personnelles" class="nav-link" data-drupal-link-system-path="node/52610">Données personnelles</a>
          </li>
          <li class="nav-item">
      <a href="/soutien" class="nav-link" data-drupal-link-system-path="node/53947">Dons</a>
          </li>
          <li class="nav-item">
      <a href="/service-de-flux-rss-logiciel-et-application-mobile" class="nav-link" data-drupal-link-system-path="node/735">Flux RSS FranceSoir</a>
          </li>
          <li class="nav-item">
      <a href="/mentions-legales" class="nav-link" data-drupal-link-system-path="node/52077">Mentions légales</a>
          </li>
  </ul>
  


  </nav>
<div id="block-articlessondagebeop" class="block block-block-content block-block-contente6f52790-732f-4982-bc00-08e8c589d7cf">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "5fb7cb4ab85a6c27ace2fe05"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script></div>
      
  </div>

  </div>

    </div>
</footer>
  <div class="region region-floating-element">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js__sbPSUf8haTJk5zAP6AokTygq1O7D2bYrpUMWBhYwAo.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c8a68e4d2f27ac2"></script>
<script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script src="//platform.instagram.com/en_US/embeds.js" async defer></script>
<script src="/sites/default/files/js/js_eXDRegzix3CsbiFU5xF9FgdI6SkhB5sV8sho9zlwZkE.js"></script>
<script src="/modules/contrib/cookies/js/cookiesjsr.conf.js?v=9.4.3"></script>
<script src="https://cdn.jsdelivr.net/gh/jfeltkamp/cookiesjsr@1/dist/cookiesjsr-preloader.min.js" defer></script>
<script src="/sites/default/files/js/js_oALgtTzkTHLubXih0omwYnFAxoHmVysQzAnVSCB4ZVE.js"></script>

  </body>
</html>
