
<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
  <head>
    <meta charset="utf-8" />
<script>
              var _nAdzq=_nAdzq||[];(function(){
              _nAdzq.push(["setIds","62b23f4b13c72261"]);
              _nAdzq.push(["setPk","BNlD8Tix-WfCsPkyv44sv0sOxpt2HKl_JHnDACvwDvn6FnC4JHq4CbiSQpAmdMpFOlcU9oSOcUMqpFSvAS9A_AI"]);
              _nAdzq.push(["setDomain","notifpush.com"]);
              _nAdzq.push(["setNativDomain",true]);
              _nAdzq.push(["setSubscriptionNotif",false]);
              _nAdzq.push(["setTemplateId","optinboxperso"]);
              _nAdzq.push(["setEnv"]);
              var e="https://notifpush.com/scripts/";
              var t=document.createElement("script");
              t.type="text/javascript";
              t.defer=true;
              t.async=true;
              t.src=e+"nadz-sdk.js";
              var s=document.getElementsByTagName("script")[0];
              s.parentNode.insertBefore(t,s)})();
               window.tpl_text1="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
              window.tpl_text2="Aucun email requis.";
              window.tpl_text3="Autoriser les notifications pour continuer.";
              window.tpl_colorText1="#012c3d";
              window.tpl_colorText2="#135de4";
              window.tpl_colorText3="#292929";
              window.no_mobile="0";
              window.tpl_logo=" https://statics.pushaddict.com/images/709/imageDesktop_20044960723461336_picto.JPG";
               window.tpl_textMobile="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
               window.tpl_logoMobile=" https://statics.pushaddict.com/images/709/logoMobile_3986326785805858_picto.JPG";
            </script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12799219-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-12799219-1", {"groups":"default","anonymize_ip":true});</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="https://www.francesoir.fr/sante/covid-19-en-allemagne-avec-l-application-corona-warn-le-statut-vaccinal-d-une-personne-sera" />
<meta http-equiv="content-language" content="fr" />
<link rel="image_src" href="https://www.francesoir.fr/sites/default/files/2022-08/joegg.jpg" />
<meta name="description" content="Le ministre fédéral de la Santé Karl Lauterbach a révélé le 9 août un projet d&#039;intégrer une nouvelle fonctionnalité à l&#039;application Corona-Warn, l&#039;équivalent en France de l&#039;application TousAntiCovid : le statut vaccinal de chaque personne serait désormais reconnaissable à la couleur de son QR code, et chaque couleur pourrait octroyer des droits différents aux citoyens allemands." />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.francesoir.fr/sante/covid-19-en-allemagne-avec-l-application-corona-warn-le-statut-vaccinal-d-une-personne-sera" />
<meta property="og:title" content="Passe sanitaire Allemagne: un projet de lier le statut vaccinal à des couleurs accordant différents droits est à l&#039;étude | FranceSoir" />
<meta property="og:description" content="Le ministre fédéral de la Santé Karl Lauterbach a révélé le 9 août un projet d&#039;intégrer une nouvelle fonctionnalité à l&#039;application Corona-Warn, l&#039;équivalent en France de l&#039;application TousAntiCovid : le statut vaccinal de chaque personne serait désormais reconnaissable à la couleur de son QR code, et chaque couleur pourrait octroyer des droits différents aux citoyens allemands." />
<meta property="og:image" content="https://www.francesoir.fr/sites/default/files/2022-08/joegg.jpg" />
<meta property="og:image" content="https://www.francesoir.frministre fédéral de la Santé en Allemagne.&quot; typeof=&quot;foaf:Image&quot; class=&quot;img-fluid&quot; /&gt;" />
<meta property="og:image:width" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Passe sanitaire Allemagne: un projet de lier le statut vaccinal à des couleurs accordant différents droits est à l&#039;étude | FranceSoir" />
<meta name="twitter:url" content="https://www.francesoir.fr/sante/covid-19-en-allemagne-avec-l-application-corona-warn-le-statut-vaccinal-d-une-personne-sera" />
<meta name="twitter:image" content="https://www.francesoir.fr/sites/default/files/2022-08/joegg.jpg" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="fr" href="https://www.francesoir.fr/sante/covid-19-en-allemagne-avec-l-application-corona-warn-le-statut-vaccinal-d-une-personne-sera" />
<style>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</style>

    <title>Passe sanitaire Allemagne: un projet de lier le statut vaccinal à des couleurs accordant différents droits est à l&#039;étude | FranceSoir</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_muirIH0-SxcjpZOHDuWojDcaIWP7Amjx18K7RuzrYMo.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_Xhd47NFFNmAZeUFf0EJ5jn9xzxgZIs4dBKrGP7G8crY.css" />
<link rel="stylesheet" media="all" href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;display=swap" />

    <script src="/libraries/fontawesome/js/all.min.js?v=6.1.0" defer></script>
<script src="/libraries/fontawesome/js/v4-shims.min.js?v=6.1.0" defer></script>

  </head>
  <body class="path-node page-node-type-article  text-dark  bg-light d-flex flex-column h-100">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Aller au contenu principal
    </a>
    <div id="cookiesjsr"></div>
<div class="cookiesjsr-cookie-preference">
  <a href="#editCookieSettings">Confidentialité</a>
</div>
      <div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
    

<header>
    <div class="bg-primary">
        <div class="container">
            
        </div>
    </div>

            <nav class="navbar navbar-expand-lg py-0 bg-white navbar-light text-dark  position-relative">
            <div class="container">
                  <div class="region region-nav-branding">
    <div id="block-francesoir-branding" class="block block-system block-system-branding-block">
  
    
      <div class="navbar-brand d-flex align-items-center">

                                    <a href="/" title="France Soir (Aller à la page d'accueil)" rel="home" class="site-logo d-block">
                    <img src="/sites/default/files/logo.png" alt="France Soir" />
                </a>
                    
        <div>
            
                    </div>
    </div>
</div>

  </div>


                <button class="navbar-toggler collapsed" type="button">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse justify-content-md-end flex-wrap" id="navbarSupportedContent">
                    <div class="d-flex align-items-center">
                          <div class="region region-nav-main">
    <nav aria-labelledby="block-francesoir-main-navigation-menu" id="block-francesoir-main-navigation" class="block block-menu navigation menu--main">
            
  <h5 class="visually-hidden" id="block-francesoir-main-navigation-menu">Main navigation</h5>
  

        
        <ul class="navbar-nav mr-auto">
                                                                <li class="nav-item">
                            <a href="/en-direct" class="nav-item nav-link" data-drupal-link-system-path="en-direct">En direct</a>
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/videos" class="nav-item nav-link dropdown-toggle" title="Expand menu Vidéos" data-drupal-link-system-path="taxonomy/term/5">Vidéos</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/videos-le-defi-de-la-verite" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/30">Le défi de la vérité</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-l-entretien-essentiel" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">l’Entretien essentiel</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-les-debriefings" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/32">Les débriefings</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-pause-interview" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Pause interview</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-in-english" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Videos in English</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/videos-ne-pas-manquer" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/35">Vidéos à ne pas manquer</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="https://videos.francesoir.fr/" class="dropdown-item" target="_blank">Toutes les vidéos</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/opinions" class="nav-item nav-link dropdown-toggle" title="Expand menu Opinions" data-drupal-link-system-path="taxonomy/term/6">Opinions</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/editos" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Editos</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/entretiens" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/28">Entretiens</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tribunes" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Tribunes</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/politique" class="nav-item nav-link dropdown-toggle" title="Expand menu Politique" data-drupal-link-system-path="taxonomy/term/7">Politique</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/france" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/25">France</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/monde" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Monde</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/societe" class="nav-item nav-link dropdown-toggle" title="Expand menu Société" data-drupal-link-system-path="taxonomy/term/8">Société</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/economie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/12">Économie</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/sante" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/13">Santé</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/environnement" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/14">Environnement</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/emploi" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/15">Emploi</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/transport" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/16">Transport</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/science-tech" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/17">Science &amp; Tech.</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/faits-divers" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/18">Faits divers</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/actualites-afp" class="dropdown-item" data-drupal-link-system-path="rubrique/actualites-afp">AFP</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/culture" class="nav-item nav-link dropdown-toggle" title="Expand menu Culture" data-drupal-link-system-path="taxonomy/term/9">Culture</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/cinema" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Cinéma</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/art-expo" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Art &amp; Expo</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/medias" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Médias</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/celebrites" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Célébrités</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/livres" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Livres</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/musique" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Musique</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/lifestyle" class="nav-item nav-link dropdown-toggle" title="Expand menu Lifestyle" data-drupal-link-system-path="taxonomy/term/10">Lifestyle</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/taxonomy/term/42" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Shopping</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tourisme" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Tourisme</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/vie-quotidienne" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/44">Vie Quotidienne</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/bien-etre" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Bien-être</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/gastronomie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Gastronomie</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/dossiers/all" class="nav-item nav-link" data-drupal-link-system-path="dossiers/all">En Coop&#039;</a>
                    </li>
    
            </ul>
        


    
  </nav>

  </div>

                        <div id="search-trigger" class="mx-2 text-primary px-3 py-2"><i class="fa fa-search" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </nav>
        <div id="resp_menu" class="custom_responsive_menu">
        <div class="opaque">
              <div class="region region-nav-main">
    <nav aria-labelledby="block-francesoir-main-navigation-menu" id="block-francesoir-main-navigation" class="block block-menu navigation menu--main">
            
  <h5 class="visually-hidden" id="block-francesoir-main-navigation-menu">Main navigation</h5>
  

        
        <ul class="navbar-nav mr-auto">
                                                                <li class="nav-item">
                            <a href="/en-direct" class="nav-item nav-link" data-drupal-link-system-path="en-direct">En direct</a>
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/videos" class="nav-item nav-link dropdown-toggle" title="Expand menu Vidéos" data-drupal-link-system-path="taxonomy/term/5">Vidéos</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/videos-le-defi-de-la-verite" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/30">Le défi de la vérité</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-l-entretien-essentiel" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">l’Entretien essentiel</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-les-debriefings" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/32">Les débriefings</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-pause-interview" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Pause interview</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-in-english" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Videos in English</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/videos-ne-pas-manquer" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/35">Vidéos à ne pas manquer</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="https://videos.francesoir.fr/" class="dropdown-item" target="_blank">Toutes les vidéos</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/opinions" class="nav-item nav-link dropdown-toggle" title="Expand menu Opinions" data-drupal-link-system-path="taxonomy/term/6">Opinions</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/editos" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Editos</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/entretiens" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/28">Entretiens</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tribunes" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Tribunes</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/politique" class="nav-item nav-link dropdown-toggle" title="Expand menu Politique" data-drupal-link-system-path="taxonomy/term/7">Politique</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/france" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/25">France</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/monde" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Monde</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/societe" class="nav-item nav-link dropdown-toggle" title="Expand menu Société" data-drupal-link-system-path="taxonomy/term/8">Société</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/economie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/12">Économie</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/sante" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/13">Santé</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/environnement" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/14">Environnement</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/emploi" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/15">Emploi</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/transport" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/16">Transport</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/science-tech" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/17">Science &amp; Tech.</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/faits-divers" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/18">Faits divers</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/actualites-afp" class="dropdown-item" data-drupal-link-system-path="rubrique/actualites-afp">AFP</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/culture" class="nav-item nav-link dropdown-toggle" title="Expand menu Culture" data-drupal-link-system-path="taxonomy/term/9">Culture</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/cinema" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Cinéma</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/art-expo" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Art &amp; Expo</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/medias" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Médias</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/celebrites" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Célébrités</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/livres" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Livres</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/musique" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Musique</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/lifestyle" class="nav-item nav-link dropdown-toggle" title="Expand menu Lifestyle" data-drupal-link-system-path="taxonomy/term/10">Lifestyle</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/taxonomy/term/42" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Shopping</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tourisme" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Tourisme</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/vie-quotidienne" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/44">Vie Quotidienne</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/bien-etre" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Bien-être</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/gastronomie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Gastronomie</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/dossiers/all" class="nav-item nav-link" data-drupal-link-system-path="dossiers/all">En Coop&#039;</a>
                    </li>
    
            </ul>
        


    
  </nav>

  </div>

            <div class="close-menu"></div>
        </div>
    </div>
</header>
<div id="search">
    <div class="clickoutside"></div>
      <div class="region region-nav-additional">
    <div class="views-exposed-form block block-views block-views-exposed-filter-blockrecherche-page-1" data-drupal-selector="views-exposed-form-recherche-page-1" id="block-formulaireexposerecherchepage-1">
  
    
      <form action="/recherche" method="get" id="views-exposed-form-recherche-page-1" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-search-api-autocomplete form-type-search-api-autocomplete js-form-item-search-api-fulltext form-item-search-api-fulltext">
      <label for="edit-search-api-fulltext">Recherche</label>
        
  <input placeholder="Votre recherche..." data-drupal-selector="edit-search-api-fulltext" data-search-api-autocomplete-search="recherche" class="form-autocomplete form-text form-control" data-autocomplete-path="/search_api_autocomplete/recherche?display=page_1&amp;&amp;filter=search_api_fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="Votre recherche" size="30" maxlength="128" />


        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
    <input data-drupal-selector="edit-submit-recherche" type="submit" id="edit-submit-recherche" value="Apply" class="button js-form-submit form-submit btn btn-primary" />

</div>

</div>

</form>

  </div>

  </div>

</div>

<main role="main">
    <a id="main-content" tabindex="-1"></a>
    
    
    

    <div class="container pb-5">
                <div class="row g-0">
                        <div class="order-1 order-lg-2 col-12 col-lg-9">
                  <div class="region region-content">
    <div id="block-francesoir-content" class="block block-system block-system-main-block">
  
    
      
<article role="article" about="/sante/covid-19-en-allemagne-avec-l-application-corona-warn-le-statut-vaccinal-d-une-personne-sera" typeof="schema:Article" class="node node--type-article node--view-mode-full">

    <div><div class="breadcrumb_custom"><a href="/" class="home-bc">Accueil</a><span class="arrow-right">></span><a href="/rubrique/societe">Société</a><span class="arrow-right">></span><a href="/rubrique/sante">Santé</a></div></div>
    <h1><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Passe sanitaire Allemagne: un projet de lier le statut vaccinal à des couleurs accordant différents droits est à l&#039;étude</span>
</h1>
    <div class="node__content">
        <div class="info d-flex flex-wrap flex-row mt-3">
                            
  <div class="field field--name-field-auteur field--type-string field--label-inline clearfix">
    <div class="field__label">Auteur(s)</div>
              <div class="field__item">FranceSoir</div>
          </div>

                        <div class="flex-wrap">
                                    <div class="field--name-field-date me-3">
                        Publié le 11 août 2022 - 18:55
                    </div>
                                            </div>
        </div>
                <span class="d-block mt-3"></span>
        
            <div property="schema:image" resource="/media/117339/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-full">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="/sites/default/files/styles/medium/public/2022-08/joegg.jpg?itok=kvDQa-cy" width="1300" height="939" alt="Karl Lauterbach, ministre fédéral de la Santé en Allemagne." class="lazyload img-fluid image-style-max-1300x1300" data-src="/sites/default/files/styles/max_1300x1300/public/2022-08/joegg.jpg?itok=MJycM0EL" typeof="foaf:Image" />


</div>
          </div>

  <div class="field field--name-field-credits field--type-string field--label-inline clearfix">
    <div class="field__label">Crédits</div>
              <div class="field__item">Tobias SCHWARTZ / AFP</div>
          </div>

  </article>
</div>
      
        <div class="legend-img d-flex mt-2 align-items-start small text-muted flex-column">
            
            <div class="field field--name-field-legende field--type-string field--label-hidden field__item">Karl Lauterbach, ministre fédéral de la Santé en Allemagne</div>
       <div><img width="10" height="10" class="" src="/themes/custom/francesoir/image/copyright-symbol-logo.png"/> Tobias SCHWARTZ / AFP</div>
        </div>
        <div class="addthis_inline_share_toolbox_mvc1 my-3"></div>
        <div class="overflow-x-scroll">
            
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><b>Le ministre fédéral de la Santé Karl Lauterbach a révélé le 9 août un projet d'intégrer une nouvelle fonctionnalité à l'application Corona-Warn, l'équivalent en France de l'application TousAntiCovid : le statut vaccinal de chaque personne serait désormais reconnaissable à la couleur de son QR code, et chaque couleur pourrait octroyer des droits différents aux citoyens allemands. Un système qui existe déjà en Chine, rapporte le quotidien berlinois</b><strong> <a href="https://www.berliner-zeitung.de/news/corona-warn-app-impfstatus-wird-an-farbe-erkennbar-sein-karl-lauterbach-impfung-infektionsschutzgesetz-li.255036" rel="noopener" target="_blank">Berliner Zeitung</a></strong>.</p>

<p>Des couleurs différentes de QR code pourraient à l'avenir donner des droits différents aux citoyens allemands. Loin de faire l’unanimité, <a href="https://www.berliner-zeitung.de/news/corona-warn-app-impfstatus-wird-an-farbe-erkennbar-sein-karl-lauterbach-impfung-infektionsschutzgesetz-li.255036" rel="noopener" target="_blank">ce projet</a> défendu par Karl Lauterbach est très controversé. Les critiques portent essentiellement sur la proposition d’exempter uniquement les personnes récemment vaccinées de l'obligation de porter un masque. Peu importe le nombre de doses : que les personnes en aient reçu trois ou quatre ne change rien à l'affaire. Si ce système est mis en place, ces personnes auront le même statut que les non-vaccinés dans le cas où le nombre d'injections exigées par les autorités serait supérieur à celui qu'elles ont déjà reçu. Une égalité qui leur donnera les mêmes droits ou plutôt les mêmes « absences » de droit que les personnes qui ont refusé les injections. </p>

<p>Si le ministre de la Santé ne pense pas que les personnes se feront vacciner tous les trois mois pour être exemptées de l’obligation de porter le masque, il n’abandonne pas son idée et continue à défendre la nouvelle loi sur la protection contre les infections en affirmant :</p>

<blockquote>
<p>« <i>Si des vaccins qui protègent contre les infections sont disponibles en automne, ils devront également apporter un avantage aux personnes vaccinées. On ne peut pas renoncer au masque à l'intérieur en automne. Pour les personnes récemment vaccinées, une exception serait justifiable. »</i></p>
</blockquote>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="de" xml:lang="de">3) Wenn im Herbst vor Infektion schützende Impfstoffe vorliegen sollten sie auch für Geimpfte einen Vorteil bringen. Auf Maske im Innenraum kann man im Herbst nicht verzichten. Für die frisch Geimpften wäre eine Ausnahme vertretbar.</p>
— Prof. Karl Lauterbach (@Karl_Lauterbach) <a href="https://twitter.com/Karl_Lauterbach/status/1557063795494854658?ref_src=twsrc%5Etfw">August 9, 2022</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>Cette exception qu’il envisage comme une opportunité et une incitation à se faire vacciner inquiète restaurateurs, propriétaires de salle de cinéma et autres patrons d’établissements qui reçoivent du public. Tous s'alarment à l'idée de devoir vérifier combien de fois un visiteur est vacciné et s’il doit porter un masque ou non.</p>

<blockquote>
<p>« Dire que "récemment vacciné" ne peut pas être contrôlé est également faux. Sur l'application CWA (Corona-Warn-App), une autre couleur de certificat est prévue. Plus simple qu'avant la 2 G+ », a déclaré Karl Lauterbach sur Twitter.</p>
</blockquote>

<p>Pour autant, le ministre de la Santé se réserve la possibilité de revenir sur ce régime d’exception si trop de personnes en faisaient l’usage. L’obligation pour tous de porter un masque à l’intérieur reviendrait alors rapidement et il en serait terminé de ce privilège éphémère accordé aux « récemment vaccinés ».</p>

<blockquote>
<p>Lire aussi : <a href="https://www.francesoir.fr/societe-sante/allemagne-quatrieme-dose-discorde" rel="noopener" target="_blank">Allemagne : la quatrième dose de vaccin suscite la discorde</a></p>
</blockquote>

<p>Le système de couleur pour le QR code existe en Chine depuis plus de deux ans. La mise en place de l’application “Alipay Health Code” en mars 2020 a permis de classer les citoyens chinois par couleur, en fonction de leur supposée dangerosité. Les couleurs du QR code de santé sont établies à partir du niveau de risque déterminé par un algorithme via les données collectées. <a href="https://www.unilim.fr/interfaces-numeriques/4769" rel="noopener" target="_blank">Selon leur état de santé</a>, les personnes bénéficient de droits différents. Ainsi, un code vert permet de se déplacer librement, le jaune et le rouge signifient jusqu'à deux semaines de quarantaine et l’obligation d’effectuer des tests de dépistage, etc.</p>

<p>Entre-temps, le ministre de la Santé a contracté le coronavirus. « <em>Malgré quatre vaccins et du Paxlovid, j'ai eu des symptômes plus forts que prévu […] le Covid-19 n’est pas une petite chose</em> », a déclaré Karl Lauterbach. Selon ses dires, son état s’améliorerait lentement et il serait sur la voie de la guérison.</p>

<blockquote>
<p>Lire aussi : <a href="https://www.francesoir.fr/societe-sante/le-paxlovid-un-medicament-peu-efficace-aux-multiples-interactions" rel="noopener" target="_blank">Le Paxlovid de Pfizer: un médicament peu efficace aux multiples interactions</a></p>
</blockquote>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>
</div>
      
            
        </div>
    </div>
            <div class="my-5">
            <h4>À LIRE AUSSI</h4>
            
      <div class="field field--name-field-articles-lies field--type-entity-reference field--label-hidden field__items">
              <div class="field__item">

<article role="article" about="/societe-sante/allemagne-sur-dix-autopsies-cinq-deces-seraient-tres-probablement-lies-aux-vaccins" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/societe-sante/allemagne-sur-dix-autopsies-cinq-deces-seraient-tres-probablement-lies-aux-vaccins"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/3357/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="data:image/png;base64,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" width="450" height="280" alt="Autopsie Allemagne" title="autopsie_allemagne_vaccin.png" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2021-09/autopsie_allemagne_vaccin.png?itok=4qVnyHdw" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Allemagne : sur dix autopsies, cinq décès seraient &quot;très probablement&quot; liés aux vaccins</span>

            <div class="summary mb-3 px-3">
                
            Soutenu par les professeurs Sucharit Bhakdi et Stefan Homburg et par le Corona Auschuss de Reiner Fuellmich, un nouvel institut de médecine légale a tenu lundi sa prem...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            23 septembre 2021 - 19:25
                        </div>
                                        <div class="field--name-field-date">
                        Société
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
              <div class="field__item">

<article role="article" about="/politique-monde/les-medecins-liberaux-allemands-pour-la-fin-de-la-politique-de-la-panique" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/politique-monde/les-medecins-liberaux-allemands-pour-la-fin-de-la-politique-de-la-panique"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/3325/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="data:image/jpeg;base64,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" width="450" height="280" alt="Conseil d&#039;administration de la KBV" title="kbv-vorstand_.jpg" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2021-09/kbv-vorstand_.jpg?itok=jrzgVPn4" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Les médecins libéraux allemands pour la fin de &quot;la politique de la panique&quot;</span>

            <div class="summary mb-3 px-3">
                
            Les principales organisations de médecins conventionnés en Allemagne exigent la fin immédiate des mesures “anti-corona” et la fin de &quot;la rhétorique de l&#039;horreur et la ...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            27 septembre 2021 - 16:42
                        </div>
                                        <div class="field--name-field-date">
                        Politique
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
              <div class="field__item">

<article role="article" about="/societe-sante/consequences-immunologiques-des-injections-anti-covid19-elements-de-reponse-sur-les-nanoparticules" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/societe-sante/consequences-immunologiques-des-injections-anti-covid19-elements-de-reponse-sur-les-nanoparticules"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/115369/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="data:image/jpeg;base64,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" width="450" height="280" alt="Vaccin" title="injection-gcd372c7e9_1920.jpg" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2022-02/injection-gcd372c7e9_1920.jpg?itok=YhiNeIwR" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Conséquences immunologiques des injections anti-Covid-19: éléments de réponse sur les nanoparticules lipidiques</span>

            <div class="summary mb-3 px-3">
                
            Bien que de nombreux traitements précoces existent pour soigner les gens atteints par le coronavirus, dès janvier 2021, les autorités sanitaires et gouvernementales on...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            05 août 2022 - 16:55
                        </div>
                                        <div class="field--name-field-date">
                        Société
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
          </div>
  
        </div>
        <div class="mt-5">
        
            <div class="field field--name-field-comment field--type-disqus-comment field--label-hidden field__item"><div id="disqus_thread"><noscript>
  <p>
    <a href="http://francesoir.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
    </div>
</article>

  </div>
<div id="block-bottomdrawer" class="block block-block-content block-block-contentb6d56702-8a94-45b8-ac42-d42d60658a3d">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="BTD_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
      
  </div>

  </div>

            </div>
                            <div class="order-3 col-12 col-lg-3">
                      <div class="region region-sidebar-second">
    <div class="views-element-container block block-views block-views-blocken-breves-block-1" id="block-views-block-en-breves-block-1">
  
    
      <div><div class="view view-en-breves view-id-en_breves view-display-id-block_1 js-view-dom-id-d298bbdeb306e03aa2c0b251fd3c4b8b45115e4c0f25ac16014cff95096e53a1">
  
    
      <div class="view-header">
      <a href="/en-direct" class="views-display-link views-display-link-page_1">EN DIRECT</a>
    </div>
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-sante/covid-19-nouvel-accord-entre-la-commission-europeenne-et-gilead-pour-l-achat-de-doses" hreflang="fr">Remdesivir: de nouvelle doses ont été commandées par la Commission européenne au laboratoire Gilead</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/08 à 19:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/sante/covid-19-en-allemagne-avec-l-application-corona-warn-le-statut-vaccinal-d-une-personne-sera" hreflang="fr">Passe sanitaire Allemagne: un projet de lier le statut vaccinal à des couleurs accordant différents droits est à l&#039;étude</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/08 à 18:55</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-monde/zelensky-heros-de-guerre-decrie" hreflang="fr">Volodymyr Zelensky, un &quot;héros de guerre&quot; à la réputation de plus en plus décriée</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/08 à 17:45</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/culture-medias/la-chine-veut-remplacer-les-influenceurs-par-des-humains-virtuels-plus-dociles" hreflang="fr">La Chine veut remplacer les influenceurs par des humains virtuels, plus dociles </a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/08 à 16:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-transport/robots-taxis-le-chinois-baidu-decroche-une-licence-pour-exploiter-un-service" hreflang="fr">Robots taxis: le chinois Baidu décroche une licence pour exploiter un service commercial </a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/08 à 15:25</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-monde/kim-jong-un-proclame-une-victoire-eclatante-de-la-coree-du-nord-sur-le-covid-19" hreflang="fr">Kim Jong-un proclame une &quot;victoire éclatante&quot; de la Corée du Nord sur le Covid-19</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/08 à 14:15</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/ca-va-etre-dur-le-gouvernement-prepare-les-francais-rentree" hreflang="fr">&quot;Il ne faut pas se mentir, ça va être dur&quot;: le gouvernement prépare les Français à une rentrée très compliquée</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/08 à 13:20</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-economie/electricite-des-entreprises-desemparees-face-des-prix-toujours-plus-hauts" hreflang="fr">Électricité: des entreprises désemparées face à des prix toujours plus hauts</a></span></div><div class="views-field views-field-field-date"><div class="field-content">11/08 à 11:00</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/la-vaccination-contre-le-sars-cov-2-favorise-t-elle-le-developpement-du-cancer" hreflang="fr">La vaccination contre le Covid-19 favorise-t-elle le développement du cancer ?</a></span></div><div class="views-field views-field-field-date"><div class="field-content">10/08 à 19:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-science-tech/protheses-imprimees-en-3d-applications-de-diagnostic-la-e-sante-innove" hreflang="fr">Prothèses imprimées en 3D, applications de diagnostic... la e-santé innove</a></span></div><div class="views-field views-field-field-date"><div class="field-content">10/08 à 18:00</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/deux-russes-chateau-de-vincennes" hreflang="fr">Deux Russes interdites d’accès au château de Vincennes, le ministère des armées plaide &quot;un manque de discernement&quot;</a></span></div><div class="views-field views-field-field-date"><div class="field-content">10/08 à 17:20</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-transport/la-voiture-volante-pourrait-tres-vite-arriver-sur-le-marche-aux-etats-unis" hreflang="fr">La voiture volante pourrait très vite arriver sur le marché aux États-Unis</a></span></div><div class="views-field views-field-field-date"><div class="field-content">10/08 à 15:45</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/proposition-de-loi-pour-le-droit-de-vote-des-etrangers-la-classe-politique-divisee" hreflang="fr">Proposition de loi pour le droit de vote des étrangers: la classe politique divisée</a></span></div><div class="views-field views-field-field-date"><div class="field-content">10/08 à 14:55</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/ukraine-la-chaine-americaine-cbs-censure-son-documentaire" hreflang="fr">Ukraine: la chaine CBS censure un documentaire qui révèle que 70% des armes américaines n&#039;arrivent pas à destination </a></span></div><div class="views-field views-field-field-date"><div class="field-content">09/08 à 21:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/opinions-tribunes/pourquoi-travailler-pour-francesoir-laurence-beneux" hreflang="fr">Pourquoi travailler pour FranceSoir ?</a></span></div><div class="views-field views-field-field-date"><div class="field-content">09/08 à 19:40</div></div></div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-soutenir" class="block block-block-content block-block-content41900335-92d9-46a6-b70c-491a9e5a5476">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="soutien">Soutenez l'indépendance de<img alt="Logo FranceSoir" data-entity-type="file" data-entity-uuid="b2ab6a83-1e33-4a9f-8b25-fff18c1f7de0" src="/sites/default/files/inline-images/FranceSoir_logoBLANC.png" class="align-center" width="700" height="118" loading="lazy" /></div>

<p><a class="btn btn-primary" href="/soutien">Faites un don</a></p>
</div>
      
  </div>
<div id="block-sidebarpub" class="block block-block-content block-block-contentb1f4033a-31d9-4fb5-ad01-63b1d02a6e83">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
      
  </div>

  </div>

                                            <div class="actu-taxo-fil"><h4>Fil Santé</h4><ul><li><a href="/societe-sante/covid-19-nouvel-accord-entre-la-commission-europeenne-et-gilead-pour-l-achat-de-doses">Remdesivir: de nouvelle doses ont été commandées par la Commission européenne au laboratoire Gilead</a></li><li><a href="/la-vaccination-contre-le-sars-cov-2-favorise-t-elle-le-developpement-du-cancer">La vaccination contre le Covid-19 favorise-t-elle le développement du cancer ?</a></li><li><a href="/societe-sante/vaccin-anti-covid-19-une-etude-italienne-met-en-evidence-de-graves-troubles">Vaccin anti-Covid-19 : une étude italienne met en évidence de graves troubles menstruels après la vaccination</a></li><li><a href="/societe-sante/penurie-de-personnel-creches">Pénurie de personnel: les crèches pourront bientôt recruter des personnes non-qualifiées</a></li><li><a href="/societe-sante/consequences-immunologiques-des-injections-anti-covid19-elements-de-reponse-sur-les-nanoparticules">Conséquences immunologiques des injections anti-Covid-19: éléments de réponse sur les nanoparticules lipidiques</a></li></ul></div>
                                    </div>
                    </div>
            </div>

</main>

<footer class="mt-auto      bg-primary">
    <div class="container">
          <div class="region region-pre-footer">
    <div id="block-socials" class="block block-block-content block-block-contentffed57d4-c99b-494b-bbbf-6767f57ffe96">
  
    
      
      <div class="field field--name-field-menu-custom field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="" class="d-flex pb-3 align-items-center">
                
                <div class="ps-3">
                    
                    <small>
                        
                    </small>
                </div>
            </a>
            </div>
</div>
          </div>
  
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h4>Rejoignez-nous sur les réseaux sociaux :</h4>

            <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-604f9db92a2737e3"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_follow_toolbox_rb3z"></div></div>
      
  </div>
<div id="block-menufooter" class="block block-block-content block-block-contentf69c1559-2eb2-4132-ad6d-1e8f20755a8b">
  
    
      
      <div class="field field--name-field-menu-custom field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="http://shop.francesoir.fr/" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/Shopping-Cart-32px.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Boutique FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Accessoires et habillement aux couleurs de FranceSoir</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="/newsletter" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/mail-francesoir.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">S&#039;abonner à la Newsletter FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Inscrivez-vous et restez informé</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="https://videos.francesoir.fr/" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/Youtube-ICO.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Plateforme vidéos FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Retrouvez toutes les vidéos et interviews sur notre Plateforme</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="/nous-contacter" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/mail-francesoir_0.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Contacter FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Envoyez-nous un Message</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
          </div>
  
  </div>
<div id="block-logofooter" class="block block-block-content block-block-content187ef2e2-e154-409f-8d9c-3beddbd0dbf0">
  
    
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/FranceSoir_logoBLANC.png" width="700" height="118" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a class="color-red" href="/politique-france/le-1er-mai-francesoir-le-manifeste">&gt; Le manifeste</a><br />
Les «aimants» de l’information. De Théophraste Renaudot à Victor Hugo, en passant par Emile de Girardin et Pierre Lazareff, l’histoire de la presse française est jalonnée d’initiatives et de renoncements, de tâtonnements et de critiques, d’échecs et de grands succès. FranceSoir est un rendez-vous journalistique incontournable [...] <a href="/politique-france/le-1er-mai-francesoir-le-manifeste">Lire la suite</a></p>
</div>
      
  </div>

  </div>

          <div class="region region-footer">
    <nav aria-labelledby="block-francesoir-footer-menu" id="block-francesoir-footer" class="block block-menu navigation menu--footer">
            
  <h5 class="visually-hidden" id="block-francesoir-footer-menu">Footer</h5>
  

        
        <ul class="nav navbar-nav">
            <li class="nav-item">
      <a href="/politique-de-confidentialite-donnees-personnelles" class="nav-link" data-drupal-link-system-path="node/52610">Données personnelles</a>
          </li>
          <li class="nav-item">
      <a href="/soutien" class="nav-link" data-drupal-link-system-path="node/53947">Dons</a>
          </li>
          <li class="nav-item">
      <a href="/service-de-flux-rss-logiciel-et-application-mobile" class="nav-link" data-drupal-link-system-path="node/735">Flux RSS FranceSoir</a>
          </li>
          <li class="nav-item">
      <a href="/mentions-legales" class="nav-link" data-drupal-link-system-path="node/52077">Mentions légales</a>
          </li>
  </ul>
  


  </nav>
<div id="block-articlessondagebeop" class="block block-block-content block-block-contente6f52790-732f-4982-bc00-08e8c589d7cf">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "5fb7cb4ab85a6c27ace2fe05"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script></div>
      
  </div>

  </div>

    </div>
</footer>
  <div class="region region-floating-element">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js__sbPSUf8haTJk5zAP6AokTygq1O7D2bYrpUMWBhYwAo.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c8a68e4d2f27ac2"></script>
<script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script src="//platform.instagram.com/en_US/embeds.js" async defer></script>
<script src="/sites/default/files/js/js_eXDRegzix3CsbiFU5xF9FgdI6SkhB5sV8sho9zlwZkE.js"></script>
<script src="/modules/contrib/cookies/js/cookiesjsr.conf.js?v=9.4.3"></script>
<script src="https://cdn.jsdelivr.net/gh/jfeltkamp/cookiesjsr@1/dist/cookiesjsr-preloader.min.js" defer></script>
<script src="/sites/default/files/js/js_oALgtTzkTHLubXih0omwYnFAxoHmVysQzAnVSCB4ZVE.js"></script>

  </body>
</html>
