
<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
  <head>
    <meta charset="utf-8" />
<script>
              var _nAdzq=_nAdzq||[];(function(){
              _nAdzq.push(["setIds","62b23f4b13c72261"]);
              _nAdzq.push(["setPk","BNlD8Tix-WfCsPkyv44sv0sOxpt2HKl_JHnDACvwDvn6FnC4JHq4CbiSQpAmdMpFOlcU9oSOcUMqpFSvAS9A_AI"]);
              _nAdzq.push(["setDomain","notifpush.com"]);
              _nAdzq.push(["setNativDomain",true]);
              _nAdzq.push(["setSubscriptionNotif",false]);
              _nAdzq.push(["setTemplateId","optinboxperso"]);
              _nAdzq.push(["setEnv"]);
              var e="https://notifpush.com/scripts/";
              var t=document.createElement("script");
              t.type="text/javascript";
              t.defer=true;
              t.async=true;
              t.src=e+"nadz-sdk.js";
              var s=document.getElementsByTagName("script")[0];
              s.parentNode.insertBefore(t,s)})();
               window.tpl_text1="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
              window.tpl_text2="Aucun email requis.";
              window.tpl_text3="Autoriser les notifications pour continuer.";
              window.tpl_colorText1="#012c3d";
              window.tpl_colorText2="#135de4";
              window.tpl_colorText3="#292929";
              window.no_mobile="0";
              window.tpl_logo=" https://statics.pushaddict.com/images/709/imageDesktop_20044960723461336_picto.JPG";
               window.tpl_textMobile="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
               window.tpl_logoMobile=" https://statics.pushaddict.com/images/709/logoMobile_3986326785805858_picto.JPG";
            </script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12799219-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-12799219-1", {"groups":"default","anonymize_ip":true});</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="https://www.francesoir.fr/politique-france/reintegration-des-soignants-non-vaccines-braun-lenvisage" />
<meta http-equiv="content-language" content="fr" />
<link rel="image_src" href="https://www.francesoir.fr/sites/default/files/2022-07/898E9FE0-9EFB-4134-8A14-3CF9F997B130.jpeg" />
<meta name="description" content="Un retournement de situation pour le moins inattendu. Tout juste une semaine plus tôt, le nouveau ministre de la Santé François Braun affirmait lors d&#039;une audition à l&#039;Assemblée nationale que la réintégration des soignants non vaccinés contre le Covid « n&#039;est pas d&#039;actualité »." />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.francesoir.fr/politique-france/reintegration-des-soignants-non-vaccines-braun-lenvisage" />
<meta property="og:title" content="Réintégration des soignants non-vaccinés: finalement, le ministre de la Santé l’envisage | FranceSoir" />
<meta property="og:description" content="Un retournement de situation pour le moins inattendu. Tout juste une semaine plus tôt, le nouveau ministre de la Santé François Braun affirmait lors d&#039;une audition à l&#039;Assemblée nationale que la réintégration des soignants non vaccinés contre le Covid « n&#039;est pas d&#039;actualité »." />
<meta property="og:image" content="https://www.francesoir.fr/sites/default/files/2022-07/898E9FE0-9EFB-4134-8A14-3CF9F997B130.jpeg" />
<meta property="og:image:width" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Réintégration des soignants non-vaccinés: finalement, le ministre de la Santé l’envisage | FranceSoir" />
<meta name="twitter:url" content="https://www.francesoir.fr/politique-france/reintegration-des-soignants-non-vaccines-braun-lenvisage" />
<meta name="twitter:image" content="https://www.francesoir.fr/sites/default/files/2022-07/898E9FE0-9EFB-4134-8A14-3CF9F997B130.jpeg" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="fr" href="https://www.francesoir.fr/politique-france/reintegration-des-soignants-non-vaccines-braun-lenvisage" />
<style>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</style>

    <title>Réintégration des soignants non-vaccinés: finalement, le ministre de la Santé l’envisage | FranceSoir</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_Ic-Q-Fj7rvqk1eysDG4sd7QwiXIj9xvF0jpbL0GruLo.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_Xhd47NFFNmAZeUFf0EJ5jn9xzxgZIs4dBKrGP7G8crY.css" />
<link rel="stylesheet" media="all" href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;display=swap" />

    <script src="/libraries/fontawesome/js/all.min.js?v=6.1.0" defer></script>
<script src="/libraries/fontawesome/js/v4-shims.min.js?v=6.1.0" defer></script>

  </head>
  <body class="path-node page-node-type-article  text-dark  bg-light d-flex flex-column h-100">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Aller au contenu principal
    </a>
    <div id="cookiesjsr"></div>
<div class="cookiesjsr-cookie-preference">
  <a href="#editCookieSettings">Confidentialité</a>
</div>
      <div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
    

<header>
    <div class="bg-primary">
        <div class="container">
            
        </div>
    </div>

            <nav class="navbar navbar-expand-lg py-0 bg-white navbar-light text-dark  position-relative">
            <div class="container">
                  <div class="region region-nav-branding">
    <div id="block-francesoir-branding" class="block block-system block-system-branding-block">
  
    
      <div class="navbar-brand d-flex align-items-center">

                                    <a href="/" title="France Soir (Aller à la page d'accueil)" rel="home" class="site-logo d-block">
                    <img src="/sites/default/files/logo.png" alt="France Soir" />
                </a>
                    
        <div>
            
                    </div>
    </div>
</div>

  </div>


                <button class="navbar-toggler collapsed" type="button">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse justify-content-md-end flex-wrap" id="navbarSupportedContent">
                    <div class="d-flex align-items-center">
                          <div class="region region-nav-main">
    <nav aria-labelledby="block-francesoir-main-navigation-menu" id="block-francesoir-main-navigation" class="block block-menu navigation menu--main">
            
  <h5 class="visually-hidden" id="block-francesoir-main-navigation-menu">Main navigation</h5>
  

        
        <ul class="navbar-nav mr-auto">
                                                                <li class="nav-item">
                            <a href="/en-direct" class="nav-item nav-link" data-drupal-link-system-path="en-direct">En direct</a>
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/videos" class="nav-item nav-link dropdown-toggle" title="Expand menu Vidéos" data-drupal-link-system-path="taxonomy/term/5">Vidéos</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/videos-le-defi-de-la-verite" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/30">Le défi de la vérité</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-l-entretien-essentiel" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">l’Entretien essentiel</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-les-debriefings" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/32">Les débriefings</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-pause-interview" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Pause interview</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-in-english" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Videos in English</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/videos-ne-pas-manquer" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/35">Vidéos à ne pas manquer</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="https://videos.francesoir.fr/" class="dropdown-item" target="_blank">Toutes les vidéos</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/opinions" class="nav-item nav-link dropdown-toggle" title="Expand menu Opinions" data-drupal-link-system-path="taxonomy/term/6">Opinions</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/editos" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Editos</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/entretiens" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/28">Entretiens</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tribunes" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Tribunes</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/politique" class="nav-item nav-link dropdown-toggle" title="Expand menu Politique" data-drupal-link-system-path="taxonomy/term/7">Politique</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/france" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/25">France</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/monde" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Monde</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/societe" class="nav-item nav-link dropdown-toggle" title="Expand menu Société" data-drupal-link-system-path="taxonomy/term/8">Société</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/economie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/12">Économie</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/sante" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/13">Santé</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/environnement" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/14">Environnement</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/emploi" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/15">Emploi</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/transport" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/16">Transport</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/science-tech" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/17">Science &amp; Tech.</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/faits-divers" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/18">Faits divers</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/actualites-afp" class="dropdown-item" data-drupal-link-system-path="rubrique/actualites-afp">AFP</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/culture" class="nav-item nav-link dropdown-toggle" title="Expand menu Culture" data-drupal-link-system-path="taxonomy/term/9">Culture</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/cinema" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Cinéma</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/art-expo" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Art &amp; Expo</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/medias" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Médias</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/celebrites" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Célébrités</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/livres" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Livres</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/musique" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Musique</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/lifestyle" class="nav-item nav-link dropdown-toggle" title="Expand menu Lifestyle" data-drupal-link-system-path="taxonomy/term/10">Lifestyle</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/taxonomy/term/42" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Shopping</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tourisme" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Tourisme</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/vie-quotidienne" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/44">Vie Quotidienne</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/bien-etre" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Bien-être</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/gastronomie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Gastronomie</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/dossiers/all" class="nav-item nav-link" data-drupal-link-system-path="dossiers/all">En Coop&#039;</a>
                    </li>
    
            </ul>
        


    
  </nav>

  </div>

                        <div id="search-trigger" class="mx-2 text-primary px-3 py-2"><i class="fa fa-search" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </nav>
        <div id="resp_menu" class="custom_responsive_menu">
        <div class="opaque">
              <div class="region region-nav-main">
    <nav aria-labelledby="block-francesoir-main-navigation-menu" id="block-francesoir-main-navigation" class="block block-menu navigation menu--main">
            
  <h5 class="visually-hidden" id="block-francesoir-main-navigation-menu">Main navigation</h5>
  

        
        <ul class="navbar-nav mr-auto">
                                                                <li class="nav-item">
                            <a href="/en-direct" class="nav-item nav-link" data-drupal-link-system-path="en-direct">En direct</a>
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/videos" class="nav-item nav-link dropdown-toggle" title="Expand menu Vidéos" data-drupal-link-system-path="taxonomy/term/5">Vidéos</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/videos-le-defi-de-la-verite" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/30">Le défi de la vérité</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-l-entretien-essentiel" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">l’Entretien essentiel</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-les-debriefings" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/32">Les débriefings</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-pause-interview" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Pause interview</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-in-english" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Videos in English</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/videos-ne-pas-manquer" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/35">Vidéos à ne pas manquer</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="https://videos.francesoir.fr/" class="dropdown-item" target="_blank">Toutes les vidéos</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/opinions" class="nav-item nav-link dropdown-toggle" title="Expand menu Opinions" data-drupal-link-system-path="taxonomy/term/6">Opinions</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/editos" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Editos</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/entretiens" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/28">Entretiens</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tribunes" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Tribunes</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/politique" class="nav-item nav-link dropdown-toggle" title="Expand menu Politique" data-drupal-link-system-path="taxonomy/term/7">Politique</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/france" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/25">France</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/monde" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Monde</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/societe" class="nav-item nav-link dropdown-toggle" title="Expand menu Société" data-drupal-link-system-path="taxonomy/term/8">Société</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/economie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/12">Économie</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/sante" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/13">Santé</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/environnement" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/14">Environnement</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/emploi" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/15">Emploi</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/transport" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/16">Transport</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/science-tech" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/17">Science &amp; Tech.</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/faits-divers" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/18">Faits divers</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/actualites-afp" class="dropdown-item" data-drupal-link-system-path="rubrique/actualites-afp">AFP</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/culture" class="nav-item nav-link dropdown-toggle" title="Expand menu Culture" data-drupal-link-system-path="taxonomy/term/9">Culture</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/cinema" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Cinéma</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/art-expo" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Art &amp; Expo</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/medias" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Médias</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/celebrites" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Célébrités</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/livres" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Livres</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/musique" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Musique</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/lifestyle" class="nav-item nav-link dropdown-toggle" title="Expand menu Lifestyle" data-drupal-link-system-path="taxonomy/term/10">Lifestyle</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/taxonomy/term/42" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Shopping</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tourisme" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Tourisme</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/vie-quotidienne" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/44">Vie Quotidienne</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/bien-etre" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Bien-être</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/gastronomie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Gastronomie</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/dossiers/all" class="nav-item nav-link" data-drupal-link-system-path="dossiers/all">En Coop&#039;</a>
                    </li>
    
            </ul>
        


    
  </nav>

  </div>

            <div class="close-menu"></div>
        </div>
    </div>
</header>
<div id="search">
    <div class="clickoutside"></div>
      <div class="region region-nav-additional">
    <div class="views-exposed-form block block-views block-views-exposed-filter-blockrecherche-page-1" data-drupal-selector="views-exposed-form-recherche-page-1" id="block-formulaireexposerecherchepage-1">
  
    
      <form action="/recherche" method="get" id="views-exposed-form-recherche-page-1" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-search-api-autocomplete form-type-search-api-autocomplete js-form-item-search-api-fulltext form-item-search-api-fulltext">
      <label for="edit-search-api-fulltext">Recherche</label>
        
  <input placeholder="Votre recherche..." data-drupal-selector="edit-search-api-fulltext" data-search-api-autocomplete-search="recherche" class="form-autocomplete form-text form-control" data-autocomplete-path="/search_api_autocomplete/recherche?display=page_1&amp;&amp;filter=search_api_fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="Votre recherche" size="30" maxlength="128" />


        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
    <input data-drupal-selector="edit-submit-recherche" type="submit" id="edit-submit-recherche" value="Apply" class="button js-form-submit form-submit btn btn-primary" />

</div>

</div>

</form>

  </div>

  </div>

</div>

<main role="main">
    <a id="main-content" tabindex="-1"></a>
    
    
    

    <div class="container pb-5">
                <div class="row g-0">
                        <div class="order-1 order-lg-2 col-12 col-lg-9">
                  <div class="region region-content">
    <div id="block-francesoir-content" class="block block-system block-system-main-block">
  
    
      
<article role="article" about="/politique-france/reintegration-des-soignants-non-vaccines-braun-lenvisage" typeof="schema:Article" class="node node--type-article node--view-mode-full">

    <div><div class="breadcrumb_custom"><a href="/" class="home-bc">Accueil</a><span class="arrow-right">></span><a href="/rubrique/politique">Politique</a></div></div>
    <h1><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Réintégration des soignants non-vaccinés: finalement, le ministre de la Santé l’envisage</span>
</h1>
    <div class="node__content">
        <div class="info d-flex flex-wrap flex-row mt-3">
                            
  <div class="field field--name-field-auteur field--type-string field--label-inline clearfix">
    <div class="field__label">Auteur(s)</div>
              <div class="field__item">FranceSoir</div>
          </div>

                        <div class="flex-wrap">
                                    <div class="field--name-field-date me-3">
                        Publié le 13 juillet 2022 - 17:45
                    </div>
                                            </div>
        </div>
                <span class="d-block mt-3"></span>
        
            <div property="schema:image" resource="/media/116759/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-full">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="/sites/default/files/styles/medium/public/2022-07/898E9FE0-9EFB-4134-8A14-3CF9F997B130.jpeg?itok=W52mykBx" width="670" height="395" alt="braun" loading="lazy" class="lazyload img-fluid image-style-max-1300x1300" data-src="/sites/default/files/styles/max_1300x1300/public/2022-07/898E9FE0-9EFB-4134-8A14-3CF9F997B130.jpeg?itok=WH2WMWhF" typeof="foaf:Image" />


</div>
          </div>

  <div class="field field--name-field-credits field--type-string field--label-inline clearfix">
    <div class="field__label">Crédits</div>
              <div class="field__item">AFP</div>
          </div>

  </article>
</div>
      
        <div class="legend-img d-flex mt-2 align-items-start small text-muted flex-column">
            
            <div class="field field--name-field-legende field--type-string field--label-hidden field__item">Le ministre de la Santé a fait savoir qu’il demanderait à la HAS et au CCNE de répondre à la saisine &quot;le plus rapidement possible&quot;.</div>
       <div><img width="10" height="10" class="" src="/themes/custom/francesoir/image/copyright-symbol-logo.png"/> AFP</div>
        </div>
        <div class="addthis_inline_share_toolbox_fa9g my-3"></div>
        <div class="overflow-x-scroll">
            
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Un retournement de situation pour le moins inattendu. Tout juste une semaine plus tôt, le nouveau ministre de la Santé François Braun affirmait lors d'une audition à l'Assemblée nationale que la réintégration des soignants non vaccinés contre le Covid « n'est pas d'actualité ». Surprise : ce mercredi, il a annoncé au Sénat la saisine imminente de la Haute Autorité de santé (HAS) et du Conseil national d’éthique (CCNE) sur ce « sujet épineux », <a href="https://www.20minutes.fr/sante/3325255-20220713-covid-19-ministre-sante-francois-braun-veut-avis-scientifiques-tres-rapidement-soignants-non-vaccines" rel="noopener" target="_blank">rapporte 20 minutes</a>.</p>

<p>« Je me suis engagé à saisir dans les jours qui viennent les autorités de santé sur cette question particulière », a indiqué François Braun au Sénat lors d’une audition sur le projet de loi « de veille et de sécurité sanitaire », précisant ensuite que la requête serait adressée à la HAS et à la CCNE « cette fin de semaine ».</p>

<p>Soulignant qu’il souhaitait se conformer à « l’avis des scientifiques », le ministre de la Santé a fait savoir qu’il demanderait à la HAS et au CCNE de répondre à la saisine « le plus rapidement possible ». Il prévoit ensuite de convoquer « très rapidement » les syndicats de soignants « pour leur présenter ces avis et discuter des suites à donner », souhaitant « avoir une discussion transparente avec eux, (afin) que chacun prenne ses responsabilités, non pas sur des idées mais des arguments scientifiques précis ».</p>

<p>Pour rappel, le président de la République Emmanuel Macron désormais bien connu pour adopter des prises de position fluctuantes au gré de l’actualité, <a href="https://www.bfmtv.com/sante/emmanuel-macron-n-exclut-pas-de-lever-le-pass-vaccinal-pour-les-soignants-a-l-hopital_AV-202204290541.html" rel="noopener" target="_blank">avait déjà évoqué cette piste</a> le 29 avril, sans pour autant lui donner une quelconque suite concrète.</p>

<p>Devant la crise du personnel dans les hôpitaux, l’opposition au RN et à LFI exigent avec clameur à l’Assemblée et sur les plateaux de télévision la fin de l’obligation de vaccination pour les professionnels travaillant au sein d’établissements de santé, sociaux et médico-sociaux.</p>

<p>Le 12 juillet, la députée France insoumise Mathilde Panot pointait du doigt la contradiction du gouvernement qui autorise « des soignants positifs au Covid » à exercer alors que « des soignants négatifs au Covid mais non-vaccinés n'ont pas le droit de le faire ».</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr" xml:lang="fr">"Des soignants positifs au Covid doivent continuer de travailler, pendant que des soignants négatifs au Covid mais non-vaccinés n'ont pas le droit de le faire", pointe <a href="https://twitter.com/MathildePanot?ref_src=twsrc%5Etfw">@MathildePanot</a> (LFI), qui dément le caractère "scientifique" de la méthode gouvernementale.<a href="https://twitter.com/hashtag/DirectAN?src=hash&amp;ref_src=twsrc%5Etfw">#DirectAN</a> <a href="https://twitter.com/hashtag/Covid19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid19</a> <a href="https://t.co/hlt4RGEVfH">pic.twitter.com/hlt4RGEVfH</a></p>
— LCP (@LCP) <a href="https://twitter.com/LCP/status/1546959781176528896?ref_src=twsrc%5Etfw">July 12, 2022</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>Même son de cloche du côté des députés du Rassemblement national qui réclament leur réintégration immédiate face à la situation « alarmante » de l'hôpital public.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr" xml:lang="fr">Il faut immédiatement réintégrer les 12 000 soignants qui ont été privés de travail et jetés comme des malpropres. On ne peut pas les considérer comme des pestiférés alors que l’hôpital public est en train de s’effondrer ! <a href="https://twitter.com/CNEWS?ref_src=twsrc%5Etfw">@CNEWS</a> <a href="https://twitter.com/hashtag/SoignantsSuspendus?src=hash&amp;ref_src=twsrc%5Etfw">#SoignantsSuspendus</a> <a href="https://twitter.com/hashtag/PassSanitaire?src=hash&amp;ref_src=twsrc%5Etfw">#PassSanitaire</a> <a href="https://t.co/DqlbP2agu4">pic.twitter.com/DqlbP2agu4</a></p>
— Julien ODOUL (@JulienOdoul) <a href="https://twitter.com/JulienOdoul/status/1547230529820442624?ref_src=twsrc%5Etfw">July 13, 2022</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>La protestation va-t-elle finir par porter ses fruits ?</p>

<p class="MsoNormal"><p></p></p>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>
</div>
      
            
        </div>
    </div>
            <div class="my-5">
            <h4>À LIRE AUSSI</h4>
            
      <div class="field field--name-field-articles-lies field--type-entity-reference field--label-hidden field__items">
              <div class="field__item">

<article role="article" about="/politique-france/loi-covid-assemblee-nationale-adopte-le-texte-sans-passe" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/politique-france/loi-covid-assemblee-nationale-adopte-le-texte-sans-passe"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/116736/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="data:image/jpeg;base64,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" width="450" height="280" alt="Mathilde Panot à l&#039;Assemblée nationale, le 11 juillet 2022" loading="lazy" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2022-07/Mathilde%20Panot%20%C3%A0%20l%27Assembl%C3%A9e%20nationale%2C%20le%2011%20juillet%202022..jpg?itok=dBFR2npR" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">&quot;Loi Covid&quot;: l&#039;Assemblée nationale adopte le texte sans passe sanitaire</span>

            <div class="summary mb-3 px-3">
                
            Dans la nuit du 12 au 13 juillet, l&#039;Assemblée nationale a adopté le projet de &quot;loi Covid&quot; (221 pour, 187 contre), après l&#039;avoir amputé de moitié. L&#039;article 2 du texte,...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            13 juillet 2022 - 11:15
                        </div>
                                        <div class="field--name-field-date">
                        Politique
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
              <div class="field__item">

<article role="article" about="/politique-france/une-tribune-de-senateurs-suppression-du-projet-de-loi-covid" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/politique-france/une-tribune-de-senateurs-suppression-du-projet-de-loi-covid"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/114827/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="data:image/jpeg;base64,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" width="450" height="280" alt="Le Sénat, le 16 février 2022" title="senat-fs22_90310.jpg" loading="lazy" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2022-03/senat-fs22_90310.jpg?itok=78c9pxzn" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Une tribune de sénateurs appelle à la suppression du projet de &quot;loi Covid&quot;</span>

            <div class="summary mb-3 px-3">
                
            Le 13e texte de &quot;loi Covid&quot; venant d&#039;être adopté à l&#039;Assemblée nationale, après avoir été amputé de la réinstauration du passe sanitaire aux frontières, il va désormai...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            13 juillet 2022 - 10:05
                        </div>
                                        <div class="field--name-field-date">
                        Politique
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
              <div class="field__item">

<article role="article" about="/societe-sante/ue-quatrieme-dose-soixante-ans" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/societe-sante/ue-quatrieme-dose-soixante-ans"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/116678/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="data:image/jpeg;base64,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" width="450" height="280" alt="L&#039;UE recommande une quatrième dose pour les plus de soixante ans" loading="lazy" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2022-07/UE%2C%20quatri%C3%A8me%20dose%20pour%20les%20plus%20de%20soixante%20ans.jpg?itok=0rsE6eaq" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Covid-19: l’UE recommande une quatrième dose pour les plus de soixante ans</span>

            <div class="summary mb-3 px-3">
                
            Lundi 11 juillet, les autorités sanitaires européennes recommandaient officiellement la quatrième dose (ou deuxième dose de rappel, selon la presse mainstream) de vacc...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            12 juillet 2022 - 13:50
                        </div>
                                        <div class="field--name-field-date">
                        Société
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
          </div>
  
        </div>
        <div class="mt-5">
        
            <div class="field field--name-field-comment field--type-disqus-comment field--label-hidden field__item"><div id="disqus_thread"><noscript>
  <p>
    <a href="http://francesoir.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
    </div>
</article>

  </div>
<div id="block-bottomdrawer" class="block block-block-content block-block-contentb6d56702-8a94-45b8-ac42-d42d60658a3d">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="BTD_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
      
  </div>

  </div>

            </div>
                            <div class="order-3 col-12 col-lg-3">
                      <div class="region region-sidebar-second">
    <div class="views-element-container block block-views block-views-blocken-breves-block-1" id="block-views-block-en-breves-block-1">
  
    
      <div><div class="view view-en-breves view-id-en_breves view-display-id-block_1 js-view-dom-id-b557b21c35f60f8a497167557b0ce20963b71181f4b419e5f5b1b3af24d9c565">
  
    
      <div class="view-header">
      <a href="/en-direct" class="views-display-link views-display-link-page_1">EN DIRECT</a>
    </div>
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/videos-l-entretien-essentiel/me-tarek-koraitem" hreflang="fr">&quot;Sans les avocats, les restrictions sanitaires auraient été pires qu&#039;aujourd&#039;hui&quot; Me Koraitem, avocat</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 18:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/covid-19-protocole-sanitaire-ecole" hreflang="fr">Covid-19: le protocole sanitaire &quot;allégé&quot; à l’école sera applicable dès la rentrée</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 18:10</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/reintegration-des-soignants-non-vaccines-braun-lenvisage" hreflang="fr">Réintégration des soignants non-vaccinés: finalement, le ministre de la Santé l’envisage</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 17:45</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/lifestyle-tourisme/etias-autorisation-voyages-non-europeens" hreflang="fr">ETIAS: une autorisation de voyage pour les visiteurs non européens</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 17:25</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/lifestyle-vie-quotidienne/la-fin-des-tickets-de-caisse-cheval-de-troie-de-la-collecte-de-donnees" hreflang="fr">La fin des tickets de caisse, cheval de Troie de la collecte de données</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 16:25</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-monde/chine-revolte-epargnants-ruines-reprimee" hreflang="fr">Chine: une révolte de petits épargnants ruinés réprimée dans la violence</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 15:50</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/stade-de-france-le-senat-met-en-cause-gerald-darmanin" hreflang="fr">Stade de France: le Sénat met en cause les justifications de Gérald Darmanin</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 15:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-monde/bolton-avoue-avoir-participe-a-la-planification-de-coups-detat" hreflang="fr">John Bolton, ancien responsable à la Maison Blanche, avoue avoir &quot;participé à la planification de coups d’État&quot;</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 14:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/opinions-tribunes/feuilleton-des-incoherences-episode-3-climat-developpement-durable-pollution" hreflang="fr">Feuilleton des incohérences, épisode 3: climat, développement durable, pollution, numérique</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 13:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-environnement/fenetres-algues-biomasse" hreflang="fr">Des fenêtres d&#039;algues pour produire de l&#039;énergie et aspirer le CO2</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 12:10</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-transport/autorisation-de-conduire-sans-les-mains-rentree-2022" hreflang="fr">Autorisation de conduire sans les mains à la rentrée 2022</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 11:40</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe-economie/l-euro-atteint-la-parite-avec-le-dollar-une-premiere-depuis-sa-mise-en-circulation" hreflang="fr">L&#039;euro atteint la parité avec le dollar, une première depuis sa mise en circulation en 2002</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 11:35</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/loi-covid-assemblee-nationale-adopte-le-texte-sans-passe" hreflang="fr">&quot;Loi Covid&quot;: l&#039;Assemblée nationale adopte le texte sans passe sanitaire</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 11:15</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/une-tribune-de-senateurs-suppression-du-projet-de-loi-covid" hreflang="fr">Une tribune de sénateurs appelle à la suppression du projet de &quot;loi Covid&quot;</a></span></div><div class="views-field views-field-field-date"><div class="field-content">13/07 à 10:05</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/videos-l-entretien-essentiel/ils-m-attaquent-car-ils-ont-peur-pr-christian-perronne" hreflang="fr">&quot;Ils m’attaquent car ils ont peur&quot; Pr Christian Perronne</a></span></div><div class="views-field views-field-field-date"><div class="field-content">12/07 à 19:10</div></div></div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-soutenir" class="block block-block-content block-block-content41900335-92d9-46a6-b70c-491a9e5a5476">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="soutien">Soutenez l'indépendance de<img alt="Logo FranceSoir" data-entity-type="file" data-entity-uuid="b2ab6a83-1e33-4a9f-8b25-fff18c1f7de0" src="/sites/default/files/inline-images/FranceSoir_logoBLANC.png" class="align-center" width="700" height="118" loading="lazy" /></div>

<p><a class="btn btn-primary" href="/soutien">Faites un don</a></p>
</div>
      
  </div>
<div id="block-sidebarpub" class="block block-block-content block-block-contentb1f4033a-31d9-4fb5-ad01-63b1d02a6e83">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
      
  </div>

  </div>

                                            <div class="actu-taxo-fil"><h4>Fil Politique</h4><ul><li><a href="/politique-monde/un-nouveau-printemps-des-peuples">Contestations sociales: un nouveau Printemps des peuples ?</a></li><li><a href="/politique-monde/chine-revolte-epargnants-ruines-reprimee">Chine: une révolte de petits épargnants ruinés réprimée dans la violence</a></li><li><a href="/politique-france/stade-de-france-le-senat-met-en-cause-gerald-darmanin">Stade de France: le Sénat met en cause les justifications de Gérald Darmanin</a></li><li><a href="/politique-monde/bolton-avoue-avoir-participe-a-la-planification-de-coups-detat">John Bolton, ancien responsable à la Maison Blanche, avoue avoir "participé à la planification de coups d’État"</a></li><li><a href="/politique-france/loi-covid-assemblee-nationale-adopte-le-texte-sans-passe">"Loi Covid": l'Assemblée nationale adopte le texte sans passe sanitaire</a></li></ul></div>
                                    </div>
                    </div>
            </div>

</main>

<footer class="mt-auto      bg-primary">
    <div class="container">
          <div class="region region-pre-footer">
    <div id="block-socials" class="block block-block-content block-block-contentffed57d4-c99b-494b-bbbf-6767f57ffe96">
  
    
      
      <div class="field field--name-field-menu-custom field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="" class="d-flex pb-3 align-items-center">
                
                <div class="ps-3">
                    
                    <small>
                        
                    </small>
                </div>
            </a>
            </div>
</div>
          </div>
  
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h4>Rejoignez-nous sur les réseaux sociaux :</h4>

            <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-604f9db92a2737e3"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_follow_toolbox_rb3z"></div></div>
      
  </div>
<div id="block-menufooter" class="block block-block-content block-block-contentf69c1559-2eb2-4132-ad6d-1e8f20755a8b">
  
    
      
      <div class="field field--name-field-menu-custom field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="http://shop.francesoir.fr/" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2022-03/Shopping-Cart-32px.png" width="32" height="32" alt="" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Boutique FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Accessoires et habillement aux couleurs de FranceSoir</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="/newsletter" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2022-03/mail-francesoir.png" width="32" height="32" alt="" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">S&#039;abonner à la Newsletter FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Inscrivez-vous et restez informé</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="https://videos.francesoir.fr/" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2022-03/Youtube-ICO.png" width="32" height="32" alt="" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Plateforme vidéos FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Retrouvez toutes les vidéos et interviews sur notre Plateforme</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="/nous-contacter" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2022-03/mail-francesoir_0.png" width="32" height="32" alt="" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Contacter FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Envoyez-nous un Message</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
          </div>
  
  </div>
<div id="block-logofooter" class="block block-block-content block-block-content187ef2e2-e154-409f-8d9c-3beddbd0dbf0">
  
    
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2022-03/FranceSoir_logoBLANC.png" width="700" height="118" alt="" loading="lazy" typeof="foaf:Image" class="img-fluid" />

</div>
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a class="color-red" href="/politique-france/le-1er-mai-francesoir-le-manifeste">&gt; Le manifeste</a><br />
Les «aimants» de l’information. De Théophraste Renaudot à Victor Hugo, en passant par Emile de Girardin et Pierre Lazareff, l’histoire de la presse française est jalonnée d’initiatives et de renoncements, de tâtonnements et de critiques, d’échecs et de grands succès. FranceSoir est un rendez-vous journalistique incontournable [...] <a href="/politique-france/le-1er-mai-francesoir-le-manifeste">Lire la suite</a></p>
</div>
      
  </div>

  </div>

          <div class="region region-footer">
    <nav aria-labelledby="block-francesoir-footer-menu" id="block-francesoir-footer" class="block block-menu navigation menu--footer">
            
  <h5 class="visually-hidden" id="block-francesoir-footer-menu">Footer</h5>
  

        
        <ul class="nav navbar-nav">
            <li class="nav-item">
      <a href="/politique-de-confidentialite-donnees-personnelles" class="nav-link" data-drupal-link-system-path="node/52610">Données personnelles</a>
          </li>
          <li class="nav-item">
      <a href="/soutien" class="nav-link" data-drupal-link-system-path="node/53947">Dons</a>
          </li>
          <li class="nav-item">
      <a href="/service-de-flux-rss-logiciel-et-application-mobile" class="nav-link" data-drupal-link-system-path="node/735">Flux RSS FranceSoir</a>
          </li>
          <li class="nav-item">
      <a href="/mentions-legales" class="nav-link" data-drupal-link-system-path="node/52077">Mentions légales</a>
          </li>
  </ul>
  


  </nav>
<div id="block-articlessondagebeop" class="block block-block-content block-block-contente6f52790-732f-4982-bc00-08e8c589d7cf">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "5fb7cb4ab85a6c27ace2fe05"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script></div>
      
  </div>

  </div>

    </div>
</footer>
  <div class="region region-floating-element">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_3qrKXgV7zo0mqfDxkAFtgUoaomda-W5MhUaFq5pVfAA.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c8a68e4d2f27ac2"></script>
<script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script src="//platform.instagram.com/en_US/embeds.js" async defer></script>
<script src="/sites/default/files/js/js_u0zHcr5LmnAD0B7rbRkEIW-mXamNwnFoMRYwsP1CH2w.js"></script>
<script src="/modules/contrib/cookies/js/cookiesjsr.conf.js?v=9.3.12"></script>
<script src="https://cdn.jsdelivr.net/gh/jfeltkamp/cookiesjsr@1/dist/cookiesjsr-preloader.min.js" defer></script>
<script src="/sites/default/files/js/js_eTiQOmbhowOuc9zVR4WUoh7PzNNSL3DNS_oyLklykO0.js"></script>

  </body>
</html>
