
<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
  <head>
    <meta charset="utf-8" />
<script>
              var _nAdzq=_nAdzq||[];(function(){
              _nAdzq.push(["setIds","62b23f4b13c72261"]);
              _nAdzq.push(["setPk","BNlD8Tix-WfCsPkyv44sv0sOxpt2HKl_JHnDACvwDvn6FnC4JHq4CbiSQpAmdMpFOlcU9oSOcUMqpFSvAS9A_AI"]);
              _nAdzq.push(["setDomain","notifpush.com"]);
              _nAdzq.push(["setNativDomain",true]);
              _nAdzq.push(["setSubscriptionNotif",false]);
              _nAdzq.push(["setTemplateId","optinboxperso"]);
              _nAdzq.push(["setEnv"]);
              var e="https://notifpush.com/scripts/";
              var t=document.createElement("script");
              t.type="text/javascript";
              t.defer=true;
              t.async=true;
              t.src=e+"nadz-sdk.js";
              var s=document.getElementsByTagName("script")[0];
              s.parentNode.insertBefore(t,s)})();
               window.tpl_text1="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
              window.tpl_text2="Aucun email requis.";
              window.tpl_text3="Autoriser les notifications pour continuer.";
              window.tpl_colorText1="#012c3d";
              window.tpl_colorText2="#135de4";
              window.tpl_colorText3="#292929";
              window.no_mobile="0";
              window.tpl_logo=" https://statics.pushaddict.com/images/709/imageDesktop_20044960723461336_picto.JPG";
               window.tpl_textMobile="Soyez notifié de nos interviews, vidéos et offres partenaires en temps réel";
               window.tpl_logoMobile=" https://statics.pushaddict.com/images/709/logoMobile_3986326785805858_picto.JPG";
            </script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12799219-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-12799219-1", {"groups":"default","anonymize_ip":true});</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="http://www.francesoir.fr/politique-france/reforme-de-la-pj-des-enqueteurs-marseillais-craignent-une-criminalite-hors-de" />
<meta http-equiv="content-language" content="fr" />
<link rel="image_src" href="http://www.francesoir.fr/sites/default/files/afp-image/2022-10/a58a9c0bfe727cbecb6f5a0c3ba60cdabd9f84f9.jpg" />
<meta name="description" content="Ils prennent rarement la parole, mais face à la réforme annoncée de la police judiciaire, porteuse selon eux de &quot;germes anti-démocratiques&quot;, quatre enquêteurs marseillais ont décidé de s&#039;exprimer, craignant une grande criminalité laissée &quot;hors de contrôle&quot;. &quot;Crim&#039;&quot;, brigade de répression du banditisme (BRB), office anti-stupéfiants (Ofast), brigade financière : une semaine après l&#039;éviction brutale de leur patron, Eric Arella, qui a mis le feu au sein d&#039;une profession habituellement taiseuse, ces quatre &quot;péjistes&quot; se sont confiés." />
<meta property="og:site_name" content="FranceSoir" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="http://www.francesoir.fr/politique-france/reforme-de-la-pj-des-enqueteurs-marseillais-craignent-une-criminalite-hors-de" />
<meta property="og:title" content="Réforme de la PJ: des enquêteurs marseillais craignent une criminalité &quot;hors de contrôle&quot; | FranceSoir" />
<meta property="og:description" content="Ils prennent rarement la parole, mais face à la réforme annoncée de la police judiciaire, porteuse selon eux de &quot;germes anti-démocratiques&quot;, quatre enquêteurs marseillais ont décidé de s&#039;exprimer, craignant une grande criminalité laissée &quot;hors de contrôle&quot;. &quot;Crim&#039;&quot;, brigade de répression du banditisme (BRB), office anti-stupéfiants (Ofast), brigade financière : une semaine après l&#039;éviction brutale de leur patron, Eric Arella, qui a mis le feu au sein d&#039;une profession habituellement taiseuse, ces quatre &quot;péjistes&quot; se sont confiés." />
<meta property="og:image" content="http://www.francesoir.fr/sites/default/files/afp-image/2022-10/a58a9c0bfe727cbecb6f5a0c3ba60cdabd9f84f9.jpg" />
<meta property="og:image:width" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Réforme de la PJ: des enquêteurs marseillais craignent une criminalité &quot;hors de contrôle&quot; | FranceSoir" />
<meta name="twitter:url" content="http://www.francesoir.fr/politique-france/reforme-de-la-pj-des-enqueteurs-marseillais-craignent-une-criminalite-hors-de" />
<meta name="twitter:image" content="http://www.francesoir.fr/sites/default/files/afp-image/2022-10/a58a9c0bfe727cbecb6f5a0c3ba60cdabd9f84f9.jpg" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="fr" href="http://www.francesoir.fr/politique-france/reforme-de-la-pj-des-enqueteurs-marseillais-craignent-une-criminalite-hors-de" />
<style>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</style>

    <title>Réforme de la PJ: des enquêteurs marseillais craignent une criminalité &quot;hors de contrôle&quot; | FranceSoir</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_Ic-Q-Fj7rvqk1eysDG4sd7QwiXIj9xvF0jpbL0GruLo.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_FJ9qcBMbrCELabgQPhTGzurMy8GFI7qgtejcLFLjNxQ.css" />
<link rel="stylesheet" media="all" href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&amp;display=swap" />

    <script src="/libraries/fontawesome/js/all.min.js?v=6.1.0" defer></script>
<script src="/libraries/fontawesome/js/v4-shims.min.js?v=6.1.0" defer></script>

  </head>
  <body class="path-node page-node-type-article  text-dark  bg-light d-flex flex-column h-100">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Aller au contenu principal
    </a>
    <div id="cookiesjsr"></div>
<div class="cookiesjsr-cookie-preference">
  <a href="#editCookieSettings">Confidentialité</a>
</div>
      <div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
    

<header>
    <div class="bg-primary">
        <div class="container">
            
        </div>
    </div>

            <nav class="navbar navbar-expand-lg py-0 bg-white navbar-light text-dark  position-relative">
            <div class="container">
                  <div class="region region-nav-branding">
    <div id="block-francesoir-branding" class="block block-system block-system-branding-block">
  
    
      <div class="navbar-brand d-flex align-items-center">

                                    <a href="/" title="France Soir (Aller à la page d'accueil)" rel="home" class="site-logo d-block">
                    <img src="/sites/default/files/logo.png" alt="France Soir" />
                </a>
                    
        <div>
            
                    </div>
    </div>
</div>

  </div>


                <button class="navbar-toggler collapsed" type="button">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse justify-content-md-end flex-wrap" id="navbarSupportedContent">
                    <div class="d-flex align-items-center">
                          <div class="region region-nav-main">
    <nav aria-labelledby="block-francesoir-main-navigation-menu" id="block-francesoir-main-navigation" class="block block-menu navigation menu--main">
            
  <h5 class="visually-hidden" id="block-francesoir-main-navigation-menu">Main navigation</h5>
  

        
        <ul class="navbar-nav mr-auto">
                                                                <li class="nav-item">
                            <a href="/en-direct" class="nav-item nav-link" data-drupal-link-system-path="en-direct">En direct</a>
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/videos" class="nav-item nav-link dropdown-toggle" title="Expand menu Vidéos" data-drupal-link-system-path="taxonomy/term/5">Vidéos</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/videos-le-defi-de-la-verite" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/30">Le défi de la vérité</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-l-entretien-essentiel" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">l’Entretien essentiel</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-les-debriefings" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/32">Les débriefings</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-pause-interview" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Pause interview</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-in-english" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Videos in English</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/videos-ne-pas-manquer" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/35">Vidéos à ne pas manquer</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="https://videos.francesoir.fr/" class="dropdown-item" target="_blank">Toutes les vidéos</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/opinions" class="nav-item nav-link dropdown-toggle" title="Expand menu Opinions" data-drupal-link-system-path="taxonomy/term/6">Opinions</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/editos" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Editos</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/entretiens" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/28">Entretiens</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tribunes" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Tribunes</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/politique" class="nav-item nav-link dropdown-toggle" title="Expand menu Politique" data-drupal-link-system-path="taxonomy/term/7">Politique</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/france" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/25">France</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/monde" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Monde</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/societe" class="nav-item nav-link dropdown-toggle" title="Expand menu Société" data-drupal-link-system-path="taxonomy/term/8">Société</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/economie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/12">Économie</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/sante" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/13">Santé</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/environnement" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/14">Environnement</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/emploi" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/15">Emploi</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/transport" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/16">Transport</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/science-tech" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/17">Science &amp; Tech.</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/faits-divers" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/18">Faits divers</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/actualites-afp" class="dropdown-item" data-drupal-link-system-path="rubrique/actualites-afp">AFP</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/culture" class="nav-item nav-link dropdown-toggle" title="Expand menu Culture" data-drupal-link-system-path="taxonomy/term/9">Culture</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/cinema" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Cinéma</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/art-expo" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Art &amp; Expo</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/medias" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Médias</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/celebrites" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Célébrités</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/livres" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Livres</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/musique" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Musique</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/lifestyle" class="nav-item nav-link dropdown-toggle" title="Expand menu Lifestyle" data-drupal-link-system-path="taxonomy/term/10">Lifestyle</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/taxonomy/term/42" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Shopping</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tourisme" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Tourisme</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/vie-quotidienne" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/44">Vie Quotidienne</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/bien-etre" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Bien-être</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/gastronomie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Gastronomie</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/dossiers/all" class="nav-item nav-link" data-drupal-link-system-path="dossiers/all">En Coop&#039;</a>
                    </li>
    
            </ul>
        


    
  </nav>

  </div>

                        <div id="search-trigger" class="mx-2 text-primary px-3 py-2"><i class="fa fa-search" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </nav>
        <div id="resp_menu" class="custom_responsive_menu">
        <div class="opaque">
              <div class="region region-nav-main">
    <nav aria-labelledby="block-francesoir-main-navigation-menu" id="block-francesoir-main-navigation" class="block block-menu navigation menu--main">
            
  <h5 class="visually-hidden" id="block-francesoir-main-navigation-menu">Main navigation</h5>
  

        
        <ul class="navbar-nav mr-auto">
                                                                <li class="nav-item">
                            <a href="/en-direct" class="nav-item nav-link" data-drupal-link-system-path="en-direct">En direct</a>
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/videos" class="nav-item nav-link dropdown-toggle" title="Expand menu Vidéos" data-drupal-link-system-path="taxonomy/term/5">Vidéos</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/videos-le-defi-de-la-verite" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/30">Le défi de la vérité</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-l-entretien-essentiel" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/31">l’Entretien essentiel</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-les-debriefings" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/32">Les débriefings</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-pause-interview" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/33">Pause interview</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/videos-in-english" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/34">Videos in English</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/videos-ne-pas-manquer" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/35">Vidéos à ne pas manquer</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="https://videos.francesoir.fr/" class="dropdown-item" target="_blank">Toutes les vidéos</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/opinions" class="nav-item nav-link dropdown-toggle" title="Expand menu Opinions" data-drupal-link-system-path="taxonomy/term/6">Opinions</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/editos" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/27">Editos</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/entretiens" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/28">Entretiens</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tribunes" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/29">Tribunes</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/politique" class="nav-item nav-link dropdown-toggle" title="Expand menu Politique" data-drupal-link-system-path="taxonomy/term/7">Politique</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/france" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/25">France</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/monde" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/26">Monde</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/societe" class="nav-item nav-link dropdown-toggle" title="Expand menu Société" data-drupal-link-system-path="taxonomy/term/8">Société</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/economie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/12">Économie</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/sante" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/13">Santé</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/environnement" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/14">Environnement</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/emploi" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/15">Emploi</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/transport" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/16">Transport</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/science-tech" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/17">Science &amp; Tech.</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/faits-divers" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/18">Faits divers</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/actualites-afp" class="dropdown-item" data-drupal-link-system-path="rubrique/actualites-afp">AFP</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/culture" class="nav-item nav-link dropdown-toggle" title="Expand menu Culture" data-drupal-link-system-path="taxonomy/term/9">Culture</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/rubrique/cinema" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/36">Cinéma</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/art-expo" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/37">Art &amp; Expo</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/medias" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/38">Médias</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/celebrites" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/39">Célébrités</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/livres" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/40">Livres</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/musique" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/41">Musique</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item dropdown">
                            <a href="/rubrique/lifestyle" class="nav-item nav-link dropdown-toggle" title="Expand menu Lifestyle" data-drupal-link-system-path="taxonomy/term/10">Lifestyle</a>
                            <ul class="dropdown-menu">
                                                                    <li class="nav-item">
                            <a href="/taxonomy/term/42" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/42">Shopping</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/tourisme" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/43">Tourisme</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/vie-quotidienne" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/44">Vie Quotidienne</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/bien-etre" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/45">Bien-être</a>
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/rubrique/gastronomie" class="dropdown-item" data-drupal-link-system-path="taxonomy/term/46">Gastronomie</a>
                    </li>
    
            </ul>
        
                    </li>
    
                                                            <li class="nav-item">
                            <a href="/dossiers/all" class="nav-item nav-link" data-drupal-link-system-path="dossiers/all">En Coop&#039;</a>
                    </li>
    
            </ul>
        


    
  </nav>

  </div>

            <div class="close-menu"></div>
        </div>
    </div>
</header>
<div id="search">
    <div class="clickoutside"></div>
      <div class="region region-nav-additional">
    <div class="views-exposed-form block block-views block-views-exposed-filter-blockrecherche-page-1" data-drupal-selector="views-exposed-form-recherche-page-1" id="block-formulaireexposerecherchepage-1">
  
    
      <form action="/recherche" method="get" id="views-exposed-form-recherche-page-1" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-search-api-autocomplete form-type-search-api-autocomplete js-form-item-search-api-fulltext form-item-search-api-fulltext">
      <label for="edit-search-api-fulltext">Recherche</label>
        
  <input placeholder="Votre recherche..." data-drupal-selector="edit-search-api-fulltext" data-search-api-autocomplete-search="recherche" class="form-autocomplete form-text form-control" data-autocomplete-path="/search_api_autocomplete/recherche?display=page_1&amp;&amp;filter=search_api_fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="Votre recherche" size="30" maxlength="128" />


        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
    <input data-drupal-selector="edit-submit-recherche" type="submit" id="edit-submit-recherche" value="Apply" class="button js-form-submit form-submit btn btn-primary" />

</div>

</div>

</form>

  </div>

  </div>

</div>

<main role="main">
    <a id="main-content" tabindex="-1"></a>
    
    
    

    <div class="container pb-5">
                <div class="row g-0">
                        <div class="order-1 order-lg-2 col-12 col-lg-9">
                  <div class="region region-content">
    <div id="block-francesoir-content" class="block block-system block-system-main-block">
  
    
      
<article role="article" about="/politique-france/reforme-de-la-pj-des-enqueteurs-marseillais-craignent-une-criminalite-hors-de" typeof="schema:Article" class="node node--type-article node--view-mode-full">

    <div><div class="breadcrumb_custom"><a href="/" class="home-bc">Accueil</a><span class="arrow-right">></span><a href="/rubrique/politique">Politique</a></div></div>
    <h1><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Réforme de la PJ: des enquêteurs marseillais craignent une criminalité &quot;hors de contrôle&quot;</span>
</h1>
    <div class="node__content">
        <div class="info d-flex flex-wrap flex-row mt-3">
                            
  <div class="field field--name-field-auteur field--type-string field--label-inline clearfix">
    <div class="field__label">Auteur(s)</div>
              <div class="field__item">FranceSoir avec AFP</div>
          </div>

                        <div class="flex-wrap">
                                    <div class="field--name-field-date me-3">
                        Publié le 16 octobre 2022 - 16:20
                    </div>
                                            </div>
        </div>
                <span class="d-block mt-3"></span>
        
            <div property="schema:image" resource="/media/119532/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-full">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="/sites/default/files/styles/medium/public/afp-image/2022-10/a58a9c0bfe727cbecb6f5a0c3ba60cdabd9f84f9.jpg?itok=B4s3u-Qs" width="1300" height="867" alt="" class="lazyload img-fluid image-style-max-1300x1300" data-src="/sites/default/files/styles/max_1300x1300/public/afp-image/2022-10/a58a9c0bfe727cbecb6f5a0c3ba60cdabd9f84f9.jpg?itok=chMSegPm" typeof="foaf:Image" />


</div>
          </div>

  <div class="field field--name-field-credits field--type-string field--label-inline clearfix">
    <div class="field__label">Crédits</div>
              <div class="field__item">AFP/Archives - Clement MAHOUDEAU</div>
          </div>

  </article>
</div>
      
        <div class="legend-img d-flex mt-2 align-items-start small text-muted flex-column">
            
            <div class="field field--name-field-legende field--type-string field--label-hidden field__item">Rassemblement de policiers contre la réforme de la PJ, le 11 octobre 2022 à Marseille.</div>
       <div><img width="10" height="10" class="" src="/themes/custom/francesoir/image/copyright-symbol-logo.png"/> AFP/Archives - Clement MAHOUDEAU</div>
        </div>
        <div class="addthis_inline_share_toolbox_mvc1 my-3"></div>
        <div class="overflow-x-scroll">
            
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong>Ils prennent rarement la parole, mais face à la réforme annoncée de la police judiciaire, porteuse selon eux de "germes anti-démocratiques", quatre enquêteurs marseillais ont décidé de s'exprimer, craignant une grande criminalité laissée "hors de contrôle".</strong></p>

<p>"Crim'", brigade de répression du banditisme (BRB), office anti-stupéfiants (Ofast), brigade financière : une semaine après l'éviction brutale de leur patron, Eric Arella, qui a mis le feu au sein d'une profession habituellement taiseuse, ces quatre "péjistes" se sont confiés.</p>

<p>Mais face au risque de sanction, tous ont préféré rester anonymes.</p>

<p>Règlements de compte dans les quartiers déshérités de Marseille, narco-banditisme, corruption politique : leurs enquêtes sont longues et complexes, au cœur de la 2e PJ de France, qui rayonne de Nice à Perpignan, Corse incluse.</p>

<blockquote>
<p><em>"Aujourd'hui, on les tient encore, mais on est face à des trafiquants sans foi ni loi qui insultent et menacent les juges"</em> : si cette réforme passe en l'état, elle aurait un effet "dévastateur" sur le crime organisé, alerte l'un des enquêteurs marseillais.</p>
</blockquote>

<p>À l'Evêché, l'hôtel de police de Marseille, la sidération s'est dissipée. Vendredi, ils ont accueilli leur nouveau chef, Dominique Abbenanti, ex-attaché de sécurité à Alger. <em>"On lui a réservé un bon accueil, mais ça ne sera pas un Arella"</em>, avance son collègue de la criminelle.</p>

<p>Côté hiérarchie, on aimerait que les affaires reprennent : <em>"On passe à autre chose maintenant".</em></p>

<p>Mais sur le terrain, la colère subsiste.<em> "La période n'est pas à la détente mais à la chasse aux sorcières et au bras de fer intense"</em>, insiste un enquêteur de la BRB.</p>

<p>En signe de protestation, des opérations non cruciales ont été repoussées, à Marseille, Toulon ou Nice. Des services entiers ont déposé les armes. Sauf en Corse : <em>"Notre peine pour Eric Arella est tellement sincère et profonde qu'on n'a pas envie de la polluer avec des actes qui viendraient discréditer nos positions"</em>, a témoigné un policier.</p>

<blockquote>
<p>Lire aussi : <a href="https://www.francesoir.fr/politique-france/seisme-au-sein-de-la-pj-avec-l-eviction-du-patron-de-la-zone-sud-en-pleine-reforme" rel="noopener" target="_blank">Séisme au sein de la PJ avec l'éviction du patron de la zone Sud en pleine réforme</a></p>
</blockquote>

<p><b>"Culture du chiffre, de l'affichage"</b></p>

<p>Lundi, ils retourneront dans la rue, partout en France, avec le soutien annoncé de juges et d'avocats. Même s'ils ne sont pas contre la totalité de la réforme : <em>"On sait bien que nos collègues dans les commissariats sont débordés"</em> et qu'il faut les renforcer.</p>

<p>Ces quatre enquêteurs soutiennent donc l'idée d'une filière investigation unique, réunissant PJ et policiers de la sécurité publique en charge de la délinquance du quotidien. Mais ils sont contre l'idée de placer cette filière, comme tous les services de police à l'échelle du département, sous l'autorité d'un seul directeur départemental de la police nationale (DDPN), dépendant du préfet.</p>

<blockquote>
<p>Voir aussi : <a href="https://www.francesoir.fr/videos-les-debriefings/reforme-de-la-police-judiciaire-christophe-olivieri-dit-non" rel="noopener" target="_blank">Réforme de la police judiciaire: Christophe Olivieri sonne la charge et interpelle le ministre de l'Intérieur</a></p>
</blockquote>

<p>Pour eux, cette filière doit être sous une autorité indépendante et sur une zone géographique élargie.</p>

<p><em>"Si vous voulez lutter contre les atteintes à la probité, surtout ici dans le Sud, il ne faut surtout pas l'échelon départemental"</em>, insiste l'enquêteur de la brigade financière. <em>"Imaginez, à un moment, on enquête sur un élu qui tutoie notre futur patron (le préfet), qu'est-ce qu'il va se passer ?"</em>, s'interroge-t-il.</p>

<p>Car les tentatives d'intimidation sont fréquentes : <em>"Je me souviens très bien de ce président du conseil départemental du Var qui demande à un enquêteur : dites-moi, votre femme, elle ne travaille pas au département ?"</em></p>

<p>Du côté de la lutte contre les trafics de stupéfiants, phénomène qui gangrène de nombreux quartiers de la ville, la préfète de police des Bouches-du-Rhône, Frédérique Camilleri, vante régulièrement les résultats de sa stratégie de "pilonnage" des points de deal.</p>

<p>Mais <em>"le pilonnage, c'est du court-termisme"</em>, rétorque le policier de l'Ofast: <em>"Ça permet à une cité de retrouver une brève tranquillité. Mais il faut aussi s'attaquer aux structures du réseau"</em>.</p>

<p>Mais le directeur départemental accepterait-il de payer une mission en Espagne, plaque tournante du cannabis en Europe ? <em>"Non, il va prioriser l'argent aux services de son département, donc il va être difficile de s'attaquer aux ramifications, aux bases du trafic. C'est la culture du chiffre, de l'affichage, de l’immédiateté"</em>, avertit cet enquêteur.</p>

<p>Pour lutter efficacement contre le narco-banditisme, les mafias, il faut du temps, des moyens, de l'expertise, assurent ces quatre policiers. La lutte contre le blanchiment d'argent est un bon exemple : invisible mais cruciale.</p>

<blockquote>
<p>Lire aussi : <a href="https://www.francesoir.fr/politique-france/loi-securite-la-reforme-de-la-pj-s-invite-dans-les-debats-au-senat" rel="noopener" target="_blank">Loi sécurité: la réforme de la PJ s'invite dans les débats au Sénat</a></p>
</blockquote>

<p><em>"On a des trafiquants qui rentrent en prison, ils sont riches. Ils ressortent de prison, ils sont riches. Donc il faut lutter contre le blanchiment pour lutter contre le trafic de drogue"</em>, insiste l'enquêteur de la financière : car <em>"la petite délinquance naît de la grande"</em>.</p>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>

<div id="highlighter--hover-tools" style="display: none;">
<div id="highlighter--hover-tools--container">
<div class="highlighter--icon highlighter--icon-copy" title="Copy"> </div>

<div class="highlighter--icon highlighter--icon-change-color" title="Change Color"> </div>

<div class="highlighter--icon highlighter--icon-delete" title="Delete"> </div>
</div>
</div>
</div>
      
            
        </div>
    </div>
            <div class="my-5">
            <h4>À LIRE AUSSI</h4>
            
      <div class="field field--name-field-articles-lies field--type-entity-reference field--label-hidden field__items">
              <div class="field__item">

<article role="article" about="/politique-france/loi-securite-la-reforme-de-la-pj-s-invite-dans-les-debats-au-senat" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/politique-france/loi-securite-la-reforme-de-la-pj-s-invite-dans-les-debats-au-senat"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/119340/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="data:image/jpeg;base64,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" width="450" height="280" alt="" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/afp-image/2022-10/9d92993a9996c1afca8adb6cd5de20350d93f30e.jpg?itok=kT366zdc" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Loi sécurité: la réforme de la PJ s&#039;invite dans les débats au Sénat</span>

            <div class="summary mb-3 px-3">
                
            Le Sénat a entamé mardi l&#039;examen en première lecture du projet de loi d&#039;orientation et de programmation du ministère de l&#039;Intérieur (Lopmi), qui prévoit sur cinq ans u...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            12 octobre 2022 - 12:00
                        </div>
                                        <div class="field--name-field-date">
                        Politique
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
              <div class="field__item">

<article role="article" about="/politique-france/reforme-police-judiciaire-en-manifestation-toulon-les-policiers-fronde-nationale" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/politique-france/reforme-police-judiciaire-en-manifestation-toulon-les-policiers-fronde-nationale"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/118436/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="data:image/jpeg;base64,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" width="450" height="280" alt="Manifestation PJ Toulon" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2022-09/4eac839c-4039-40ee-b873-bf5887146acb.jpeg?itok=HIHmOjWL" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Réforme de la police judiciaire: en manifestation à Toulon, les policiers se préparent à une fronde nationale</span>

            <div class="summary mb-3 px-3">
                
            Face au projet de réforme de la police judiciaire, le mécontentement monte et la fronde s’amplifie. Mercredi 21 septembre, c’est la totalité des policiers de la PJ de ...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            24 septembre 2022 - 12:15
                        </div>
                                        <div class="field--name-field-date">
                        Politique
                    </div>
                </div>

                            </div>

        </div>
    </div>

</article>
</div>
              <div class="field__item">

<article role="article" about="/videos-les-debriefings/reforme-de-la-police-judiciaire-christophe-olivieri-dit-non" typeof="schema:Article" class="node node--type-article node--view-mode-teaser">
    <a href="/videos-les-debriefings/reforme-de-la-police-judiciaire-christophe-olivieri-dit-non"></a>
    <div class="node__content p-0 position-relative">
        
            <div property="schema:image" resource="/media/118300/edit" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-teaser">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="data:image/png;base64,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" width="450" height="280" alt="Christophe Olivieri" class="lazyload img-fluid image-style-teaser" data-src="/sites/default/files/styles/teaser/public/2022-09/TEMPLATE%20-%20DEBRIEFING%20%282%29.png?itok=qqOmJfDT" typeof="foaf:Image" />


</div>
          </div>

  </article>
</div>
      
        <div class="desc-content position-relative">
            <span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Réforme de la police judiciaire: Christophe Olivieri sonne la charge et interpelle le ministre de l&#039;Intérieur</span>

            <div class="summary mb-3 px-3">
                
            « Oui, c’est une fronde, Monsieur le ministre ! » Dans ce Debriefing, Christophe Olivieri, délégué syndical du syndicat CGT intérieur police et brigadier du service de...
            </div>
            <div class="bottom">
                <div class="info-date">
                                            <div class="field--name-field-date">
                            19 septembre 2022 - 19:45
                        </div>
                                        <div class="field--name-field-date">
                        Vidéos
                    </div>
                </div>

                                    <span class="video-article"></span>
                            </div>

        </div>
    </div>

</article>
</div>
          </div>
  
        </div>
        <div class="mt-5">
        
            <div class="field field--name-field-comment field--type-disqus-comment field--label-hidden field__item"><div id="disqus_thread"><noscript>
  <p>
    <a href="http://france-soir.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
      
    </div>
</article>

  </div>

  </div>

            </div>
                            <div class="order-3 col-12 col-lg-3">
                      <div class="region region-sidebar-second">
    <div class="views-element-container block block-views block-views-blocken-breves-block-1" id="block-views-block-en-breves-block-1">
  
    
      <div><div class="view view-en-breves view-id-en_breves view-display-id-block_1 js-view-dom-id-e79593051c9e26670beca31a70f8b9adf743d93d02cac366427fef5ccdf55cf4">
  
    
      <div class="view-header">
      <a href="/en-direct" class="views-display-link views-display-link-page_1">EN DIRECT</a>
    </div>
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/une-pandemie-d-impostures" hreflang="fr">Une pandémie d’impostures  ? </a></span></div><div class="views-field views-field-field-date"><div class="field-content">16/10 à 20:50</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique/70-de-la-population-de-marioupol-soutient-la-russie-affirme-un-garde-national-ukrainien" hreflang="fr">70% de la population de Marioupol soutient la Russie, affirme un garde national ukrainien</a></span></div><div class="views-field views-field-field-date"><div class="field-content">16/10 à 19:25</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe/enfance-en-danger-les-casiers-judiciaires-des-familles-d-accueil-seront-enfin-controles" hreflang="fr">Enfance en danger: les casiers judiciaires des familles d&#039;accueil seront enfin contrôlés systématiquement</a></span></div><div class="views-field views-field-field-date"><div class="field-content">16/10 à 18:20</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/videos-l-entretien-essentiel/pr-joachim-bi" hreflang="fr">&quot;Il faut essayer d’harmoniser les médecines modernes et chinoises&quot; Pr Joachim Bi</a></span></div><div class="views-field views-field-field-date"><div class="field-content">16/10 à 17:00</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/reforme-de-la-pj-des-enqueteurs-marseillais-craignent-une-criminalite-hors-de" hreflang="fr">Réforme de la PJ: des enquêteurs marseillais craignent une criminalité &quot;hors de contrôle&quot;</a></span></div><div class="views-field views-field-field-date"><div class="field-content">16/10 à 16:20</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/crise-energetique-la-russie-propose-un-hub-gazier-vers-l-europe-le-gouvernement" hreflang="fr">Crise énergétique: la Russie propose un &quot;hub gazier&quot; vers l&#039;Europe, le gouvernement Macron dit non</a></span></div><div class="views-field views-field-field-date"><div class="field-content">16/10 à 15:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/culture-celebrites/deces-de-robbie-coltrane-le-fabuleux-hagrid-dans-harry-potter" hreflang="fr">Décès de Robbie Coltrane, le fabuleux Hagrid dans Harry Potter</a></span></div><div class="views-field views-field-field-date"><div class="field-content">16/10 à 14:40</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/sebastien-lecornu-annonce-la-formation-de-2-000-soldats-ukrainiens-en-france" hreflang="fr">Sébastien Lecornu annonce la formation de 2 000 soldats ukrainiens en France</a></span></div><div class="views-field views-field-field-date"><div class="field-content">16/10 à 12:40</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-france/la-gauche-unie-dans-la-nupes-ps-eelv-lfi-pcf-defile-paris-contre-la-vie-chere-et-l" hreflang="fr">La gauche unie dans la Nupes (PS, EELV, LFI, PCF) défile à Paris &quot;contre la vie chère et l&#039;inaction climatique&quot;</a></span></div><div class="views-field views-field-field-date"><div class="field-content">16/10 à 11:50</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/videos-l-entretien-essentiel/medecine-chinoise-thomas-tatulli" hreflang="fr">Complémenter pour optimiser: le Dr Thomas Tatulli explique les différences entre médecines chinoise et occidentale</a></span></div><div class="views-field views-field-field-date"><div class="field-content">15/10 à 20:15</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-monde/chine-xi-jinping-quasiment-assure-d-un-3e-mandat-le-23-octobre" hreflang="fr">Chine: Xi Jinping quasiment assuré d&#039;un 3e mandat le 23 octobre</a></span></div><div class="views-field views-field-field-date"><div class="field-content">15/10 à 19:00</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/opinions-tribune/la-democratie-participative-au-secours-de-la-democratie" hreflang="fr">La démocratie &quot;participative&quot; au secours de la démocratie ?</a></span></div><div class="views-field views-field-field-date"><div class="field-content">15/10 à 17:55</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique-monde/le-journaliste-tucker-carlson-cingle-les-demandes-financieres-de-zelensky-nous-ne" hreflang="fr">Le journaliste Tucker Carlson cingle les demandes financières de Zelensky: &quot;Nous ne devons rien à ce type&quot;</a></span></div><div class="views-field views-field-field-date"><div class="field-content">15/10 à 16:10</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/politique/achats-de-vaccins-anti-covid-le-parquet-europeen-annonce-l-ouverture-d-une-enquete" hreflang="fr">Achats de vaccins anti-Covid : le parquet européen annonce l&#039;ouverture d&#039;une enquête</a></span></div><div class="views-field views-field-field-date"><div class="field-content">15/10 à 14:30</div></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/societe/carburants-poursuite-de-la-greve-ce-week-end-chez-totalenergies" hreflang="fr">Carburants: poursuite de la grève ce week-end chez TotalEnergies</a></span></div><div class="views-field views-field-field-date"><div class="field-content">15/10 à 12:30</div></div></div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-soutenir" class="block block-block-content block-block-content41900335-92d9-46a6-b70c-491a9e5a5476">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="soutien">Soutenez l'indépendance de<img alt="Logo FranceSoir" data-entity-type="file" data-entity-uuid="b2ab6a83-1e33-4a9f-8b25-fff18c1f7de0" src="/sites/default/files/inline-images/FranceSoir_logoBLANC.png" class="align-center" width="700" height="118" loading="lazy" /></div>

<p><a class="btn btn-primary" href="/soutien">Faites un don</a></p>
</div>
      
  </div>
<div id="block-sidebarpub" class="block block-block-content block-block-contentb1f4033a-31d9-4fb5-ad01-63b1d02a6e83">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
      
  </div>
<div id="block-dessindelasemaine" class="block block-block-content block-block-content5f7fc883-428c-48ae-b32b-592ef1676aab">
  
      <h2>Dessin de la semaine</h2>
    
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/styles/wide/public/2022-10/MicrosoftTeams-image_14_0.jpg?itok=PPpeKbhw" width="644" height="500" alt="" typeof="foaf:Image" class="img-fluid image-style-wide" />


</div>
      
  </div>

  </div>

                                            <div class="actu-taxo-fil"><h4>Fil Politique</h4><ul><li><a href="/politique-france/crise-energetique-la-russie-propose-un-hub-gazier-vers-l-europe-le-gouvernement">Crise énergétique: la Russie propose un "hub gazier" vers l'Europe, le gouvernement Macron dit non</a></li><li><a href="/politique-france/sebastien-lecornu-annonce-la-formation-de-2-000-soldats-ukrainiens-en-france">Sébastien Lecornu annonce la formation de 2 000 soldats ukrainiens en France</a></li><li><a href="/politique-france/la-gauche-unie-dans-la-nupes-ps-eelv-lfi-pcf-defile-paris-contre-la-vie-chere-et-l">La gauche unie dans la Nupes (PS, EELV, LFI, PCF) défile à Paris "contre la vie chère et l'inaction climatique"</a></li><li><a href="/politique-monde/chine-xi-jinping-quasiment-assure-d-un-3e-mandat-le-23-octobre">Chine: Xi Jinping quasiment assuré d'un 3e mandat le 23 octobre</a></li><li><a href="/politique-monde/le-journaliste-tucker-carlson-cingle-les-demandes-financieres-de-zelensky-nous-ne">Le journaliste Tucker Carlson cingle les demandes financières de Zelensky: "Nous ne devons rien à ce type"</a></li></ul></div>
                                    </div>
                    </div>
            </div>

</main>

<footer class="mt-auto      bg-primary">
    <div class="container">
          <div class="region region-pre-footer">
    <div id="block-socials" class="block block-block-content block-block-contentffed57d4-c99b-494b-bbbf-6767f57ffe96">
  
    
      
      <div class="field field--name-field-menu-custom field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="" class="d-flex pb-3 align-items-center">
                
                <div class="ps-3">
                    
                    <small>
                        
                    </small>
                </div>
            </a>
            </div>
</div>
          </div>
  
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h4>Rejoignez-nous sur les réseaux sociaux :</h4>

            <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-604f9db92a2737e3"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_follow_toolbox_rb3z"></div></div>
      
  </div>
<div id="block-menufooter" class="block block-block-content block-block-contentf69c1559-2eb2-4132-ad6d-1e8f20755a8b">
  
    
      
      <div class="field field--name-field-menu-custom field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="/newsletter" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/mail-francesoir.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">S&#039;abonner à la Newsletter FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Inscrivez-vous et restez informé</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="https://videos.francesoir.fr/" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/Youtube-ICO.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Plateforme vidéos FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Retrouvez toutes les vidéos et interviews sur notre Plateforme</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="/nous-contacter" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/mail-francesoir_0.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Contacter FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Envoyez-nous un Message</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
              <div class="field__item">    <div class="paragraph paragraph--type--footer-menu-link paragraph--view-mode--default">
                    <a href="http://shop.francesoir.fr/" class="d-flex pb-3 align-items-center">
                
            <div class="field field--name-field-icon field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/Shopping-Cart-32px.png" width="32" height="32" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
                <div class="ps-3">
                    
            <div class="field field--name-field-title field--type-string field--label-hidden field__item">Boutique FranceSoir</div>
      
                    <small>
                        
            <div class="field field--name-field-sous-texte field--type-string field--label-hidden field__item">Accessoires et habillement aux couleurs de FranceSoir</div>
      
                    </small>
                </div>
            </a>
            </div>
</div>
          </div>
  
  </div>
<div id="block-logofooter" class="block block-block-content block-block-content187ef2e2-e154-409f-8d9c-3beddbd0dbf0">
  
    
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img loading="lazy" src="/sites/default/files/2022-03/FranceSoir_logoBLANC.png" width="700" height="118" alt="" typeof="foaf:Image" class="img-fluid" />

</div>
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a class="color-red" href="/politique-france/le-1er-mai-francesoir-le-manifeste">&gt; Le manifeste</a><br />
Les «aimants» de l’information. De Théophraste Renaudot à Victor Hugo, en passant par Emile de Girardin et Pierre Lazareff, l’histoire de la presse française est jalonnée d’initiatives et de renoncements, de tâtonnements et de critiques, d’échecs et de grands succès. FranceSoir est un rendez-vous journalistique incontournable [...] <a href="/politique-france/le-1er-mai-francesoir-le-manifeste">Lire la suite</a></p>
</div>
      
  </div>

  </div>

          <div class="region region-footer">
    <nav aria-labelledby="block-francesoir-footer-menu" id="block-francesoir-footer" class="block block-menu navigation menu--footer">
            
  <h5 class="visually-hidden" id="block-francesoir-footer-menu">Footer</h5>
  

        
        <ul class="nav navbar-nav">
            <li class="nav-item">
      <a href="/politique-de-confidentialite-donnees-personnelles" class="nav-link" data-drupal-link-system-path="node/52610">Données personnelles</a>
          </li>
          <li class="nav-item">
      <a href="/soutien" class="nav-link" data-drupal-link-system-path="node/53947">Dons</a>
          </li>
          <li class="nav-item">
      <a href="/service-de-flux-rss-logiciel-et-application-mobile" class="nav-link" data-drupal-link-system-path="node/735">Flux RSS FranceSoir</a>
          </li>
          <li class="nav-item">
      <a href="/mentions-legales" class="nav-link" data-drupal-link-system-path="node/52077">Mentions légales</a>
          </li>
  </ul>
  


  </nav>
<div id="block-articlessondagebeop" class="block block-block-content block-block-contente6f52790-732f-4982-bc00-08e8c589d7cf">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "5fb7cb4ab85a6c27ace2fe05"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script></div>
      
  </div>

  </div>

    </div>
</footer>
  <div class="region region-floating-element">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_1GfpQmzVNUKtxxf1XNuwvH8wO8JbIjOFuiH3tQfsyI4.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c8a68e4d2f27ac2"></script>
<script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script src="//platform.instagram.com/en_US/embeds.js" async defer></script>
<script src="/sites/default/files/js/js_eXDRegzix3CsbiFU5xF9FgdI6SkhB5sV8sho9zlwZkE.js"></script>
<script src="/modules/contrib/cookies/js/cookiesjsr.conf.js?v=9.4.7"></script>
<script src="https://cdn.jsdelivr.net/gh/jfeltkamp/cookiesjsr@1/dist/cookiesjsr-preloader.min.js" defer></script>
<script src="/sites/default/files/js/js_oALgtTzkTHLubXih0omwYnFAxoHmVysQzAnVSCB4ZVE.js"></script>

  </body>
</html>
